<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dudlíky udělaly chlapci radost - Frýdecko-místecký a třinecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Paskov, Hrabová - Více než padesát dudlíků se podařilo nasbírat pro chlapce z Vratimova, který má kromě jiného poruchu autistického spektra a který si s…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Frýdecko-místecký a třinecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://fm.denik.cz/zpravy_region/dudliky-udelaly-chlapci-radost-20170208.html">
    <meta property="og:title" content="Dudlíky udělaly chlapci radost">
    <meta property="og:image" content="http://g.denik.cz/13/97/dudlik-mo_denik-630.jpg">
    <meta property="og:description" content="Paskov, Hrabová - Více než padesát dudlíků se podařilo nasbírat pro chlapce z Vratimova, který má kromě jiného poruchu autistického spektra a který si s dudlíky rád hraje.">
    <link rel="previewimage" href="http://g.denik.cz/13/97/dudlik-mo_denik-630.jpg">
    <meta property="article:published_time" content="2017-02-09T07:43:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/fmdenik">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Dudlíky udělaly chlapci radost">
    <meta name="twitter:description" content="Paskov, Hrabová - Více než padesát dudlíků se podařilo nasbírat pro chlapce z Vratimova, který má kromě jiného poruchu autistického spektra…">
    <meta name="twitter:image" content="http://g.denik.cz/13/97/dudlik-mo_denik-630.jpg">
    <meta property="author" content="Patrik Rymel">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://fm.denik.cz/zpravy_region/dudliky-udelaly-chlapci-radost-20170208.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1486562063.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1485182633.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1486562063.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1486562063.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Frýdecko-místecký a třinecký deník" href="http://fm.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 71]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/frydeckomistecky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/dudliky-udelaly-chlapci-radost-20170208.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Frýdek-Místek" href="/mikroregion/frydek-mistek.html">FRÝDEK-MÍSTEK</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Třinec" href="/mikroregion/trinec.html">TŘINEC</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Frýdlant nad Ostravicí" href="/mikroregion/frydlant-nad-ostravici.html">FRÝDLANT NAD OSTRAVICÍ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Jablunkov" href="/mikroregion/jablunkov.html">JABLUNKOV</a></li>
        </ul>
    </li>

    <li>
        <a href="http://fm.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://fm.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://fm.denik.cz/fotbal_region/" data-ga-push="menu-podrubriky" title="Fotbal">FOTBAL</a></li>
            <li><a href="http://fm.denik.cz/hokej_region/" data-ga-push="menu-podrubriky" title="Hokej">HOKEJ</a></li>
            <li><a href="http://fm.denik.cz/ostatni_region/" data-ga-push="menu-podrubriky" title="Ostatní sporty">OSTATNÍ SPORTY</a></li>
        </ul>
    </li>
    <li>
        <a href="http://fm.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://fm.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://moravskoslezsky.denik.cz/tema/cesko-zpiva-koledy-2015ova.html" data-ga-push="menu-podrubriky" title="Česko zpívá koledy"><i class="fa fa-tag"></i> ČESKO ZPÍVÁ KOLEDY</a></li>
        </ul>
    </li>
    <li>
        <a href="http://fm.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://moravskoslezsky.denik.cz/tema/prace-inzerce-2015.html" data-ga-push="menu-podrubriky" title="Perem studenta"><i class="fa fa-tag"></i> PEREM STUDENTA</a></li>
            <li><a href="http://moravskoslezsky.denik.cz/tema/ms-kraj2014.html" data-ga-push="menu-podrubriky" title="Co se děje v kraji"><i class="fa fa-tag"></i> CO SE DĚJE V KRAJI</a></li>
        </ul>
    </li>
    <li>
        <a href="http://fm.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://moravskoslezsky.denik.cz/tema/setrime-na-energiich20141127.html" data-ga-push="menu-podrubriky" title="Šetříme na energiích">ŠETŘÍME NA ENERGIÍCH</a></li>
        </ul>
    </li>
    <li>
        <a href="http://fm.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/frydeckomistecky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li>
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://moravskoslezsky.denik.cz/tema/prilohy-deniku-moravskoslezskeho-kraje.html" data-ga-push="menu-podrubriky" title="Přílohy Deníku">PŘÍLOHY DENÍKU</a></li>
            <li><a href="http://moravskoslezsky.denik.cz/tema/souteze-deniku.html" data-ga-push="menu-podrubriky" title="Soutěže">SOUTĚŽE</a></li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Dudlíky udělaly chlapci radost</h1>
                <p class="perex">Paskov, Hrabová - Více než padesát dudlíků se podařilo nasbírat pro chlapce z Vratimova, který má kromě jiného poruchu autistického spektra a který si s dudlíky rád hraje.</p>


                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 07:43</span>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://fm.denik.cz/zpravy_region/dudliky-udelaly-chlapci-radost-20170208.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://fm.denik.cz/zpravy_region/dudliky-udelaly-chlapci-radost-20170208.html&text=Dudl%C3%ADky%20ud%C4%9Blaly%20chlapci%20radost&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://fm.denik.cz/zpravy_region/dudliky-udelaly-chlapci-radost-20170208.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>



                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=dudlik-mo&amp;s=13">
                                <img src="http://g.denik.cz/13/97/dudlik-mo_denik-630.jpg" width="630" height="473" alt="Dítě s dudlíkem." title="Dítě s dudlíkem." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Dítě s dudlíkem.<span>Foto: <span>DENÍK/ilustrační foto</span></span></p>

                <div class="dv4-clanek-text bbtext">
                    <p>„Balíček udělal mamince a hlavně Jeníčkovi velikou radost," řekla organizátorka sbírky Gabriela Klimundová.</p>
<p>„Sbírka dudlíků pro Jenička" se uskutečnila v Paskově a Hrabové, cílem bylo nasbírat co nejvíce potřeb pro kojence a předat je chlapci k desátým narozeninám, které oslavil v minulých dnech. Zhruba pět desítek dudlíků lidé přinesli na sběrná místa, další podle Klimundové posílali poštou.</p>
<p>„O chlapci a jeho mamince jsem se dozvěděla díky bazárkové skupině na Facebooku. Mám půlročního chlapečka, a tak jsem paní oslovila a chtěla dudlík darovat. Vzhledem k tomu, že spravuji facebookové a internetové stránky Paskova, napadlo mě, že bychom mohli v rámci města sbírku rozšířit, a tak jsem se do toho pustila," vysvětlila organizátorka sbírky Gabriela Klimundová, jak nápad vznikl. </p>
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/patrik-rymel-2824.html">Patrik Rymel</a></p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 07:43</span>
    <a href="/diskuse/nova/YqDkW.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://fm.denik.cz/zpravy_region/dudliky-udelaly-chlapci-radost-20170208.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://fm.denik.cz/zpravy_region/dudliky-udelaly-chlapci-radost-20170208.html&text=Dudl%C3%ADky%20ud%C4%9Blaly%20chlapci%20radost&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://fm.denik.cz/zpravy_region/dudliky-udelaly-chlapci-radost-20170208.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">

            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;fm.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Před bývalým úřadem práce nebudou moci auta ani zastavit"  href="/zpravy_region/pred-byvalym-uradem-prace-nebudou-moci-auta-ani-zastavit-20170228.html">
        <img src="http://g.denik.cz/71/44/fm-06-03-frydek_denik-w630.jpg" width="629" height="354" alt="Změna v parkování. " title="Změna v parkování. ">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Před bývalým úřadem práce nebudou moci auta ani zastavit"  href="/zpravy_region/pred-byvalym-uradem-prace-nebudou-moci-auta-ani-zastavit-20170228.html">
                
                Před bývalým úřadem práce nebudou moci auta ani zastavit
                <span class="perex">Magistrát ve Frýdku-Místku plánuje změnit podmínky pro parkování před bývalým úřadem práce v Nádražní ulici.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Městské policii scházejí strážníci, vypomůžou aktivní senioři" href="/zpravy_region/seniori-budou-straznici-20170228.html">
                <img src="http://g.denik.cz/71/6a/straznik-straznici-mestska-policie-ilustracni-clone_denik-300.jpg" width="300" height="225" alt="Ilustrační snímek." title="Ilustrační snímek.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/mestske-policii-schazeji-straznici-vypomuzou-aktivni-seniori.html"><i class="fa fa-comments-o"></i> 1</a>

                
                <h2>
                    <a title="číst článek: Městské policii scházejí strážníci, vypomůžou aktivní senioři"  href="/zpravy_region/seniori-budou-straznici-20170228.html">Městské policii scházejí strážníci, vypomůžou aktivní senioři</a>
                </h2>
                <div class="perex hidden">Frýdek-Místek, Třinec – Jak vyřešit personální problémy městské policie a zároveň zapojit seniory do aktivního života?</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Splav na řece Ostravici se dočká oprav, přibude i rybí přechod" href="/zpravy_region/splav-na-rece-ostravici-se-docka-oprav-pribude-i-rybi-prechod-20170207.html">
                <img src="http://g.denik.cz/35/d2/vodasplav-14jezcech_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Splav na řece Ostravici se dočká oprav, přibude i rybí přechod"  href="/zpravy_region/splav-na-rece-ostravici-se-docka-oprav-pribude-i-rybi-prechod-20170207.html">Splav na řece Ostravici se dočká oprav, přibude i rybí přechod</a>
                </h2>
                <div class="perex hidden">Frýdek-Místek - Splav, který se nachází ve frýdecké lokalitě „U Žida&quot;, se dočká rekonstrukce. Stavební práce budou zahájeny začátkem března, s dokončením se počítá v polovině příštího roku.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Svatební pár Frýdecko-místeckého a třineckého deníku: Hlasujte v 1. kole" href="/z-regionu/svatebni-par-frydecko-misteckeho-a-trineckeho-deniku-hlasujte-v-1-kole-20170228.html">
                        <img src="http://g.denik.cz/35/26/svatba_libanky_tanecek_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Svatební pár Frýdecko-místeckého a třineckého deníku: Hlasujte v 1. kole" href="/z-regionu/svatebni-par-frydecko-misteckeho-a-trineckeho-deniku-hlasujte-v-1-kole-20170228.html">Svatební pár Frýdecko-místeckého a třineckého deníku: Hlasujte v 1. kole</a>
                </h2>
                <p>Měli jste nedávno svatbu? Pak máte šanci vyhrát zajímavé ceny! </p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na Prašivou bude vjezd auty zakázaný. Co vy na to?" href="/zpravy_region/na-prasivou-bude-vjezd-zakazany-20170207.html">
                        <img src="http://g.denik.cz/71/cf/7199126-beskydy-prasiva-horska-chata-prasiva_denik-240.jpg" width="240" height="180" alt="Beskydská horská chata Prašivá. " title="Beskydská horská chata Prašivá. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Na Prašivou bude vjezd auty zakázaný. Co vy na to?" href="/zpravy_region/na-prasivou-bude-vjezd-zakazany-20170207.html">Na Prašivou bude vjezd auty zakázaný. Co vy na to?</a>
                </h2>
                <p>ANKETA/ Od 1. května čeká návštěvníky chaty Prašivá a sousedního dřevěného kostelíku ve Vyšních Lhotách změna.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Srážka náklaďáků si vyžádala zranění a omezení dopravy" href="/nehody/srazka-nakladaku-si-vyzadala-zraneni-a-omezeni-dopravy-20170207.html">
                        <img src="http://g.denik.cz/71/03/dnd48vyprosteni2kamionyhornitosanovice-2_denik-240.jpg" width="240" height="180" alt="Nehoda kamionů na D48. " title="Nehoda kamionů na D48. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/nehoda-kamionu-na-d48.html"><i class="fa fa-camera"></i> 9</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Srážka náklaďáků si vyžádala zranění a omezení dopravy" href="/nehody/srazka-nakladaku-si-vyzadala-zraneni-a-omezeni-dopravy-20170207.html">Srážka náklaďáků si vyžádala zranění a omezení dopravy</a>
                </h2>
                <p>Značné komplikace způsobila dopravní nehoda dvou nákladních vozidel, která se stala v úterý 7. února krátce před půl pátou hodinou v Hnojníku.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.9.7" style="display: none">

<div id="bmone2n-19627.2.9.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Věznice jsou přeplněné. Lehčí zločinci mohou zůstat na svobodě. S náramky" href="http://www.denik.cz/z_domova/veznice-jsou-preplnene-lehci-zlocinci-mohou-zustat-na-svobode-s-naramky-2017.html">
                        <img src="http://g.denik.cz/111/7c/shutterstock-288185927_denik-240.jpg" width="240" height="160" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a target="_blank" title="číst článek: Věznice jsou přeplněné. Lehčí zločinci mohou zůstat na svobodě. S náramky" href="http://www.denik.cz/z_domova/veznice-jsou-preplnene-lehci-zlocinci-mohou-zustat-na-svobode-s-naramky-2017.html">Věznice jsou přeplněné. Lehčí zločinci mohou zůstat na svobodě. S náramky</a>
                </h2>
                <p>Amnestie prezidenta Václava Klause nepomohla, kriminálníci po čtyřech letech opět přeplnili káznice.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pred-byvalym-uradem-prace-nebudou-moci-auta-ani-zastavit-20170228.html" class="img-l"><img src="http://g.denik.cz/71/44/fm-06-03-frydek_denik-100.jpg" width="100" height="75" alt="Změna v parkování. " title="Změna v parkování. "></a>
                <a href="/zpravy_region/pred-byvalym-uradem-prace-nebudou-moci-auta-ani-zastavit-20170228.html" class="text-r">
                    Před bývalým úřadem práce nebudou moci auta ani zastavit
                    <span>Magistrát ve Frýdku-Místku plánuje změnit podmínky pro parkování před…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/seniori-budou-straznici-20170228.html" class="img-l"><img src="http://g.denik.cz/71/6a/straznik-straznici-mestska-policie-ilustracni-clone_denik-100.jpg" width="100" height="75" alt="Ilustrační snímek." title="Ilustrační snímek."></a>
                <a href="/zpravy_region/seniori-budou-straznici-20170228.html" class="text-r">
                    Městské policii scházejí strážníci, vypomůžou aktivní senioři
                    <span>Frýdek-Místek, Třinec – Jak vyřešit personální problémy městské policie a…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/splav-na-rece-ostravici-se-docka-oprav-pribude-i-rybi-prechod-20170207.html" class="img-l"><img src="http://g.denik.cz/35/d2/vodasplav-14jezcech_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/splav-na-rece-ostravici-se-docka-oprav-pribude-i-rybi-prechod-20170207.html" class="text-r">
                    Splav na řece Ostravici se dočká oprav, přibude i rybí přechod
                    <span>Frýdek-Místek - Splav, který se nachází ve frýdecké lokalitě „U Žida&quot;, se…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-prasivou-bude-vjezd-zakazany-20170207.html" class="img-l"><img src="http://g.denik.cz/71/cf/7199126-beskydy-prasiva-horska-chata-prasiva_denik-100.jpg" width="100" height="75" alt="Beskydská horská chata Prašivá. " title="Beskydská horská chata Prašivá. "></a>
                <a href="/zpravy_region/na-prasivou-bude-vjezd-zakazany-20170207.html" class="text-r">
                    Na Prašivou bude vjezd auty zakázaný. Co vy na to?
                    <span>ANKETA/ Od 1. května čeká návštěvníky chaty Prašivá a sousedního dřevěného…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zmeny-v-trinci-oldrichovicich-uz-od-zitrka-20170207.html" class="img-l"><img src="http://g.denik.cz/63/47/uzavirka-doprava-omezeni-oprava-vozovka-silnice-28_denik-100.jpg" width="100" height="75" alt="Ilustrační foto. " title="Ilustrační foto. "></a>
                <a href="/zpravy_region/zmeny-v-trinci-oldrichovicich-uz-od-zitrka-20170207.html" class="text-r">
                    Změny v Třinci-Oldřichovicích už od středy
                    <span>V souvislosti se stavbou obchvatu Třince budou muset řidiči a cestující…</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.9.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.9.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.9.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.9.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.9.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.9.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.9.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.9.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.9.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.9.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.9.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.9.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Věra Martinová" href="/galerie/gal-fm-vera-martinova0204.html?mm=7503259">
                    <img src="http://g.denik.cz/71/d2/ftg-fm-vera-martinova0204-10_denik-100.jpg" width="100" height="75" alt="Věra Martinová" title="Věra Martinová">
                </a>
                <a title="číst článek: Věra Martinová" class="video-text" href="/galerie/gal-fm-vera-martinova0204.html">
                    <div class="title">video</div>
                    Věra Martinová
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Vítězem 2. FM ligy v sálové kopané se stali hráči Kalirumu" href="/galerie/vitezem-2-fm-ligy-v-salove-kopane-se-stali-hraci-kalirumu.html">
                            <img src="http://g.denik.cz/71/d8/kalirum_denik-100.jpg" width="100" height="75" alt="Vítězem 2. Frýdecko-místecké ligy v sálové kopané se stali hráči Kalirumu." title="Vítězem 2. Frýdecko-místecké ligy v sálové kopané se stali hráči Kalirumu.">
                        </a>
                        <a title="číst článek: Vítězem 2. FM ligy v sálové kopané se stali hráči Kalirumu" class="video-text" href="/galerie/vitezem-2-fm-ligy-v-salove-kopane-se-stali-hraci-kalirumu.html">
                            <div class="title">galerie</div>
                            Vítězem 2. FM ligy v sálové kopané se stali hráči…
                        </a>
                    </div>
        </div>
    </div>

<iframe src="http://denik.cars.cz/?src=fm.denik.cz" frameborder="0" class="carscz-box"></iframe>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/rozvod-na-spadnuti-hokejista-plekanec-nedokaze-skousnout-lucciny-manyry-20170206.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/08/vondrackova-plekanec_denik-100.jpg" width="100" height="56" alt="Lucie Vondráčková a Tomáš Plekanec" title="Lucie Vondráčková a Tomáš Plekanec"></a>
        <a href="http://sip.denik.cz/celebrity/rozvod-na-spadnuti-hokejista-plekanec-nedokaze-skousnout-lucciny-manyry-20170206.html" target="_blank">ROZVOD na spadnutí? Hokejista Plekanec nedokáže skousnout Lucčiny MANÝRY!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/pripravi-zlomeneho-repku-o-syna-vladka-erbova-chce-pro-markuse-jineho-tatinka-20170207.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/22/erbova-repka-baner_denik-100.jpg" width="100" height="56" alt="Tomáš Řepka a Vlaďka Erbová" title="Tomáš Řepka a Vlaďka Erbová"></a>
        <a href="http://sip.denik.cz/celebrity/pripravi-zlomeneho-repku-o-syna-vladka-erbova-chce-pro-markuse-jineho-tatinka-20170207.html" target="_blank">PŘIPRAVÍ zlomeného Řepku o syna? Vlaďka Erbová chce pro Markuse JINÉHO TATÍNKA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/galerie-budte-v-kondici-s-jogou-na-rusky-zpusob-vodka-a-gravitace-umi-zazraky-20170201.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/35/naperexaka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/galerie-budte-v-kondici-s-jogou-na-rusky-zpusob-vodka-a-gravitace-umi-zazraky-20170201.html" target="_blank">GALERIE: Buďte v kondici s jógou na ruský způsob! Vodka a gravitace umí zázraky</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/to-je-podivana-silikonova-modelka-z-playboye-si-vysla-jen-v-sitce-20170202.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/2d/profimedia-03129724741-braga_denik-100.jpg" width="100" height="56" alt="Tak takhle byste se na procházku určitě neoblékli!" title="Tak takhle byste se na procházku určitě neoblékli!"></a>
        <a href="http://sip.denik.cz/celebrity/to-je-podivana-silikonova-modelka-z-playboye-si-vysla-jen-v-sitce-20170202.html" target="_blank">To je podívaná! Silikonová modelka z Playboye si vyšla JEN V SÍŤCE!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/top-10-nejvetsich-penisu-showbyznysu-nejnovejsi-zebricek-20170204.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/10/bekhemnaperex_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/top-10-nejvetsich-penisu-showbyznysu-nejnovejsi-zebricek-20170204.html" target="_blank">Tyhle hvězdy mají v kalhotách naděleno: TOP 10 největších penisů showbyznysu!</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/448817/pribeh-usteckeho-bezdomovce-indiana-52-hral-hokej-s-ruzickou-a-vydelaval-pul-milionu-mesicne.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;fm.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Příběh ústeckého bezdomovce Indiána (†52): Hrál hokej s Růžičkou a vydělával půl milionu měsíčně</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-politika/448864/cesko-ozivi-zakon-o-zbozi-na-trest-smrti-kdo-je-ministr-pres-gilotiny.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;fm.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Česko „oživí“ zákon o zboží na trest smrti. Kdo je ministr přes gilotiny?</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/neobvykly-podnik-tohle-je-bistro-pro-milovniky-lega-galerie.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;fm.denik.cz&quot;, 'Zprávy odjinud - Nova')">Neobvyklý podnik: Tohle je bistro pro milovníky Lega! GALERIE</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;fm.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/zpravy/galerie/galerie-lego-restaurace.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;fm.denik.cz&quot;, 'Zprávy odjinud - Nova')">GALERIE: Lego restaurace</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/fotogalerie-nosili-byste-na-usich-vytrzeny-zub-aneb-nejpozoruhodnejsi-nausnice-k-videni-35715.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: Nosili byste na uších vytržený zub? Aneb nejpozoruhodnější náušnice k vidění!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/e24662db487f178ce884c710ee45f4b9.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/fotogalerie-nosili-byste-na-usich-vytrzeny-zub-aneb-nejpozoruhodnejsi-nausnice-k-videni-35715.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: Nosili byste na uších vytržený zub? Aneb nejpozoruhodnější náušnice k vidění!" target="_blank">Fotogalerie: Nosili byste na uších vytržený zub? Aneb…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/uzasne-vtipne-video-ii-jak-by-to-vypadalo-kdyby-zeny-muzum-rikaly-pravdu-35718.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ÚŽASNĚ VTIPNÉ VIDEO II: Jak by to vypadalo, kdyby ženy mužům říkaly pravdu?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/dac078b94d1ee9ff3e344edd9a9c9d85.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/uzasne-vtipne-video-ii-jak-by-to-vypadalo-kdyby-zeny-muzum-rikaly-pravdu-35718.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ÚŽASNĚ VTIPNÉ VIDEO II: Jak by to vypadalo, kdyby ženy mužům říkaly pravdu?" target="_blank">ÚŽASNĚ VTIPNÉ VIDEO II: Jak by to vypadalo, kdyby ženy mužům říkaly…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/skutecny-pribeh-lasky-kate-a-williama-co-jste-o-jejich-vztahu-nevedeli-35713.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Skutečný příběh lásky KATE A WILLIAMA: Co jste o jejich vztahu nevěděli?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/bac2634426e02463e9a0bec44d5488a1.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/skutecny-pribeh-lasky-kate-a-williama-co-jste-o-jejich-vztahu-nevedeli-35713.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Skutečný příběh lásky KATE A WILLIAMA: Co jste o jejich vztahu nevěděli?" target="_blank">Skutečný příběh lásky KATE A WILLIAMA: Co jste o jejich vztahu…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/dojemne-video-prvni-koupani-novorozenych-dvojcatek-jeste-si-mysli-ze-jsou-v-brisku-35719.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: DOJEMNÉ VIDEO: První koupání novorozených dvojčátek. Ještě si myslí, že jsou v bříšku" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/b959c38ab3dd5f3ec26edde315f25b22.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/dojemne-video-prvni-koupani-novorozenych-dvojcatek-jeste-si-mysli-ze-jsou-v-brisku-35719.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: DOJEMNÉ VIDEO: První koupání novorozených dvojčátek. Ještě si myslí, že jsou v bříšku" target="_blank">DOJEMNÉ VIDEO: První koupání novorozených dvojčátek. Ještě si myslí,…</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/dudliky-udelaly-chlapci-radost-20170208.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/frydeckomistecky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/frydeckomistecky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/fmdenik"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.9.7","","bbReklama-19627.2.9.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.9.1.7","","bbReklama-20573.9.1.7","display:block;");
bmone2n.addPosition("20573.9.2.7","","bbReklama-20573.9.2.7","display:block;");
bmone2n.addPosition("20573.9.3.7","","bbReklama-20573.9.3.7","display:block;");
bmone2n.addPosition("20573.9.4.7","","bbReklama-20573.9.4.7","display:block;");
bmone2n.addPosition("20573.9.5.7","","bbReklama-20573.9.5.7","display:block;");
bmone2n.addPosition("20573.9.6.7","","bbReklama-20573.9.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.9.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.9.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.9.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.9.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.9.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.9.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.9.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.9.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.9.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.9.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.9.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.9.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.9.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.9.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - fm.denik.cz";
    _sf_async_config.authors = "Patrik Rymel";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
