<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'fm.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': 'OBRAZEM: Sweetsen fest je za námi',
			'autor': 'Karel Dostál',
		'mobile': false,
		'url': 'http://fm.denik.cz/zpravy_region/obrazem-sweetsen-fest-je-za-nami-20170625.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>OBRAZEM: Sweetsen fest je za námi - Frýdecko-místecký a třinecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="/FOTOGALERIE/ 14. ročník benefičního festivalu Sweetsen Fest je za námi.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Frýdecko-místecký a třinecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://fm.denik.cz/zpravy_region/obrazem-sweetsen-fest-je-za-nami-20170625.html">
    <meta property="og:title" content="OBRAZEM: Sweetsen fest je za námi">
    <meta property="og:image" content="http://g.denik.cz/71/bc/sweetsen-fest-20170625-02-d170625bbag02_denik-630.jpg">
    <meta property="og:description" content="/FOTOGALERIE/ 14. ročník benefičního festivalu Sweetsen Fest je za námi.">
    <link rel="previewimage" href="http://g.denik.cz/71/bc/sweetsen-fest-20170625-02-d170625bbag02_denik-630.jpg">
    <meta property="article:published_time" content="2017-06-25T23:35:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/fmdenik">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="OBRAZEM: Sweetsen fest je za námi">
    <meta name="twitter:description" content="/FOTOGALERIE/ 14. ročník benefičního festivalu Sweetsen Fest je za námi.">
    <meta name="twitter:image" content="http://g.denik.cz/71/bc/sweetsen-fest-20170625-02-d170625bbag02_denik-630.jpg">
    <meta property="author" content="Karel Dostál">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-19196e8be08f-1496143753.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-3554a9ccaff4-1498216497.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e223bbcf210c-1496755864.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-090529332043-1496143753.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b3d0b5655066-1498223154.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1498216497.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1496755864.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1496909865.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Frýdecko-místecký a třinecký deník" href="http://fm.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1498216497.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/frydeckomistecky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/obrazem-sweetsen-fest-je-za-nami-20170625.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion frydeckomistecky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Frýdek-Místek" href="/mikroregion/frydek-mistek.html">FRÝDEK-MÍSTEK</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Třinec" href="/mikroregion/trinec.html">TŘINEC</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Frýdlant nad Ostravicí" href="/mikroregion/frydlant-nad-ostravici.html">FRÝDLANT NAD OSTRAVICÍ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Jablunkov" href="/mikroregion/jablunkov.html">JABLUNKOV</a></li>
        </ul>
    </li>

    <li>
        <a href="http://fm.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://fm.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://fm.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://fm.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://fm.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://fm.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://fm.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://fm.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/prace-inzerce-2015.html"  data-ga-push="menu-podrubriky" title="Perem studenta">
                    <i class="fa fa-tag"></i> PEREM STUDENTA
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/ms-kraj2014.html"  data-ga-push="menu-podrubriky" title="Co se děje v kraji">
                    <i class="fa fa-tag"></i> CO SE DĚJE V KRAJI
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://fm.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/setrime-na-energiich20141127.html"  data-ga-push="menu-podrubriky" title="Šetříme na energiích">
                    ŠETŘÍME NA ENERGIÍCH
                </a>
            </li>
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'fm.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://fm.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/frydeckomistecky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/prilohy-deniku-moravskoslezskeho-kraje.html"  data-ga-push="menu-podrubriky" title="Přílohy Deníku">
                    PŘÍLOHY DENÍKU
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/souteze-deniku.html"  data-ga-push="menu-podrubriky" title="Soutěže">
                    SOUTĚŽE
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/obrazem-sweetsen-fest-je-za-nami-20170625.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">HLASUJTE: </span>
    <a href="http://moravskoslezsky.denik.cz/podnikani/soutez-provozovna-kraje201706.html" class="text">Vyberte nejoblíbenější podnik kraje - více zde</a>
    <a href="#close" class="fa fa-times close" data-title="vyberte-nejoblibenejsi-podnik-kraje-vice-zde"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>OBRAZEM: Sweetsen fest je za námi</h1>
                <p class="perex">/FOTOGALERIE/ 14. ročník benefičního festivalu Sweetsen Fest je za námi.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">včera 23:35</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://fm.denik.cz/zpravy_region/obrazem-sweetsen-fest-je-za-nami-20170625.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://fm.denik.cz/zpravy_region/obrazem-sweetsen-fest-je-za-nami-20170625.html&text=OBRAZEM%3A%20Sweetsen%20fest%20je%20za%20n%C3%A1mi&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://fm.denik.cz/zpravy_region/obrazem-sweetsen-fest-je-za-nami-20170625.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/sweetsen-fest-2017.html?mm=7873710&amp;back=275918596-3144-71">
                                        <img src="http://g.denik.cz/71/bc/sweetsen-fest-20170625-02-d170625bbag02_denik-630.jpg" width="630" height="354" alt="Sweetsen Fest 2017" title="Sweetsen Fest 2017" class="dv4-img">
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/sweetsen-fest-2017.html?mm=7873710&amp;back=275918596-3144-71&amp;photo=1">

                                            <img src="http://g.denik.cz/71/d6/sweetsen-fest-20170625-d170625bbag01_denik-180.jpg" width="180" height="101" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/sweetsen-fest-2017.html?mm=7873712&amp;back=275918596-3144-71&amp;photo=2">

                                            <img src="http://g.denik.cz/71/c4/sweetsen-fest-20170625-03-d170625bbag03_denik-180.jpg" width="180" height="101" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/sweetsen-fest-2017.html?mm=7873713&amp;back=275918596-3144-71&amp;photo=3">

                                            <img src="http://g.denik.cz/71/5b/sweetsen-fest-20170625-04-d170625bbag04_denik-180.jpg" width="180" height="101" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/sweetsen-fest-2017.html?mm=7873710&amp;back=275918596-3144-71&amp;photo=1">
                                            <img src="http://g.denik.cz/71/00/sweetsen-fest-2017-frydek-mistek_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>21</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Sweetsen Fest 2017<span>Foto: <span>Deník / Michaela Lebedíková</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Frýdecko-místecká hudební událost, která si letos vytyčila za cíl pomoci charitativní sbírkou organizacím Adra, Charita a Podané ruce, vyvrcholila bohatým programem v noci z pátku na sobotu.</p>
<p>K vidění byl například známý místní písničkář René Souček nebo Tomáš Kočko a Orchestr.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/karel-dostal-3272.html">Karel Dostál</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">včera 23:35</span>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://fm.denik.cz/zpravy_region/obrazem-sweetsen-fest-je-za-nami-20170625.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://fm.denik.cz/zpravy_region/obrazem-sweetsen-fest-je-za-nami-20170625.html&text=OBRAZEM%3A%20Sweetsen%20fest%20je%20za%20n%C3%A1mi&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://fm.denik.cz/zpravy_region/obrazem-sweetsen-fest-je-za-nami-20170625.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Ubytovna na okraji Místku ukončila provoz"  href="/zpravy_region/ubytovna-na-okraji-mistku-ukoncila-provoz-20170625.html">
        <img src="http://g.denik.cz/10/9f/5408588-prerov-objekt-ubytovna_denik-w630.jpg" width="629" height="354" alt="Ilustrační snímek" title="Ilustrační snímek">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Ubytovna na okraji Místku ukončila provoz"  href="/zpravy_region/ubytovna-na-okraji-mistku-ukoncila-provoz-20170625.html">
                
                Ubytovna na okraji Místku ukončila provoz
                <span class="perex">Obyvatelům v okolí ubytovny u místeckého lesa se konečně ulevilo.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: V Beskydech se při sjezdu z kopce zabil cyklista. Narazil do betonové skruže" href="/nehody/v-beskydech-se-pri-sjezdu-z-kopce-zabil-cyklista-narazil-do-betonove-skruze-20170625.html">
                <img src="http://g.denik.cz/57/4c/vrtulnik-ova-201605_denik-300.jpg" width="300" height="225" alt="Ilustrační snímek" title="Ilustrační snímek">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: V Beskydech se při sjezdu z kopce zabil cyklista. Narazil do betonové skruže"  href="/nehody/v-beskydech-se-pri-sjezdu-z-kopce-zabil-cyklista-narazil-do-betonove-skruze-20170625.html">V Beskydech se při sjezdu z kopce zabil cyklista. Narazil do betonové skruže</a>
                </h2>
                <div class="perex hidden">Devětačtyřicetiletý cyklista v obci Ostravice nezvládl jízdu z kopce a narazil do betonové skruže. I přes poskytnutou první pomoc na místě se ho nepodařilo zachránit.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Přepestrá Ladná Čeladná: Skinny Lister, Ivan Mládek, Emma Smetana, Pekař a další" href="/kultura_region/prepestra-ladna-celadna-skinny-lister-ivan-mladek-emma-smetana-pekar-a-dalsi-20170625.html">
                <img src="http://g.denik.cz/48/aa/coombalilustracnifoto2016_denik-300.jpg" width="300" height="225" alt="Emma Smetana" title="Emma Smetana">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Přepestrá Ladná Čeladná: Skinny Lister, Ivan Mládek, Emma Smetana, Pekař a další"  href="/kultura_region/prepestra-ladna-celadna-skinny-lister-ivan-mladek-emma-smetana-pekar-a-dalsi-20170625.html">Přepestrá Ladná Čeladná: Skinny Lister, Ivan Mládek, Emma Smetana, Pekař a další</a>
                </h2>
                <div class="perex hidden">Letos potřetí bude 4. a 5. srpna Čeladná hostit hudební festival s názvem Ladná Čeladná, na němž nebude chybět ani dětská scéna. Festival se uskuteční v areálu tamní základní školy a přinese řadu novinek. Tou největší je vznik druhé scény, na níž se budou střídat divadelní představení s koncerty.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Sprejeři tentokrát ve Frýdku ozdobí nájezd u Polárky" href="/zpravy_region/sprejeri-tentokrat-ve-frydku-ozdobi-najezd-u-polarky-20170624.html">
                        <img src="http://g.denik.cz/71/16/mistecky-podchod-vymalovali-sprejeri1706-10_denik-240.jpg" width="240" height="160" alt="Takto sprejeři vyzdobili podchod pod Hlavní třídou v Místku. Ilustrační foto." title="Takto sprejeři vyzdobili podchod pod Hlavní třídou v Místku. Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/fm-podchod201706.html"><i class="fa fa-camera"></i> 10</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Sprejeři tentokrát ve Frýdku ozdobí nájezd u Polárky" href="/zpravy_region/sprejeri-tentokrat-ve-frydku-ozdobi-najezd-u-polarky-20170624.html">Sprejeři tentokrát ve Frýdku ozdobí nájezd u Polárky</a>
                </h2>
                <p>Další část festivalu United Colours zkrášlí prostor u haly Polárka. Betonový a částečně počmáraný přípoj na estakádu hyzdí okolí.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Právě jsme se narodili, podívejte se na fotogalerii miminek" href="/miminka/prave-jsme-se-narodili-podivejte-se-na-fotogalerii-miminek-20170624.html">
                        <img src="http://g.denik.cz/71/34/fm-mimi-12-valerie-vankova_denik-240.jpg" width="240" height="180" alt="Valérie Vaňková, Frýdlant nad Ostravicí, nar. 21. 6., 49 cm, 3,62 kg, Nemocnice ve Frýdku-Místku. " title="Valérie Vaňková, Frýdlant nad Ostravicí, nar. 21. 6., 49 cm, 3,62 kg, Nemocnice ve Frýdku-Místku. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Právě jsme se narodili, podívejte se na fotogalerii miminek" href="/miminka/prave-jsme-se-narodili-podivejte-se-na-fotogalerii-miminek-20170624.html">Právě jsme se narodili, podívejte se na fotogalerii miminek</a>
                </h2>
                <p>Region - Podívejte se na miminka, která se narodila v posledních dnech na Frýdecko-Místecku a Třinecku.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kempaře čekají na Olešné změny" href="/zpravy_region/kempare-cekaji-na-olesne-zmeny-20170623.html">
                        <img src="http://g.denik.cz/71/c1/olesna-ilustr-aquapark201706-07_denik-240.jpg" width="240" height="160" alt="Lokalita přehrady Olešná je v létě častým cílem rekreantů. Nejvíce láká aquapark. Ilustrační foto." title="Lokalita přehrady Olešná je v létě častým cílem rekreantů. Nejvíce láká aquapark. Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/olesna201706.html"><i class="fa fa-camera"></i> 10</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Kempaře čekají na Olešné změny" href="/zpravy_region/kempare-cekaji-na-olesne-zmeny-20170623.html">Kempaře čekají na Olešné změny</a>
                </h2>
                <p>Autokemp u přehrady chce lákat na klid i bezpečnost.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Krajské kluby znají své soupeře v poháru" href="/fotbal_region/krajske-kluby-znaji-sve-soupere-v-poharu-20170624.html">
                        <img src="http://g.denik.cz/57/fa/oekot-banik2016077_denik-240.jpg" width="240" height="180" alt="První kolo MOL Cupu: Benešov vs. Baník" title="První kolo MOL Cupu: Benešov vs. Baník">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Krajské kluby znají své soupeře v poháru" href="/fotbal_region/krajske-kluby-znaji-sve-soupere-v-poharu-20170624.html">Krajské kluby znají své soupeře v poháru</a>
                </h2>
                <p>V rámci losovacího aktivu, který se uskutečnil ve čtvrtek v Olomouci, byl rozlosován rovněž i nový ročník pohárové soutěže MOL Cup.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ubytovna-na-okraji-mistku-ukoncila-provoz-20170625.html" class="img-l"><img src="http://g.denik.cz/10/9f/5408588-prerov-objekt-ubytovna_denik-100.jpg" width="100" height="75" alt="Ilustrační snímek" title="Ilustrační snímek"></a>
                <a href="/zpravy_region/ubytovna-na-okraji-mistku-ukoncila-provoz-20170625.html" class="text-r">
                    Ubytovna na okraji Místku ukončila provoz
                    <span>Obyvatelům v okolí ubytovny u místeckého lesa se konečně ulevilo.</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/sprejeri-tentokrat-ve-frydku-ozdobi-najezd-u-polarky-20170624.html" class="img-l"><img src="http://g.denik.cz/71/16/mistecky-podchod-vymalovali-sprejeri1706-10_denik-100.jpg" width="100" height="67" alt="Takto sprejeři vyzdobili podchod pod Hlavní třídou v Místku. Ilustrační foto." title="Takto sprejeři vyzdobili podchod pod Hlavní třídou v Místku. Ilustrační foto."></a>
                <a href="/zpravy_region/sprejeri-tentokrat-ve-frydku-ozdobi-najezd-u-polarky-20170624.html" class="text-r">
                    Sprejeři tentokrát ve Frýdku ozdobí nájezd u Polárky
                    <span>Další část festivalu United Colours zkrášlí prostor u haly Polárka.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kempare-cekaji-na-olesne-zmeny-20170623.html" class="img-l"><img src="http://g.denik.cz/71/c1/olesna-ilustr-aquapark201706-07_denik-100.jpg" width="100" height="67" alt="Lokalita přehrady Olešná je v létě častým cílem rekreantů. Nejvíce láká aquapark. Ilustrační foto." title="Lokalita přehrady Olešná je v létě častým cílem rekreantů. Nejvíce láká aquapark. Ilustrační foto."></a>
                <a href="/zpravy_region/kempare-cekaji-na-olesne-zmeny-20170623.html" class="text-r">
                    Kempaře čekají na Olešné změny
                    <span>Autokemp u přehrady chce lákat na klid i bezpečnost.</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/mesto-zazije-den-plny-gastronomie-20170623.html" class="img-l"><img src="http://g.denik.cz/57/2d/kabcvrcci-jidlo201404081_denik-100.jpg" width="100" height="75" alt="Ochutnávka hmyzích specialit. Ilustrační foto." title="Ochutnávka hmyzích specialit. Ilustrační foto."></a>
                <a href="/zpravy_region/mesto-zazije-den-plny-gastronomie-20170623.html" class="text-r">
                    Třinec zažije den plný gastronomie
                    <span>Milovníci skvělého jídla a neméně dobrého pití se můžou vydat do Třince na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-basce-byli-nalezeni-dva-mrtvi-muzi-20170623.html" class="img-l"><img src="http://g.denik.cz/66/ec/bioplynova_stanice_denik-100.jpg" width="100" height="75" alt="Ilustrační." title="Ilustrační."></a>
                <a href="/zpravy_region/v-basce-byli-nalezeni-dva-mrtvi-muzi-20170623.html" class="text-r">
                    V Bašce byli nalezeni dva mrtví muži
                    <span>Kriminalisté z Frýdku-Místku řeší další případ.</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24337-strihani-zivych-plotu/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/9df33657c74735c2864de8f9dc353070.jpg" alt="Je čas na stříhání živých plotů"></div>
                <div class="text">Je čas na stříhání živých plotů</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24271-dum-jednim-tahem/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/f7d17651be825866652ccc1aaf1a9a83.jpg" alt="Postavte nízkoenergetický či pasivní Dům jedním tahem"></div>
                <div class="text">Postavte nízkoenergetický či pasivní Dům jedním tahem</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Útěk v řetězech v Havířově" href="/galerie/utek-v-retezech-v-havirove201706.html?mm=7847224">
                    <img src="http://g.denik.cz/72/18/havirov-utek-v-retezech-008_denik-100.jpg" width="100" height="75" alt="Útěk v řetězech v Havířově" title="Útěk v řetězech v Havířově">
                </a>
                <a title="číst článek: Útěk v řetězech v Havířově" class="video-text" href="/galerie/utek-v-retezech-v-havirove201706.html">
                    <div class="title">video</div>
                    Útěk v řetězech v Havířově
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Sweetsen fest 2017" href="/galerie/sweetsen-fest-2017.html">
                            <img src="http://g.denik.cz/71/8e/sweetsen-fest-20170625-04_denik-100.jpg" width="100" height="56" alt="Sweetsen Fest 2017" title="Sweetsen Fest 2017">
                        </a>
                        <a title="číst článek: Sweetsen fest 2017" class="video-text" href="/galerie/sweetsen-fest-2017.html">
                            <div class="title">galerie</div>
                            Sweetsen fest 2017
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=fm.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FMondeo%2FMondeo-Titanium-2-Hatchback-14896766365591693.html%3Fd_fm%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dfm.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/25992/10512/14017/0/12615615385992/images/m14896766365591693.jpg" alt="Ford Mondeo">
                </div>
                <div class="right">
                    <div class="title-car">Ford Mondeo</div>
                    <div class="date">rok 2016</div>
                    <div class="price">689 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=fm.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-II-Kombi-1-Kombi-14909574975231006.html%3Fd_fm%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dfm.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/15591/14625/12479/0/11231538765591/images/m14909574975231006.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2012</div>
                    <div class="price">144 900,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=fm.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-II-Kombi-1-Kombi-149100350634225740.html%3Fd_fm%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dfm.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/15593/14625/12479/0/11231538765593/images/m149100350634225740.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2012</div>
                    <div class="price">144 900,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/dvojnice-angeliny-jolie-je-jeste-vic-sexy-ma-prsa-cislo-10-20150707.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/36/profimedia-02514948811_denik-100.jpg" width="100" height="56" alt="Angelina Jolie a její dvojnice Veronica Black. Víte, která je která?" title="Angelina Jolie a její dvojnice Veronica Black. Víte, která je která?"></a>
        <a href="http://sip.denik.cz/celebrity/dvojnice-angeliny-jolie-je-jeste-vic-sexy-ma-prsa-cislo-10-20150707.html" target="_blank">DVOJNICE Angeliny Jolie je ještě víc sexy: Má PRSA ČÍSLO 10!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/neuveritelne-pribehy-techto-osmi-zlatokopek-vas-zvednou-ze-zidle-20170625.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/0d/detail-zlatokopky_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/neuveritelne-pribehy-techto-osmi-zlatokopek-vas-zvednou-ze-zidle-20170625.html" target="_blank">Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kate-middleton-trpi-kvuli-cemu-dostala-vynadano-od-kralovny-20150217.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/43/katequeen_denik-100.jpg" width="100" height="56" alt="Královna si o Kate myslí své." title="Královna si o Kate myslí své."></a>
        <a href="http://sip.denik.cz/celebrity/kate-middleton-trpi-kvuli-cemu-dostala-vynadano-od-kralovny-20150217.html" target="_blank">Kate Middleton trpí! Kvůli čemu dostala vynadáno od královny?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nemoc-se-zhorsila-herec-m-j-fox-trpi-demenci-ale-priznat-si-to-neumi-20150516.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/e4/profimedia-0167313505_denik-100.jpg" width="100" height="56" alt="Michael J. Fox" title="Michael J. Fox"></a>
        <a href="http://sip.denik.cz/celebrity/nemoc-se-zhorsila-herec-m-j-fox-trpi-demenci-ale-priznat-si-to-neumi-20150516.html" target="_blank">Nemoc se ZHORŠILA! Herec M.J. Fox trpí demencí, ale přiznat si to neumí...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/na-veceri-vyrazila-bez-podprsenky-a-ukazala-bradavky-i-piercing-20150702.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/74/profimedia-02514893601_denik-100.jpg" width="100" height="56" alt="Skandál? V případě téhle hvězdy je obnažování už velmi dobře známé." title="Skandál? V případě téhle hvězdy je obnažování už velmi dobře známé."></a>
        <a href="http://sip.denik.cz/celebrity/na-veceri-vyrazila-bez-podprsenky-a-ukazala-bradavky-i-piercing-20150702.html" target="_blank">Na večeři vyrazila bez podprsenky a ukázala BRADAVKY i PIERCING!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/celebrity-osobnosti/princ-harry-ve-velmi-otevrene-zpovedi-chtel-se-vzdat-titulu-nikdo-z-rodiny-nechce-kralovat.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img src="http://g.denik.cz/s/rss/2af4837ec902c0482a8bdef565c317a6.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/celebrity-osobnosti/princ-harry-ve-velmi-otevrene-zpovedi-chtel-se-vzdat-titulu-nikdo-z-rodiny-nechce-kralovat.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Princ Harry ve velmi otevřené zpovědi: Chtěl se vzdát titulu, nikdo z rodiny nechce kralovat</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/k-synovi-do-postylky-vysplhal-duch-tvrdi-zena-foto-jako-dukaz.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/472d6e2eaf63c93323d1c3ee1d396777.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/k-synovi-do-postylky-vysplhal-duch-tvrdi-zena-foto-jako-dukaz.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">K synovi do postýlky vyšplhal duch, tvrdí žena. Foto jako důkaz</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/kde-je-hranice-nevery-muzi-i-zeny-porovnali-libani-sex-i-mazleni.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/245de6088c838c273c9b896a216132a2.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/kde-je-hranice-nevery-muzi-i-zeny-porovnali-libani-sex-i-mazleni.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Kde je hranice nevěry? Muži i ženy srovnali líbání, sex i mazlení!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/477976/lukas-necesany-obvineny-z-vrazdy-kadernice-bal-jsem-se-ze-me-chce-policie-zabit.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/4d65eea49b1292482eb6452811517e19.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/477976/lukas-necesany-obvineny-z-vrazdy-kadernice-bal-jsem-se-ze-me-chce-policie-zabit.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Lukáš Nečesaný obviněný z vraždy kadeřnice: Bál jsem se, že mě chce policie zabít</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/478091/belobradek-roboty-nemame-doresene-co-kdyz-nekoho-zabiji.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/3cff92b034c3d9b109091b3b931cf128.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/478091/belobradek-roboty-nemame-doresene-co-kdyz-nekoho-zabiji.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Bělobrádek: Roboty nemáme dořešené. Co když někoho zabijí?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/souteze/soutez-vyhrajte-pro-sveho-pejska-nebo-kocicku-prirodni-sampon-probiotika-a-kloubni-vyzivu-36101.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: SOUTĚŽ: Vyhrajte pro svého pejska nebo kočičku přírodní šampon, probiotika a kloubní výživu!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/ee9890ae8a6a91841b0453660ed75564.jpg" width="100" height="54" alt=""></a>
                <a href="http://www.kafe.cz/souteze/soutez-vyhrajte-pro-sveho-pejska-nebo-kocicku-prirodni-sampon-probiotika-a-kloubni-vyzivu-36101.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: SOUTĚŽ: Vyhrajte pro svého pejska nebo kočičku přírodní šampon, probiotika a kloubní výživu!" target="_blank">SOUTĚŽ: Vyhrajte pro svého pejska nebo kočičku přírodní šampon,…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/rodice-svou-dceru-vykrmili-do-morbidnich-rozmeru-ovsem-dnes-byste-ji-nepoznali-36100.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Rodiče svou dceru VYKRMILI DO MORBIDNÍCH ROZMĚRŮ! Ovšem dnes byste ji nepoznali!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/74480d0cead2e3c5c07c20de53dc41ab.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/rodice-svou-dceru-vykrmili-do-morbidnich-rozmeru-ovsem-dnes-byste-ji-nepoznali-36100.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Rodiče svou dceru VYKRMILI DO MORBIDNÍCH ROZMĚRŮ! Ovšem dnes byste ji nepoznali!" target="_blank">Rodiče svou dceru VYKRMILI DO MORBIDNÍCH ROZMĚRŮ! Ovšem dnes byste ji…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/10-celebrit-ktere-zacaly-s-plastikami-jeste-nez-jim-bylo-dvacet-vypadaji-ted-opravdu-lepe-36098.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 celebrit, které ZAČALY S PLASTIKAMI JEŠTĚ, NEŽ JIM BYLO DVACET! Vypadají teď opravdu lépe?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/eda7c18388737798d45496470cd389f2.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/10-celebrit-ktere-zacaly-s-plastikami-jeste-nez-jim-bylo-dvacet-vypadaji-ted-opravdu-lepe-36098.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 celebrit, které ZAČALY S PLASTIKAMI JEŠTĚ, NEŽ JIM BYLO DVACET! Vypadají teď opravdu lépe?" target="_blank">10 celebrit, které ZAČALY S PLASTIKAMI JEŠTĚ, NEŽ JIM BYLO DVACET!…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/matthew-corley-27-nechal-si-chirurgicky-zmenit-oblicej-aby-vypadal-jako-jeho-pes-35565.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Matthew Corley (27): Nechal si chirurgicky změnit obličej, aby vypadal jako jeho pes!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/1c9de468d5152a65b1832874ef329e28.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/matthew-corley-27-nechal-si-chirurgicky-zmenit-oblicej-aby-vypadal-jako-jeho-pes-35565.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Matthew Corley (27): Nechal si chirurgicky změnit obličej, aby vypadal jako jeho pes!" target="_blank">Matthew Corley (27): Nechal si chirurgicky změnit obličej, aby…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/obrazem-sweetsen-fest-je-za-nami-20170625.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/frydeckomistecky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/frydeckomistecky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/fmdenik"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1496909865.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1496755864.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1498216497.js"></script>
<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
