
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Frýdecko-místecký a třinecký deník",
            "item": "https:\/\/fm.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Cestování",
            "item": "https:\/\/fm.denik.cz\/cestovani\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Praha obnovuje spojení se světem. Zájem o mezinárodní cestování roste",
            "item": "https:\/\/fm.denik.cz\/cestovani\/doprava-letiste-flixbus-vlak-turista-smenarna.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Praha obnovuje spojení se světem. Zájem o mezinárodní cestování roste - Frýdecko-místecký a třinecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Letecké, autobusové i vlakové spojení Prahy se zahraničím se po přerušení kvůli epidemii blíží k normálu. Zahraniční turisté se do Česka vrací pomalu.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="doprava, letiště, FlixBus, vlak, turista, směnárna">
    <meta name="author" content="Jan Prokeš">


	<meta property="og:site_name" content="Frýdecko-místecký a třinecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://fm.denik.cz/cestovani/doprava-letiste-flixbus-vlak-turista-smenarna.html">
	<meta property="og:title" content="Praha obnovuje spojení se světem. Zájem o mezinárodní cestování roste">
	<meta property="og:description" content="Letecké, autobusové i vlakové spojení Prahy se zahraničím se po přerušení kvůli epidemii blíží k normálu. Zahraniční turisté se do Česka vrací pomalu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Praha obnovuje spojení se světem. Zájem o mezinárodní cestování roste">
	<meta name="twitter:description" content="Letecké, autobusové i vlakové spojení Prahy se zahraničím se po přerušení kvůli epidemii blíží k normálu. Zahraniční turisté se do Česka vrací pomalu.">
	<meta property="og:image" content="https://g.denik.cz/1/0d/rsz-flixbus-cz_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Flixbus. Ilustrační snímek">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/0d/rsz-flixbus-cz_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/0d/rsz-flixbus-cz_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/fmdenik">
    <meta property="article:published_time" content="2020-07-15T13:51:00+02:00">
    <meta property="article:modified_time" content="2020-07-15T13:51:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1594976010.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1594975528.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1594975528.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1594975528.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1594975528.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://fm.denik.cz/cestovani/doprava-letiste-flixbus-vlak-turista-smenarna.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://fm.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Frýdecko-místecký a třinecký deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/frydeckomistecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://fm.denik.cz/cestovani/doprava-letiste-flixbus-vlak-turista-smenarna.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Ffm.denik.cz%2Fcestovani%2Fdoprava-letiste-flixbus-vlak-turista-smenarna.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Ffm.denik.cz%2Fcestovani%2Fdoprava-letiste-flixbus-vlak-turista-smenarna.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/cestovani/doprava-letiste-flixbus-vlak-turista-smenarna.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion frydeckomistecky_denik">

            <li>

                <a href="https://fm.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;fm.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;fm.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;fm.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;fm.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;fm.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://fm.denik.cz/bydleni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/cestovani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;fm.denik.cz&quot;})"  class="active">
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/zdravi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/spolecnost/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/pro-zeny/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/hobby/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/skutecny-zivot/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_skutečný-život', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Skutečný život
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank" rel="noopener">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://fm.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;fm.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;fm.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://fm.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'fm.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/cestovani/doprava-letiste-flixbus-vlak-turista-smenarna.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;fm.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Rostou:</h3>
            <a href="https://fm.denik.cz/z-regionu/slusny-ulovek-tricet-hribu-jeden-mlok-v-beskydech-je-hub-jak-po-desti-20200623.html" class="text">Slušný úlovek v Beskydech - třicet hřibů, jeden mlok</a>
            <a href="#close" class="close" data-title="slusny-ulovek-v-beskydech-tricet-hribu-jeden-mlok">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Praha obnovuje spojení se světem. Zájem o mezinárodní cestování roste</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">15.7.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://fm.denik.cz/cestovani/doprava-letiste-flixbus-vlak-turista-smenarna.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://fm.denik.cz/cestovani/doprava-letiste-flixbus-vlak-turista-smenarna.html&text=Praha%20obnovuje%20spojen%C3%AD%20se%20sv%C4%9Btem.%20Z%C3%A1jem%20o%20mezin%C3%A1rodn%C3%AD%20cestov%C3%A1n%C3%AD%20roste&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ffm.denik.cz%2Fcestovani%2Fdoprava-letiste-flixbus-vlak-turista-smenarna.html&subject=Praha%20obnovuje%20spojen%C3%AD%20se%20sv%C4%9Btem.%20Z%C3%A1jem%20o%20mezin%C3%A1rodn%C3%AD%20cestov%C3%A1n%C3%AD%20roste">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Letecké, autobusové i vlakové spojení Prahy se zahraničím se po přerušení kvůli epidemii blíží k normálu. Zahraniční turisté se do Česka vrací pomalu.</p>

<div class="article-multimedium">
        <a href="/galerie/letiste-praha-v-dobe-krize-zpusobene-koronavirem.html?photo=1&amp;back=1755872828-13281-71">
            <img src="https://g.denik.cz/1/0d/rsz-flixbus-cz_denik-630-16x9.jpg" width="630" height="354" alt="Flixbus. Ilustrační snímek" title="Flixbus. Ilustrační snímek" class="multimedium-img" srcset="https://g.denik.cz/1/0d/rsz-flixbus-cz_denik-630-16x9.jpg 1x, https://g.denik.cz/1/0d/rsz-flixbus-cz_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/letiste-praha-v-dobe-krize-zpusobene-koronavirem.html?back=1755872828-13281-71&amp;photo=2">
                            <img src="https://g.denik.cz/63/f0/img-2590-letiste-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/63/f0/img-2590-letiste-03_denik-150-3x2.jpg 1x, https://g.denik.cz/63/f0/img-2590-letiste-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/letiste-praha-v-dobe-krize-zpusobene-koronavirem.html?back=1755872828-13281-71&amp;photo=3">
                            <img src="https://g.denik.cz/63/8e/letiste-praha-krize-19_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/63/8e/letiste-praha-krize-19_denik-150-3x2.jpg 1x, https://g.denik.cz/63/8e/letiste-praha-krize-19_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/letiste-praha-v-dobe-krize-zpusobene-koronavirem.html?back=1755872828-13281-71&amp;photo=4">
                            <img src="https://g.denik.cz/63/cc/img-2590-letiste_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/63/cc/img-2590-letiste_denik-150-3x2.jpg 1x, https://g.denik.cz/63/cc/img-2590-letiste_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/letiste-praha-v-dobe-krize-zpusobene-koronavirem.html?back=1755872828-13281-71&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>28 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Flixbus. Ilustrační snímek
        <span class="description-autor">
             | 
            Foto: Flixbus
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Společnost FlixBus minulý týden obnovila autobusový spoj mezi Prahou a italskými Benátkami. Zelené autobusy vyjíždějí z Florence a přijíždějí tamtéž od čtvrtka do neděle. Na trase staví několikrát v Česku i Rakousku a také v italském Udine. Globální dopravce ve stejnou dobu začal jezdit pětkrát týdně mezi českou metropolí a švýcarským Curychem se zastávkami v několika německých městech.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>„Vrátila“ se rovněž „UNESCO“ linka mezi Zlínem a Mnichovem, která vede přes čtveřici měst zapsaných na seznamu světového kulturního dědictví. Úplnou novinkou jsou od poloviny července každodenní spoje mezi Prahou a třemi pobaltskými státy.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://prazsky.denik.cz/podnikani/cestovani-zahranici-autobus-regiojet-leo-express-slovensko-test.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/64/prvni-obnovenym-autobusovym-spojem-do-nemecka-odjelo-13-lidi_denik-150-3x2.jpg" width="150" height="100" alt="Autobus RegioJetu Scania Irizar i8 určený k zajištění provozu autobusových linek IC Bus, které RegioJet provozuje pro německé dráhy Deutsche Bahn." title="Autobus RegioJetu Scania Irizar i8 určený k zajištění provozu autobusových linek IC Bus, které RegioJet provozuje pro německé dráhy Deutsche Bahn." srcset="https://g.denik.cz/63/64/prvni-obnovenym-autobusovym-spojem-do-nemecka-odjelo-13-lidi_denik-150-3x2.jpg 1x, https://g.denik.cz/63/64/prvni-obnovenym-autobusovym-spojem-do-nemecka-odjelo-13-lidi_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Do Německa po dlouhé době vyrazil první autobusový spoj. Jelo v něm 13 lidí</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Vidíme, že o mezinárodní cestování roste zájem, a tak jsme zase rozšířili nabídku našich spojení. Nově nabízíme přímé spojení s Itálií i Švýcarskem. Jde tak o jedny z posledních zemí v dojezdové vzdálenosti, kam jsme doposud neobnovili přímé spojení z Česka,“ shrnula za společnost FlixBus Jitka Schmiegerová.</p>
<p>Flixbus obnovil mezinárodní přepravu v červnu, kdy opět vyjely autobusy mezi Českem a Slovenskem, Slovinskem, Chorvatskem, Rakouskem, Německem a Nizozemím. Začátkem července expandoval do Velké Británie, kde nabízí různé linky na jejím území. „S uvolněním restrikcí v mnoha evropských zemích budou lidé chtít začít opět cestovat za rodinou a přáteli, nebo za prací,“ dodal André Schwämmlein, generální ředitel FlixBusu.</p>
<h2 class="pseudo-h3">Z Letiště Praha přímo do 61 destinací</h2>
<p>„V tuto chvíli má Letiště Václava Havla Praha obnovená přímá letecká spojení do celkem 61 destinací od 23 dopravců. Mezi obnovenými linkami jsou spojení jak do velkých evropských metropolí, např. Londýna, Frankfurtu, Amsterdamu, Madridu, Varšavy nebo Vídně, tak do typicky dovolenkových destinací, jako jsou např. řecké ostrovy, Kanárské ostrovy, Mallorka nebo Split v Chorvatsku,“ informoval mluvčí Letiště Praha Roman Pacvoň.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://prazsky.denik.cz/zpravy_region/zeleni-praha-protest-rozsireni-letiste-nebusice-extinction-rebellion.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/04/zhruba-50-lidi-protestovalo-pred-budovou-ministerstva-financi-proti-planovanemu-rozsirovani_denik-150-3x2.jpg" width="150" height="100" alt="Demonstrantka s modelem letadla - Demonstrantka pózuje s modelem letadla 14. května 2020 před budovou ministerstva financí v Praze při protestu proti financování leteckého průmyslu a rozšiřování kapacit Letiště Václava Havla." title="Demonstrantka s modelem letadla - Demonstrantka pózuje s modelem letadla 14. května 2020 před budovou ministerstva financí v Praze při protestu proti financování leteckého průmyslu a rozšiřování kapacit Letiště Václava Havla." srcset="https://g.denik.cz/63/04/zhruba-50-lidi-protestovalo-pred-budovou-ministerstva-financi-proti-planovanemu-rozsirovani_denik-150-3x2.jpg 1x, https://g.denik.cz/63/04/zhruba-50-lidi-protestovalo-pred-budovou-ministerstva-financi-proti-planovanemu-rozsirovani_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Zelení a spol. protestovali proti rozšíření letiště: Postavte raději byty!</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Další destinace a letecké společnosti budou podle něj postupně přibývat v následujících dnech a týdnech. „Například ve středu očekáváme přistání prvního letu na obnovené lince společnosti Turkish Airlines z Istanbulu. V průběhu tohoto týdne obnovuje své pravidelné linky z Prahy rovněž letecká společnost Easyjet, která posílí přímé spojení například do Amsterdamu, Edinburghu či Manchesteru. V srpnu potom očekáváme návrat zatím druhé dálkové linky – od 2. srpna by měla provoz na lince z Prahy do Dubaje obnovit letecká společnosti Emirates,“ dodal Pacvoň.</p>
<p>Mezinárodní vlaková doprava se už do české metropole vrátila v podstatě „v plné síle“. Naposledy před několika dny začaly znovu jezdit přímé vlaky podle pravidelných jízdních řádů také mezi Prahou a Mnichovem i Budapeští. Obnovení těchto linek prodloužily plánované opravy tratí v Německu a neplánované opravy po přívalových deštích v Maďarsku. Během tohoto týdne začínají mezi Českem a Maďarskem fungovat i lůžkové a lehátkové vozy.</p>
<h2 class="pseudo-h3">Zahraničních turistů v Praze je stále málo</h2>
<p>V centru Prahy je v těchto dnech patrné, že jsou turisté zpět, ale stále ve výrazně menším množství oproti „době předkoronavirové“. Například na Staroměstském náměstí zůstávají zavřené tři spolu sousedící provozovny – pizzerie, směnárna a prodejna trdelníku.</p>
<p>„Nevyplatí se jim otevřít. My jsme otevřeli, ale jsme stále ve ztrátě, i když se to pomalu zlepšuje. Tržby jsou teď zhruba na třiceti procentech oproti loňsku. Se ziskem počítáme spíš až příští rok,“ svěřil se provozovatel venkovního stánku s občerstvením poblíž náměstí.</p>
<p>„Řekl bych ale, že jsme na tom o dost lépe než sousední restaurace. Z cizinců u nás teď nejvíc nakupují Němci a Poláci,“ dodal tamní prodavač. Statistiky o počtu zahraničních návštěvníků Prahy po znovuotevření hranic budou známé až začátkem srpna.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://prazsky.denik.cz/kultura_region/cestovni-ruch-kampan-ruppert-praha-muzea-galerie-vstupne-sleva-karta-litacka.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/c2/104430892-10157758096114332-5633412080740422969-n_denik-150-3x2.jpg" width="150" height="100" alt="Herec a zpěvák Matěj Ruppert se stal tváří reklamní kampaně magistrátu s názvem V Praze jako doma." title="Herec a zpěvák Matěj Ruppert se stal tváří reklamní kampaně magistrátu s názvem V Praze jako doma." srcset="https://g.denik.cz/63/c2/104430892-10157758096114332-5633412080740422969-n_denik-150-3x2.jpg 1x, https://g.denik.cz/63/c2/104430892-10157758096114332-5633412080740422969-n_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Ruppert v kampani láká turisty na PRAklíč. Slevy čekají i na majitele Lítačky</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jan-prokes-3271.html">Jan Prokeš</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">15.7.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://fm.denik.cz/cestovani/doprava-letiste-flixbus-vlak-turista-smenarna.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://fm.denik.cz/cestovani/doprava-letiste-flixbus-vlak-turista-smenarna.html&text=Praha%20obnovuje%20spojen%C3%AD%20se%20sv%C4%9Btem.%20Z%C3%A1jem%20o%20mezin%C3%A1rodn%C3%AD%20cestov%C3%A1n%C3%AD%20roste&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ffm.denik.cz%2Fcestovani%2Fdoprava-letiste-flixbus-vlak-turista-smenarna.html&subject=Praha%20obnovuje%20spojen%C3%AD%20se%20sv%C4%9Btem.%20Z%C3%A1jem%20o%20mezin%C3%A1rodn%C3%AD%20cestov%C3%A1n%C3%AD%20roste">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: FlixBus" href="/tagy/flixbus-7260.html">FlixBus, </a></li>
                    <li><a title="Štítek: Rakousko" href="/tagy/rakousko-90.html">Rakousko, </a></li>
                    <li><a title="Štítek: letecká společnost" href="/tagy/letecka-spolecnost-7186.html">letecká společnost, </a></li>
                    <li><a title="Štítek: UNESCO" href="/tagy/unesco-257.html">UNESCO, </a></li>
                    <li><a title="Štítek: Mnichov" href="/tagy/mnichov-5311.html">Mnichov, </a></li>
                    <li><a title="Štítek: Letiště Praha" href="/tagy/letiste-praha-35744.html">Letiště Praha, </a></li>
                    <li><a title="Štítek: Benátky" href="/tagy/benatky-1725.html">Benátky, </a></li>
                    <li><a title="Štítek: Německo" href="/tagy/nemecko-89.html">Německo</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="728932002,356524568,1793576953,1769474279,3961513020,1795647090,4252943977,3894901271,1198854470"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/leto-travi-u-tramvaje-nadsenec-doma-v-ostrave-opravuje-temer-100-let-stary-vuz-20200716.html"  title="číst článek: Léto tráví u tramvaje! Nadšenec doma v Ostravě opravuje téměř stoletý vůz" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/43/ostrava-tramvaj-hrabova-06_denik-210-3x2.jpg" width="210" height="140" alt="Jan Kohoutek z Ostravy na zahradě opravuje téměř 100 let starý tramvajový vůz." title="Jan Kohoutek z Ostravy na zahradě opravuje téměř 100 let starý tramvajový vůz." srcset="https://g.denik.cz/57/43/ostrava-tramvaj-hrabova-06_denik-210-3x2.jpg 1x, https://g.denik.cz/57/43/ostrava-tramvaj-hrabova-06_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jan-kohoutek-na-zahrade-opravuje-temer-100-let-stary-tramvajovy-vuz.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/z-regionu/leto-travi-u-tramvaje-nadsenec-doma-v-ostrave-opravuje-temer-100-let-stary-vuz-20200716.html"      
>
            <h3 class="box-article-title fs20">Léto tráví u tramvaje! Nadšenec doma v Ostravě opravuje téměř stoletý vůz</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ „Když přišel s tím, že mu mám uvolnit třináct metrů svých květinových záhonů, málem…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/koronavirus-opratreni-demonstrace-ostrava-ms-kraj.html"  title="číst článek: „Nejste bohové,“ vzkázali v Ostravě lidé hygienikům. Chystají demonstraci" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/8e/msk-korona-2020-02_denik-210-3x2.jpg" width="210" height="140" alt="Nápisy před budovou KHS Ostrava smazal déšť." title="Nápisy před budovou KHS Ostrava smazal déšť." srcset="https://g.denik.cz/57/8e/msk-korona-2020-02_denik-210-3x2.jpg 1x, https://g.denik.cz/57/8e/msk-korona-2020-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mskkoronaova2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/z-regionu/koronavirus-opratreni-demonstrace-ostrava-ms-kraj.html"      
>
            <h3 class="box-article-title fs20">„Nejste bohové,“ vzkázali v Ostravě lidé hygienikům. Chystají demonstraci</h3>
            <h4 class="box-article-perex fs16">Mezi lidmi se šíří nespokojenost s rozhodnutím moravskoslezských hygieniků, kteří v pátek…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-1-0-mpi-6636188.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/06636188_1/1579345983" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-1-0-mpi-6636188.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Citigo</h3>
	                   	<div>1.0 MPi</div>
	                	<div class="service-box-strong">179 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-golf-plus/hatchback/benzin/volkswagen-golf-plus-1-6-75kw-6636367.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/06636367_1/1594993506" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-golf-plus/hatchback/benzin/volkswagen-golf-plus-1-6-75kw-6636367.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Volkswagen Golf Plus</h3>
	                   	<div>1.6 75Kw</div>
	                	<div class="service-box-strong">138 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-a4/sedan/nafta/audi-a4-2-0-tdi-quattro-automat-12571780.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12571780_1/1547289408" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-a4/sedan/nafta/audi-a4-2-0-tdi-quattro-automat-12571780.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Audi A4</h3>
	                   	<div>2,0 TDi  QUATTRO AUTOMAT</div>
	                	<div class="service-box-strong">399 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/moravskoslezska-ods-vyzyva-k-okamzite-rezignaci-ministra-zdravotnictvi-20200717.html"  title="číst článek: Moravskoslezská ODS vyzvala ministra Vojtěcha k rezignaci. Ten neodstoupí" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/f8/seznam-dodavatel-pomucek-za-stamiliony-mel-padelany-certifikat_denik-210-3x2.jpg" width="210" height="140" alt="Ministr zdravotnictví Adam Vojtěch" title="Ministr zdravotnictví Adam Vojtěch" srcset="https://g.denik.cz/1/f8/seznam-dodavatel-pomucek-za-stamiliony-mel-padelany-certifikat_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f8/seznam-dodavatel-pomucek-za-stamiliony-mel-padelany-certifikat_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/plosne-testovani-v-dole-darkov.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>
                <div class="box-article-tag">
                    AKTUALIZOVÁNO
                </div>

        </div>
        <a href="/zpravy_region/moravskoslezska-ods-vyzyva-k-okamzite-rezignaci-ministra-zdravotnictvi-20200717.html"      
>
            <h3 class="box-article-title fs20">Moravskoslezská ODS vyzvala ministra Vojtěcha k rezignaci. Ten neodstoupí</h3>
            <h4 class="box-article-perex fs16">Moravskoslezská ODS vyjadřuje silnou nespokojenost s postupem a chováním vlády, která opětovně…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ostraha-prodejny-lidl-49346035-wp241w.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">OSTRAHA PRODEJNY LIDL  (HPP, DPP)  (vhodné i pro OZP)</h3>
				       	<div>A16  z:26/2/2020  (HPP,…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/kuchar-kucharka-52397611-w3dg87.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">KUCHAŘ/KUCHAŘKA</h3>
				       	<div>C04  z:16/7/2020 Požadujeme: - vyučení v oboru,…</div>
				       	<div class="service-box-strong">35 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zednici-52293687-wcy2s1.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">ZEDNÍCI</h3>
				       	<div>DPČ, možnost změny na PS Požadujeme: SOU (nejlépe…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/hejtman-vondrak-pozaduje-vysvetleni-mimoradnych-opatreni-20200718.html"  title="číst článek: Situace na Moravě a ve Slezsku: hejtman požaduje vysvětlení mimořádných opatření" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/e9/ostrava-kraj-tk-vondrak2020-02_denik-210-3x2.jpg" width="210" height="140" alt="Tisková konference v MS kraji, 17. července 2020 v Ostravě. Zleva Ivo Vondrák (hejtman MS kraje), Lubomír Zaorálek (ministr kultury ČR) a Tomáš Macura (primátor města Ostravy)." title="Tisková konference v MS kraji, 17. července 2020 v Ostravě. Zleva Ivo Vondrák (hejtman MS kraje), Lubomír Zaorálek (ministr kultury ČR) a Tomáš Macura (primátor města Ostravy)." srcset="https://g.denik.cz/57/e9/ostrava-kraj-tk-vondrak2020-02_denik-210-3x2.jpg 1x, https://g.denik.cz/57/e9/ostrava-kraj-tk-vondrak2020-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/tiskova-konference-17-cervence-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/z-regionu/hejtman-vondrak-pozaduje-vysvetleni-mimoradnych-opatreni-20200718.html"      
>
            <h3 class="box-article-title fs20">Situace na Moravě a ve Slezsku: hejtman požaduje vysvětlení mimořádných opatření</h3>
            <h4 class="box-article-perex fs16">Zdůvodnění nových protiepidemických opatření, která hygienici v pátek s okamžitou platností…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/cyklisti-a-turisti-v-beskydech-mohou-vyzkouset-novy-projekt-20200718.html"  title="číst článek: Cyklisti a turisti v Beskydech mohou vyzkoušet nový projekt" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/71/00/prechod-beskyd_denik-210-3x2.jpg" width="210" height="140" alt="Nový projekt pro cyklisty a turisty v Beskydech" title="Nový projekt pro cyklisty a turisty v Beskydech" srcset="https://g.denik.cz/71/00/prechod-beskyd_denik-210-3x2.jpg 1x, https://g.denik.cz/71/00/prechod-beskyd_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/cyklisti-a-turisti-v-beskydech-mohou-vyzkouset-novy-projekt-20200718.html"      
>
            <h3 class="box-article-title fs20">Cyklisti a turisti v Beskydech mohou vyzkoušet nový projekt</h3>
            <h4 class="box-article-perex fs16">Několik oblíbených horských chat Beskyd a Javorníků se spojilo a vytvořilo fajn přechod-přejezd…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-palkovice-3954663#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f10c751389ac1.98269680.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-palkovice-3954663#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Palkovice">Palkovice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">8 300 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-domu-krmelin-3952886#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12946/img_5f0852200382b7.40596139.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-domu-krmelin-3952886#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Krmelín">Krmelín</h3>
		       			<div>Pronájem domu</div>
		       			<div class="service-box-strong">25 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-frydek-mistek-el-krasnohorske-3952640#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f078e2a06b7b4.00596216.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-frydek-mistek-el-krasnohorske-3952640#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Frýdek-Místek, El. Krásnohorské">Frýdek-Místek, El.…</h3>
		       			<div>Prodej bytu 1+1</div>
		       			<div class="service-box-strong">1 160 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/nefestival-colours-koronaviru-holusova-prohlaseni-20200717.html"  title="číst článek: NeFestival skončil! Jsem zvědavá, kdo to zaplatí, řekla šéfka Colours Holušová" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/bc/190717-ostrava-colours-of-ostrava-hudba-festival-dov-streda-03_denik-210-3x2.jpg" width="210" height="140" alt="Hudební festival Colours of Ostrava 2019 v Dolní oblasti Vítkovice, 17. července 2019 v Ostravě. Na snímku Yemi, Zlata Holušová a Tomáš Macura." title="Hudební festival Colours of Ostrava 2019 v Dolní oblasti Vítkovice, 17. července 2019 v Ostravě. Na snímku Yemi, Zlata Holušová a Tomáš Macura." srcset="https://g.denik.cz/57/bc/190717-ostrava-colours-of-ostrava-hudba-festival-dov-streda-03_denik-210-3x2.jpg 1x, https://g.denik.cz/57/bc/190717-ostrava-colours-of-ostrava-hudba-festival-dov-streda-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/lide-na-colours-of-ostrava-2019.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 183
        </a>
                <div class="box-article-tag">
                    AKTUALIZOVÁNO
                </div>

        </div>
        <a href="/kultura_region/nefestival-colours-koronaviru-holusova-prohlaseni-20200717.html"      
>
            <h3 class="box-article-title fs20">NeFestival skončil! Jsem zvědavá, kdo to zaplatí, řekla šéfka Colours Holušová</h3>
            <h4 class="box-article-perex fs16">NeFestival, který v Ostravě od středy pořádá organizační tým zrušeného festivalu Colours of…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/ridic-bez-papiru-srazil-v-karvine-chodkyni-na-prechodu-20200718.html"  title="číst článek: Sedmnáctiletý mladík dodávkou srazil v Karviné ženu na přechodu pro chodce" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/4a/ka-chodkyne2020_denik-210-3x2.jpg" width="210" height="140" alt="" title="" srcset="https://g.denik.cz/57/4a/ka-chodkyne2020_denik-210-3x2.jpg 1x, https://g.denik.cz/57/4a/ka-chodkyne2020_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nehody/ridic-bez-papiru-srazil-v-karvine-chodkyni-na-prechodu-20200718.html"      
>
            <h3 class="box-article-title fs20">Sedmnáctiletý mladík dodávkou srazil v Karviné ženu na přechodu pro chodce</h3>
            <h4 class="box-article-perex fs16">Na výjezdu z Karviné srazil sedmnáctiletý mladík vozem Fiat Ducato na vyznačeném přechodu pro…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/podnikani/koronavirus-covid-testy-kes-z-vratimov-pendleri-zamestnanci-z-polska-20200717.html"  title="číst článek: Testy ve firmě KES z Vratimova: pozitivních je osm zaměstnanců z Polska" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/7d/kes-vratimov2020_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/7d/kes-vratimov2020_denik-210-3x2.jpg 1x, https://g.denik.cz/57/7d/kes-vratimov2020_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jak-se-testuje-koronavirus220.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 51
        </a>

        </div>
        <a href="/podnikani/koronavirus-covid-testy-kes-z-vratimov-pendleri-zamestnanci-z-polska-20200717.html"      
>
            <h3 class="box-article-title fs20">Testy ve firmě KES z Vratimova: pozitivních je osm zaměstnanců z Polska</h3>
            <h4 class="box-article-perex fs16">Společnost KES - kabelové a elektrické systémy z Vratimova u Ostravy, která vyrábí kabelové…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/adam-vojtech-cesko-koronavirus-karvina-20200717.html"  title="číst článek: Adam Vojtěch: Informaci o tom, že se opatření chystá, jsme dostali před 2 dny" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/8c/praha-rozhovor-vojtech-04_denik-210-3x2.jpg" width="210" height="140" alt="Ministr zdravotnictví Adam Vojtěch" title="Ministr zdravotnictví Adam Vojtěch" srcset="https://g.denik.cz/1/8c/praha-rozhovor-vojtech-04_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8c/praha-rozhovor-vojtech-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/okd-vyber-fotografii.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>
                <div class="box-article-tag">
                    AKTUALIZOVÁNO
                </div>

        </div>
        <a href="/zpravy_region/adam-vojtech-cesko-koronavirus-karvina-20200717.html"      
>
            <h3 class="box-article-title fs20">Adam Vojtěch: Informaci o tom, že se opatření chystá, jsme dostali před 2 dny</h3>
            <h4 class="box-article-perex fs16">Ministr zdravotnictví Adam Vojtěch se na tiskové konferenci vyjádřil k poslednímu vývoji…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/cestovani/slovinsko-cestovani-cesko-koronavirus-20200717.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/ad/slovinsko-vlajka-ilustracni_denik-120-3x2.jpg" width="120" height="80" alt="Slovinsko - Ilustrační foto" title="Slovinsko - Ilustrační foto" srcset="https://g.denik.cz/1/ad/slovinsko-vlajka-ilustracni_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ad/slovinsko-vlajka-ilustracni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/cestovani/" title="Rubrika Cestování"     
>
        
        Cestování
    </a>

        </div>
        <a href="/cestovani/slovinsko-cestovani-cesko-koronavirus-20200717.html" tabindex="-1" title="číst článek: Bez omezení. Slovinsko vrátilo celé Česko na seznam bezpečných zemí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Bez omezení. Slovinsko vrátilo celé Česko na seznam bezpečných zemí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/cestovani/cyklotoulky-jizni-morava2020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/05/img-20190523-133444_denik-120-3x2.jpg" width="120" height="80" alt="Na trase potkáte i Věstonickou Venuši." title="Na trase potkáte i Věstonickou Venuši." srcset="https://g.denik.cz/1/05/img-20190523-133444_denik-120-3x2.jpg 1x, https://g.denik.cz/1/05/img-20190523-133444_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/cestovani/" title="Rubrika Cestování"     
>
        
        Cestování
    </a>

        </div>
        <a href="/cestovani/cyklotoulky-jizni-morava2020.html" tabindex="-1" title="číst článek: Cyklovýlet za kouzlem vinic popírá tvrzení, že jižní Morava je jedna rovina" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Cyklovýlet za kouzlem vinic popírá tvrzení, že jižní Morava je jedna rovina</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/cestovani/chorvatsko-turismus-koronavirus-20200716.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/1a/chorvate-se-chystaji-na-pripady-kdy-se-u-turistu-objevi-covid_denik-120-3x2.jpg" width="120" height="80" alt="Příjezd českých turistů do Rijeky" title="Příjezd českých turistů do Rijeky" srcset="https://g.denik.cz/1/1a/chorvate-se-chystaji-na-pripady-kdy-se-u-turistu-objevi-covid_denik-120-3x2.jpg 1x, https://g.denik.cz/1/1a/chorvate-se-chystaji-na-pripady-kdy-se-u-turistu-objevi-covid_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/cestovani/" title="Rubrika Cestování"     
>
        
        Cestování
    </a>

        </div>
        <a href="/cestovani/chorvatsko-turismus-koronavirus-20200716.html" tabindex="-1" title="číst článek: Chorvatsko se připravuje na nakažené turisty. Vyčlenilo prostory pro karanténu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Chorvatsko se připravuje na nakažené turisty. Vyčlenilo prostory pro karanténu</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/podivejte-se-fotografie-komety-neowise-od-ctenaru-deniku-20200718.html" tabindex="-1" title="číst článek: Podívejte se: Fotografie komety Neowise od čtenářů Deníku">
			        <h3 class="ugc-promo__article-title">Podívejte se: Fotografie komety Neowise od čtenářů Deníku</h3>
			    </a>
				<a href="/ctenar-reporter/cyklisti-a-turisti-v-beskydech-mohou-vyzkouset-novy-projekt-20200718.html" tabindex="-1" title="číst článek: Cyklisti a turisti v Beskydech mohou vyzkoušet nový projekt">
			        <h3 class="ugc-promo__article-title">Cyklisti a turisti v Beskydech mohou vyzkoušet nový projekt</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;fm.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509377190822"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/behani/rozcvicte-se-pred-behem-20190710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/146a7cae90e04fac029179d75a42f6dd.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/behani/rozcvicte-se-pred-behem-20190710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rozcvičte se před během" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rozcvičte se před během</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/akce/jogovy-maraton-v-resortu-svata-katerina-20200716.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8fc0dc2ae5eac33d4f5189deb9fe153e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/akce/jogovy-maraton-v-resortu-svata-katerina-20200716.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jógový maraton v Resortu Svatá Kateřina" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jógový maraton v Resortu Svatá Kateřina</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/cele-cesko-zasahnou-silne-bourky-a-privalovy-dest-varuji-meteorologove.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b23d189f51844bfca50d4196c5de4a91.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cele-cesko-zasahnou-silne-bourky-a-privalovy-dest-varuji-meteorologove.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Celé Česko zasáhnou silné bouřky a přívalový déšť, varují meteorologové!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Celé Česko zasáhnou silné bouřky a přívalový déšť, varují…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ke-srazce-tri-aut-u-boleslavi-letely-ctyri-vrtulniky-sedm-lidi-se-zranilo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5d30ee2d4dcab0c360bdb131de040bb6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ke-srazce-tri-aut-u-boleslavi-letely-ctyri-vrtulniky-sedm-lidi-se-zranilo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: U Boleslavi se srazila tři auta. Mezi šesti zraněnými jsou i dva kojenci" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">U Boleslavi se srazila tři auta. Mezi šesti zraněnými jsou…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/veronika-zilkova-dana-batulkova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/df/prachar-d2007166bpk81_denik-120-3x2.jpg" width="120" height="80" alt="Prachař, Batulková, Žilková, Hanychová" title="Prachař, Batulková, Žilková, Hanychová" srcset="https://g.denik.cz/56/df/prachar-d2007166bpk81_denik-120-3x2.jpg 1x, https://g.denik.cz/56/df/prachar-d2007166bpk81_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/veronika-zilkova-dana-batulkova.html" tabindex="-1" title="číst článek: Rozvod Agáty a Jakuba Prachařových: Chystá se souboj tchyní?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Rozvod Agáty a Jakuba Prachařových: Chystá se souboj tchyní?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/bohus-matus-lucie-skola.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/24/matus-d200713x9bmd1_denik-120-3x2.jpg" width="120" height="80" alt="Bohuš Matuš" title="Bohuš Matuš" srcset="https://g.denik.cz/56/24/matus-d200713x9bmd1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/24/matus-d200713x9bmd1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/bohus-matus-lucie-skola.html" tabindex="-1" title="číst článek: Přeruší školu kvůli miminku? Matuš prozradil, jak to bude mít Lucinka se studiem"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Přeruší školu kvůli miminku? Matuš prozradil, jak to bude mít Lucinka se studiem</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/david-hasselhoff-30000715.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/ed/hasselhof_denik-120-3x2.jpg" width="120" height="80" alt="David Hasselhoff" title="David Hasselhoff" srcset="https://g.denik.cz/127/ed/hasselhof_denik-120-3x2.jpg 1x, https://g.denik.cz/127/ed/hasselhof_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/david-hasselhoff-30000715.html" tabindex="-1" title="číst článek: David Hasselhoff: Herectví není jeho nejsilnější stránka, vyniká v jiném umění"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">David Hasselhoff: Herectví není jeho nejsilnější stránka, vyniká v jiném umění</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/slunecna-harry-potter.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/33/bjelac-03_denik-120-3x2.jpg" width="120" height="80" alt="Predrag Bjelac" title="Predrag Bjelac" srcset="https://g.denik.cz/56/33/bjelac-03_denik-120-3x2.jpg 1x, https://g.denik.cz/56/33/bjelac-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/slunecna-harry-potter.html" tabindex="-1" title="číst článek: Seriál Slunečná přivítá na place hollywoodskou hvězdu z Harryho Pottera"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Seriál Slunečná přivítá na place hollywoodskou hvězdu z Harryho Pottera</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/1/8/1875718-500-810.jpg" width="180" alt="BILLA - Poznejte krásy Česka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Poznejte krásy Česka
                        <div class="prometheus-date">18.07. - 18.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/9/0/2/1/7/1890217-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">15.07. - 21.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/9/5/9/4/7/1895947-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">15.07. - 28.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/3/9/1/8/1843918-500-810.jpg" width="180" alt="BILLA - Dovolená nejen u moře">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Dovolená nejen u moře
                        <div class="prometheus-date">18.07. - 18.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/9/2/0/0/5/1892005-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">15.07. - 28.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednici-52293687-wcy2s1.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ZEDNÍCI, 30 000 Kč" target="_blank" rel="noopener">
				       	ZEDNÍCI, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-motoroveho-vozidla-52316845-wfhhpw.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČI MOTOROVÉHO VOZIDLA - STŘÍDAČI, 10 000 Kč" target="_blank" rel="noopener">
				       	ŘIDIČI MOTOROVÉHO VOZIDLA - STŘÍDAČI, 10 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-v-socialnich-49282891-w3d85c.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍCI V SOCIÁLNÍCH SLUŽBÁCH, 21 000 Kč" target="_blank" rel="noopener">
				       	PRACOVNÍCI V SOCIÁLNÍCH SLUŽBÁCH, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-nakladniho-automobilu-49504129-wq1ebu.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČI NÁKLADNÍHO AUTOMOBILU, 35 000 Kč" target="_blank" rel="noopener">
				       	ŘIDIČI NÁKLADNÍHO AUTOMOBILU, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kvalitari-a-testovaci-51525201-wew9rk.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kvalitáři a testovači výrobků, laboranti (kromě potravin a nápojů), 30 000 Kč" target="_blank" rel="noopener">
				       	Kvalitáři a testovači výrobků, laboranti (kromě potravin a nápojů), 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitele-na-2-stupni-51554843-wph4ek.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitelé na 2. stupni základních škol - AJ / ČJ, 40 320 Kč" target="_blank" rel="noopener">
				       	Učitelé na 2. stupni základních škol - AJ / ČJ, 40 320 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/predaci-smeny--zastupci-51950741-wrj1rf.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PŘEDÁCI SMĚNY - zástupci mistra, 34 000 Kč" target="_blank" rel="noopener">
				       	PŘEDÁCI SMĚNY - zástupci mistra, 34 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-kamionu-49334427-wbfkx4.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČI KAMIONU, 40 000 Kč" target="_blank" rel="noopener">
				       	ŘIDIČI KAMIONU, 40 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-2-0-d-X-DR-SUV-1592229342297289.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X3 servisní knížka" target="_blank" rel="noopener">
			          	BMW X3 servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/Kombi/Kombi-320-i-Kombi-158592016589643.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Kombi servisní knížka" target="_blank" rel="noopener">
			          	BMW Kombi servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-i-110Kw-Sedan-Limuzina-15880775679583971.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 320 servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	BMW 320 servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-2-0-D-4x4-SUV-15190415465741507.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X3 první majitel, servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	BMW X3 první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-2-5-i-LPG-Sedan-Limuzina-1557455901395447.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 3 první majitel, koupeno v I" target="_blank" rel="noopener">
			          	BMW 3 první majitel, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-2-0-Sedan-Limuzina-15566781262520.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 3 první majitel, koupeno v I" target="_blank" rel="noopener">
			          	BMW 3 první majitel, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-3-0-XD-4X-Kombi-1519041527018938.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 3 první majitel, servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	BMW 3 první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-3-0-XD-4x-Kombi-1519041525810861.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 3 první majitel, servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	BMW 3 první majitel, servisní knížka, koupeno v I
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/sedan/nafta/audi-a4-2-0-tdi-quattro-automat-12571780.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 2,0 TDi  QUATTRO AUTOMAT" target="_blank" rel="noopener">
			          	Audi A4 2,0 TDi  QUATTRO AUTOMAT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-asx/suv/nafta/mitsubishi-asx-1-8-d-id-4x4-cr-6ti-rychlostni-6636266.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi ASX 1.8 D ID 4x4 ČR 6ti rychlostní" target="_blank" rel="noopener">
			          	Mitsubishi ASX 1.8 D ID 4x4 ČR 6ti rychlostní
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-iii-1-0-tsi-81-kw-6636182.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia III 1.0 TSi 81 kW" target="_blank" rel="noopener">
			          	Škoda Fabia III 1.0 TSi 81 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jeep-cherokee/kombi/nafta/jeep-cherokee-2-0-mjd-4x4-koupeno-cr-36311487.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeep Cherokee 2.0 MJD 4X4 KOUPENO ČR" target="_blank" rel="noopener">
			          	Jeep Cherokee 2.0 MJD 4X4 KOUPENO ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-iii-1-0-tsi-style-6tkm-cr-12572291.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia III 1,0 TSi STYLE +,6tkm, ČR" target="_blank" rel="noopener">
			          	Škoda Fabia III 1,0 TSi STYLE +,6tkm, ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6-allroad/kombi/nafta/audi-a6-allroad-3-0-tdi-200-kw-servis-top-stav-880408.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 Allroad 3.0 TDi,200 kW,SERVIS.TOP STAV" target="_blank" rel="noopener">
			          	Audi A6 Allroad 3.0 TDi,200 kW,SERVIS.TOP STAV
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-picanto/hatchback/benzin/kia-picanto-1-0-50-kw-35907146.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Picanto 1.0 / 50 kW" target="_blank" rel="noopener">
			          	Kia Picanto 1.0 / 50 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-2-0-hdi-allure-koup-cr-36311636.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 SW 2.0 HDi ALLURE KOUP.ČR" target="_blank" rel="noopener">
			          	Peugeot 308 SW 2.0 HDi ALLURE KOUP.ČR
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-frydek-mistek-el-krasnohorske-3952640#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frýdek-Místek, El. Krásnohorské Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Frýdek-Místek, El. Krásnohorské Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-frydek-mistek-3952152#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frýdek-Místek Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Frýdek-Místek Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-frydek-mistek-3952014#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frýdek-Místek Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Frýdek-Místek Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krmelin-3950413#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krmelín Prodej domu" target="_blank" rel="noopener">
			          	Krmelín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-stritez-3949197#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Střítež Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Střítež Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-frydek-mistek-pekarska-3947190#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frýdek-Místek, Pekařská Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Frýdek-Místek, Pekařská Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-celadna-3946952#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Čeladná Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Čeladná Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velopoli-3945226#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vělopolí Prodej domu" target="_blank" rel="noopener">
			          	Vělopolí Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#frydeckomistecky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/frydeckomistecky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/fmdenik" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Cestovani_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cofqjw7XI4qYzPHRCMyet_UCDkaR9M_g9l0nsbh7yk3.V7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1594975528.js"></script>


<!-- https://fm.denik.cz/cestovani/doprava-letiste-flixbus-vlak-turista-smenarna.html -->
<!-- https://fm.denik.cz/cestovani/doprava-letiste-flixbus-vlak-turista-smenarna.html -->
<script>
	if("https:\/\/fm.denik.cz\/cestovani\/doprava-letiste-flixbus-vlak-turista-smenarna.html" != window.location.href && "fm.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://fm.denik.cz/cestovani/doprava-letiste-flixbus-vlak-turista-smenarna.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1594976009.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1594975528.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1594975528.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1594975528.css">

</body>
</html>