
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Frýdecko-místecký a třinecký deník",
                "item": "https:\/\/fm.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Deník v regionech",
                "item": "https:\/\/fm.denik.cz\/denik-v-regionech\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Policie na Bečvě dělala vyšetřovací pokus, na náměstí se demonstrovalo",
                "item": "https:\/\/fm.denik.cz\/denik-v-regionech\/becva-otrava-demonstrace-vysetrovani-2020.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Policie na Bečvě dělala vyšetřovací pokus, na náměstí se demonstrovalo - Frýdecko-místecký a třinecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Vyšetřovací pokus, který má pomoci objasnit příčiny masivní otravy ryb v řece Bečvě a nalézt viníka zamoření toku kyanidem, provedli v úterý vsetínští…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001606399392/build/js/test-cache.js" defer></script>




    <meta name="author" content="Petra Poláková-Uvírová ,Michal Burda">


	<meta property="og:site_name" content="Frýdecko-místecký a třinecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://fm.denik.cz/denik-v-regionech/becva-otrava-demonstrace-vysetrovani-2020.html">
	<meta property="og:title" content="Policie na Bečvě dělala vyšetřovací pokus, na náměstí se demonstrovalo">
	<meta property="og:description" content="Vyšetřovací pokus, který má pomoci objasnit příčiny masivní otravy ryb v řece Bečvě a nalézt viníka zamoření toku kyanidem, provedli v úterý vsetínští kriminalisté. S pomocí netoxického fluoresceinu, což je syntetická organická látka, zjišťovali, jak se tato látka chová v běžném toku řeky. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Policie na Bečvě dělala vyšetřovací pokus, na náměstí se demonstrovalo">
	<meta name="twitter:description" content="Vyšetřovací pokus, který má pomoci objasnit příčiny masivní otravy ryb v řece Bečvě a nalézt viníka zamoření toku kyanidem, provedli v úterý vsetínští kriminalisté. S pomocí netoxického fluoresceinu, což je syntetická organická látka, zjišťovali, jak se tato látka chová v běžném toku řeky. ">
	<meta property="og:image" content="https://g.denik.cz/32/03/valasske-mezirici-demonstrace-01222_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Shromáždění k připomenutí 2 měsíců od otravy řeky Bečvy kyanidem. Valašské Meziříčí 17. listopadu 2020.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/32/03/valasske-mezirici-demonstrace-01222_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/32/03/valasske-mezirici-demonstrace-01222_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/fmdenik">
    <meta property="article:published_time" content="2020-11-18T10:40:00+01:00">
    <meta property="article:modified_time" content="2020-11-18T10:40:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1606399392.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1605867893.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605527454.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605527454.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1605527454.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://fm.denik.cz/denik-v-regionech/becva-otrava-demonstrace-vysetrovani-2020.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://fm.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Frýdecko-místecký a třinecký deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="exit-popup">
	<div class="exit-popup__inner">
		<span class="exit-popup__close"></span>
		<div class="exit-popup__box">
			<h2 class="exit-popup__box-title">Vybrané články pro&nbsp;vás zdarma</h2>
			<p class="exit-popup__box-text">To nejzajímavější z&nbsp;Česka i&nbsp;ze světa každé ráno do&nbsp;Vaší emailové schránky</p>


    <div class="traqli">
        <tqwgtplaceholder holdername="embedded_1601552063860"></tqwgtplaceholder>
    </div>
			<span class="exit-popup__subscriber">Děkuji, již jsem odběratelem</span>
		</div>
	</div>
</div>

        			<link rel="stylesheet" href="https://g.denik.cz/001606399392/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/frydeckomistecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://fm.denik.cz/denik-v-regionech/becva-otrava-demonstrace-vysetrovani-2020.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Ffm.denik.cz%2Fdenik-v-regionech%2Fbecva-otrava-demonstrace-vysetrovani-2020.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Ffm.denik.cz%2Fdenik-v-regionech%2Fbecva-otrava-demonstrace-vysetrovani-2020.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/denik-v-regionech/becva-otrava-demonstrace-vysetrovani-2020.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion frydeckomistecky_denik">

            <li>

                <a href="https://fm.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;fm.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;fm.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;fm.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;fm.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;fm.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;fm.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;fm.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/denik-v-regionech/becva-otrava-demonstrace-vysetrovani-2020.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;fm.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




<div class="covid-banner">
    <div class="covid-banner__header">
        <a class="covid-banner__title" href="https://koronavirus.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank" rel="noopener">
            <span class="covid-banner__title-gray">Speciál</span>
            <img src="https://g.denik.cz/build/images/denik/specialy/covid/banner/logo.svg" width="179" height="30" alt="Logo Koronavirus">
        </a>

        <a href="https://koronavirus.denik.cz" class="covid-banner__link-special" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;fm.denik.cz&quot;})">Přejít do speciálu &gt;&gt;</a>
    </div>

    <div class="covid-banner__data">
        <div class="covid-banner__data-title">Údaje za         Moravskoslezský kraj
</div>
        <ul class="covid-banner__data-menu">
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Nové případy</span>
                <span class="covid-banner__data-item-number covid-banner__yellow">131</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Hospitalizovaní</span>
                <span class="covid-banner__data-item-number covid-banner__orange">619</span>
                <span class="covid-banner__data-item-date">        24. 11.
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Obsazenost ARO/JIP</span>
                <span class="covid-banner__data-item-number covid-banner__red">72 %</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Úmrtí</span>
                <span class="covid-banner__data-item-number">8</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
        </ul>
    </div>

    <div class="covid-banner__buttons">
        <a class="covid-banner__button" href="/cesi-v-cislech/koronavirus-nakazeni-obce.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vyskyt-v-obcich', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;fm.denik.cz&quot;})">
            <img class="covid-banner__button-map moravskoslezsky" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/moravskoslezsky.svg" height="70" alt="ikona">
            <span class="covid-banner__button-title">VÝSKYT<br>V OBCÍCH</span>
        </a>

        <a class="covid-banner__button" href="/cesi-v-cislech/kapacity-jednotlivych-nemocnic.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'kapacity-nemocnic', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;fm.denik.cz&quot;})">
            <img class="covid-banner__button-health" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/health.svg" height="33" width="38" alt="ikona">
            <span class="covid-banner__button-title">KAPACITY<br>NEMOCNIC</span>
        </a>
    </div>
</div>


            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Stop superhrubé mzdě:</h3>
            <a href="https://moravskoslezsky.denik.cz/zpravy_region/zruseni-superhrube-mzdy-uleva-pro-kraj-nebo-jama-lvova-20201121.html" class="text">V Moravskoslezském kraji vzbuzuje spíše rozpaky</a>
            <a href="#close" class="close" data-title="v-moravskoslezskem-kraji-vzbuzuje-spise-rozpaky">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Policie na Bečvě dělala vyšetřovací pokus, na náměstí se demonstrovalo</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">18.11.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://fm.denik.cz/denik-v-regionech/becva-otrava-demonstrace-vysetrovani-2020.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://fm.denik.cz/denik-v-regionech/becva-otrava-demonstrace-vysetrovani-2020.html&text=Policie%20na%20Be%C4%8Dv%C4%9B%20d%C4%9Blala%20vy%C5%A1et%C5%99ovac%C3%AD%20pokus%2C%20na%20n%C3%A1m%C4%9Bst%C3%AD%20se%20demonstrovalo&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ffm.denik.cz%2Fdenik-v-regionech%2Fbecva-otrava-demonstrace-vysetrovani-2020.html&subject=Policie%20na%20Be%C4%8Dv%C4%9B%20d%C4%9Blala%20vy%C5%A1et%C5%99ovac%C3%AD%20pokus%2C%20na%20n%C3%A1m%C4%9Bst%C3%AD%20se%20demonstrovalo">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Vyšetřovací pokus, který má pomoci objasnit příčiny masivní otravy ryb v řece Bečvě a nalézt viníka zamoření toku kyanidem, provedli v úterý vsetínští kriminalisté. S pomocí netoxického fluoresceinu, což je syntetická organická látka, zjišťovali, jak se tato látka chová v běžném toku řeky. </p>

<div class="article-multimedium">
        <a href="/galerie/becva-policejni-pokus-a-demonstrace.html?photo=1&amp;back=2737716976-12728-71">
            <img src="https://g.denik.cz/32/03/valasske-mezirici-demonstrace-01222_denik-630-16x9.jpg" width="630" height="354" alt="Shromáždění k připomenutí 2 měsíců od otravy řeky Bečvy kyanidem. Valašské Meziříčí 17. listopadu 2020." title="Shromáždění k připomenutí 2 měsíců od otravy řeky Bečvy kyanidem. Valašské Meziříčí 17. listopadu 2020." class="multimedium-img" srcset="https://g.denik.cz/32/03/valasske-mezirici-demonstrace-01222_denik-630-16x9.jpg 1x, https://g.denik.cz/32/03/valasske-mezirici-demonstrace-01222_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/becva-policejni-pokus-a-demonstrace.html?back=2737716976-12728-71&amp;photo=2">
                            <img src="https://g.denik.cz/32/0f/vsetin-prerov-pokus-222_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/32/0f/vsetin-prerov-pokus-222_denik-150-3x2.jpg 1x, https://g.denik.cz/32/0f/vsetin-prerov-pokus-222_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/becva-policejni-pokus-a-demonstrace.html?back=2737716976-12728-71&amp;photo=3">
                            <img src="https://g.denik.cz/32/25/valasske-mezirici-demonstrace-09_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/32/25/valasske-mezirici-demonstrace-09_denik-150-3x2.jpg 1x, https://g.denik.cz/32/25/valasske-mezirici-demonstrace-09_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/becva-policejni-pokus-a-demonstrace.html?back=2737716976-12728-71&amp;photo=4">
                            <img src="https://g.denik.cz/32/ed/valasske-mezirici-demonstrace-11_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/32/ed/valasske-mezirici-demonstrace-11_denik-150-3x2.jpg 1x, https://g.denik.cz/32/ed/valasske-mezirici-demonstrace-11_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/becva-policejni-pokus-a-demonstrace.html?back=2737716976-12728-71&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>19 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Shromáždění k připomenutí 2 měsíců od otravy řeky Bečvy kyanidem. Valašské Meziříčí 17. listopadu 2020.
        <span class="description-autor">
             | 
            Foto: Deník / Lenka Hoffmannová
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„Na místě jsme pořídili i záznam a veškerá dokumentace k vyšetřovacímu pokusu bude k dispozici i pro potřeby soudního znalce,“ řekl krajský policejní mluvčí Petr Jaroš.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Ve Valašském Meziříčí se v úterý 17. listopadu za účasti několika desítek lidí konala demonstrace, která připomněla dva měsíce od ekologické havárie na Bečvě a zatím bezvýsledné pátrání po vinících.</p>
<h2 class="pseudo-h3">Ekolog: Řeka se vzpamatuje do sedmi let</h2>
<p>K masivnímu úhynu ryb v řece Bečvě došlo v neděli 20. září. Rybáři na čtyřicet kilometrů dlouhém úseku od Choryně až po Přerov posbírali nejméně čtyřicet tun ryb, které otrávil kyanid.</p>
<p>Hromadná otrava se zařadila mezi největší ekologické havárie posledních desetiletí a z Bečvy se v jejím důsledku stala prakticky mrtvá řeka. Podle odborníků potrvá obnova života v toku několik let.</p>
<p>„Nejde jenom o to, osadit daný úsek znovu rybami. Problém je v tom, kdy se do řeky vrátí i drobný život, aby se ryby vůbec měly čím živit,“ zdůraznil Milan Orálek z Českého svazu ochránců přírody ve Valašském Meziříčí.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://valassky.denik.cz/nehody/tragicka-nehoda-v-hostalkove-cyklista-zustal-lezet-pod-autem-ridic-utekl-2020111.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/32/de/dopravni-nehode-osobniho-vozidla-a-cyklisty-v-obci-hostalkova-na-vsetinsku_denik-150-3x2.jpg" width="150" height="100" alt="dopravní nehodě osobního vozidla a cyklisty v obci Hošťálková na Vsetínsku." title="dopravní nehodě osobního vozidla a cyklisty v obci Hošťálková na Vsetínsku." srcset="https://g.denik.cz/32/de/dopravni-nehode-osobniho-vozidla-a-cyklisty-v-obci-hostalkova-na-vsetinsku_denik-150-3x2.jpg 1x, https://g.denik.cz/32/de/dopravni-nehode-osobniho-vozidla-a-cyklisty-v-obci-hostalkova-na-vsetinsku_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Policisté objasňují tragickou smrt muže v Hošťálkové. Nevylučují ani násilný čin</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Průzkum v této souvislosti nyní provádějí odborníci z Ústavu biologie obratlovců Akademie věd České republiky. Podle Milana Orálka je velkým štěstím, že letošní rok je tak bohatý na dešťové srážky.</p>
<p>„Pokud by totiž byl stav řeky Bečvy takový, jako byl poslední tři roky, bylo by to velice problematické. Takto se do toku díky dešťům spláchly i drobné organismy a také menší přítoky jsou oživené. To pomůže tomu, že i řeka Bečva se dříve oživí,“ míní ekolog.</p>
<p>Přesto podle něj bude trvat pět až sedm let, než ryby v řece znovu dorostou a než bude stav na toku stejný, jako před havárií.</p>
<p></p>
<h2 class="pseudo-h3">Policie: Nelze vyšetřovat v přímém přenosu</h2>
<p>Policejní prezidium se tento týden ohradilo vůči tomu, že by na případ bylo uvaleno informační embargo.</p>
<p>„Jsme si vědomi veřejného zájmu a v rámci vlastní působnosti a po dohodě s dozorujícím státním zástupcem pravidelně informujeme veřejnost o stavu řízení, pochopitelně s ohledem na možnosti, které nám ukládá trestní řád,“ konstatovala mluvčí policejního prezidia Kateřina Rendlová.</p>
<p>Policejní vyšetřování je nyní, jak dodala, zcela závislé na výsledku znaleckého zkoumání.</p>
<p>„Lhůta na jeho vypracování byla s ohledem na množství zkoumaného materiálu stanovena přizvanému znalci na tři měsíce a uplyne 20. prosince,“ řekla s tím, že z objektivních důvodů může být tato lhůta prodloužena.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://valassky.denik.cz/zpravy_region/becva-kyanid-otrava-vedci-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/60/3b/prerov-becva-vedci-otrava-kyanid-reka-2020-16_denik-150-3x2.jpg" width="150" height="100" alt="Vědci zjišťují, zda je v Bečvě po otravě kyanidem život - výzkum v Přerově u jezu v Dluhonicích, 15. listopadu 2020" title="Vědci zjišťují, zda je v Bečvě po otravě kyanidem život - výzkum v Přerově u jezu v Dluhonicích, 15. listopadu 2020" srcset="https://g.denik.cz/60/3b/prerov-becva-vedci-otrava-kyanid-reka-2020-16_denik-150-3x2.jpg 1x, https://g.denik.cz/60/3b/prerov-becva-vedci-otrava-kyanid-reka-2020-16_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Je v Bečvě život? Vědci našli nejhorší úsek</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>K údajnému embargu se v tiskovém prohlášení vyjádřilo také ministerstvo životního prostředí.</p>
<p>Úřad uvedl, že vyšetřovatel pouze vyzval ministerstvo i Českou inspekci životního prostředí, aby nezveřejňovaly nové informace k trestnímu řízení či informace, které by mohly mít vztah k trestnímu řízení nebo vedly k jeho zahájení.</p>
<p>„To se samozřejmě týká právě kroků inspekce, popřípadě jiných orgánů, které operovaly na místě havárie a v rámci šetření došly k určitým zjištěním, jež následně vedla k zahájení trestního řízení ve věci havárie na Bečvě – a to jsme si opakovaně s policií i potvrdili,“ uvádí tiskový odbor ministerstva životního prostředí.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://valassky.denik.cz/zpravy_region/babisova-reakce-kvuli-becve-zlehcovani-neni-na-miste-rika-senatorka-202.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/9d/babis-seitlova-687687-a_denik-150-3x2.jpg" width="150" height="100" alt="Premiér Andrej Babiš (ANO) a senátorka za Přerovsko Jitka Seitlová (KDU-ČSL)" title="Premiér Andrej Babiš (ANO) a senátorka za Přerovsko Jitka Seitlová (KDU-ČSL)" srcset="https://g.denik.cz/43/9d/babis-seitlova-687687-a_denik-150-3x2.jpg 1x, https://g.denik.cz/43/9d/babis-seitlova-687687-a_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Babišova reakce kvůli Bečvě? Zlehčování není na místě, říká senátorka</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>


        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/petra-polakova-uvirova-1072.html">Petra Poláková-Uvírová</a>, <a href="/autor/michal-burda-103.html">Michal Burda</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">18.11.2020</span>
    <a href="/diskuse/nova/klJ8F.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://fm.denik.cz/denik-v-regionech/becva-otrava-demonstrace-vysetrovani-2020.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://fm.denik.cz/denik-v-regionech/becva-otrava-demonstrace-vysetrovani-2020.html&text=Policie%20na%20Be%C4%8Dv%C4%9B%20d%C4%9Blala%20vy%C5%A1et%C5%99ovac%C3%AD%20pokus%2C%20na%20n%C3%A1m%C4%9Bst%C3%AD%20se%20demonstrovalo&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ffm.denik.cz%2Fdenik-v-regionech%2Fbecva-otrava-demonstrace-vysetrovani-2020.html&subject=Policie%20na%20Be%C4%8Dv%C4%9B%20d%C4%9Blala%20vy%C5%A1et%C5%99ovac%C3%AD%20pokus%2C%20na%20n%C3%A1m%C4%9Bst%C3%AD%20se%20demonstrovalo">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Bečva" href="/tagy/becva-2120.html">Bečva, </a></li>
                    <li><a title="Štítek: Ryby" href="/tagy/ryby-538.html">Ryby, </a></li>
                    <li><a title="Štítek: policie" href="/tagy/policie-291.html">policie, </a></li>
                    <li><a title="Štítek: havárie" href="/tagy/havarie-781.html">havárie, </a></li>
                    <li><a title="Štítek: Valašské Meziříčí" href="/tagy/valasske-mezirici-1571.html">Valašské Meziříčí, </a></li>
                    <li><a title="Štítek: Ministerstvo životního prostředí České republiky" href="/tagy/ministerstvo-zivotniho-prostredi-ceske-republiky-146.html">Ministerstvo životního prostředí České republiky, </a></li>
                    <li><a title="Štítek: Petr Jaroš" href="/tagy/petr-jaros-4288.html">Petr Jaroš, </a></li>
                    <li><a title="Štítek: Akademie věd" href="/tagy/akademie-ved-6316.html">Akademie věd, </a></li>
                    <li><a title="Štítek: Česká inspekce životního prostředí" href="/tagy/ceska-inspekce-zivotniho-prostredi-121.html">Česká inspekce životního prostředí</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="58027362,1271374969,160794556,125057547,1394348665,2417554298,1823118858,1276959012,1294192357"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/pozary/pozar-chata-jablunkovsku-smrt2020.html"  title="číst článek: V troskách vyhořelé rekreační chaty na Jablunkovsku se našly lidské ostatky" tabindex="-1"     
>
            <img src="https://g.denik.cz/71/8c/pozarchalupahrcava-4_denik-210-3x2.jpg" width="210" height="140" alt="Zásah u požáru rekreační chaty na Jablunkovsku." title="Zásah u požáru rekreační chaty na Jablunkovsku." class="box-article-img" srcset="https://g.denik.cz/71/8c/pozarchalupahrcava-4_denik-210-3x2.jpg 1x, https://g.denik.cz/71/8c/pozarchalupahrcava-4_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pozar-chaty-na-jablunkovsku2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>
                <div class="box-article-tag">
                    AKTUALIZOVÁNO
                </div>

        </div>
        <a href="/pozary/pozar-chata-jablunkovsku-smrt2020.html"      
>
            <h3 class="box-article-title fs20">V troskách vyhořelé rekreační chaty na Jablunkovsku se našly lidské ostatky</h3>
            <h4 class="box-article-perex fs16">Po uhašení požáru rekreační chaty na Jablunkovsku, ke kterému došlo ve středu 25. listopadu,…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/podnikani/lety-ostrava-praha-mosnov-letiste-leose-janacka-lot-20201126.html"  title="číst článek: Dobrá zpráva pro Ostravu. Lety do Prahy a zpět budou pokračovat i příští rok" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/bb/let-ova-pha2020-02_denik-210-3x2.jpg" width="210" height="140" alt="Ve středu 11. listopadu odletěl letiště v Mošnově první spoj na nové pravidelné letecké lince mezi Ostravou a Prahou." title="Ve středu 11. listopadu odletěl letiště v Mošnově první spoj na nové pravidelné letecké lince mezi Ostravou a Prahou." class="box-article-img" srcset="https://g.denik.cz/57/bb/let-ova-pha2020-02_denik-210-3x2.jpg 1x, https://g.denik.cz/57/bb/let-ova-pha2020-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/letoun-dash-8-q4002020ova.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/podnikani/lety-ostrava-praha-mosnov-letiste-leose-janacka-lot-20201126.html"      
>
            <h3 class="box-article-title fs20">Dobrá zpráva pro Ostravu. Lety do Prahy a zpět budou pokračovat i příští rok</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE, LETOVÉ ŘÁDY/ Až do příštího roku prodlouží Letecká společnost LOT Polish Airlines…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/obchvatem-projedou-brzy-prvni-auta-skotnice-veri-ve-zklidneni-dopravy-20201126.html"  title="číst článek: Obchvatem projedou brzy první auta. Skotnice věří ve zklidnění dopravy" tabindex="-1"     
>
            <img src="https://g.denik.cz/65/b3/skotnice-obchvat-tunel2020_denik-210-3x2.jpg" width="210" height="140" alt="Součástí obchvatu obce Skotnice je také 150 metrů dlouhý tunel procházející Prchalovem." title="Součástí obchvatu obce Skotnice je také 150 metrů dlouhý tunel procházející Prchalovem." class="box-article-img" srcset="https://g.denik.cz/65/b3/skotnice-obchvat-tunel2020_denik-210-3x2.jpg 1x, https://g.denik.cz/65/b3/skotnice-obchvat-tunel2020_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/stavba-obchvatu-obce-skotnice2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/z-regionu/obchvatem-projedou-brzy-prvni-auta-skotnice-veri-ve-zklidneni-dopravy-20201126.html"      
>
            <h3 class="box-article-title fs20">Obchvatem projedou brzy první auta. Skotnice věří ve zklidnění dopravy</h3>
            <h4 class="box-article-perex fs16">Průjezd okolo třinácti tisíc automobilů denně v obou směrech napočítali před stavbou obchvatu v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/chodci-a-cykliste-v-ohrozeni-tma-a-sero-si-vybiraji-na-cestach-svou-dan-20201126.html"  title="číst článek: Policisté varují: Chodci a cyklisté v ohrožení. Tma a šero si vybírají svou daň" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/c5/dn-noc-7_denik-210-3x2.jpg" width="210" height="140" alt="Zásah záchranářů u jedné z nehod v Moravskosleuském kraji, ke které došlo za šera na podzim 2020." title="Zásah záchranářů u jedné z nehod v Moravskosleuském kraji, ke které došlo za šera na podzim 2020." class="box-article-img" srcset="https://g.denik.cz/57/c5/dn-noc-7_denik-210-3x2.jpg 1x, https://g.denik.cz/57/c5/dn-noc-7_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nehody-za-tmy-ilustracni-fota.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/z-regionu/chodci-a-cykliste-v-ohrozeni-tma-a-sero-si-vybiraji-na-cestach-svou-dan-20201126.html"      
>
            <h3 class="box-article-title fs20">Policisté varují: Chodci a cyklisté v ohrožení. Tma a šero si vybírají svou daň</h3>
            <h4 class="box-article-perex fs16">Záchranáři i policisté v Moravskoslezském kraji varují a přidávají případy z praxe posledních dní…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/policiste-zadrzeli-muze-ktery-v-trinci-prepadl-manzelsky-par-a-zenu-s-kocarkem.html"  title="číst článek: Policisté zadrželi muže, který v Třinci přepadl manželský pár a ženu s kočárkem" tabindex="-1"     
>
            <img src="https://g.denik.cz/71/b2/misto-cinu2020trinecpcr_denik-210-3x2.png" width="210" height="140" alt="Místo činu." title="Místo činu." class="box-article-img" srcset="https://g.denik.cz/71/b2/misto-cinu2020trinecpcr_denik-210-3x2.png 1x, https://g.denik.cz/71/b2/misto-cinu2020trinecpcr_denik-210-3x2&#64;2x.png 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/policiste-zadrzeli-muze-ktery-v-trinci-prepadl-manzelsky-par-a-zenu-s-kocarkem.html"      
>
            <h3 class="box-article-title fs20">Policisté zadrželi muže, který v Třinci přepadl manželský pár a ženu s kočárkem</h3>
            <h4 class="box-article-perex fs16">Do dvou dnů se policistům podařilo vypátrat agresivního muže, který v Třinci přepadl maminku s…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/staric-dul-paskov-sviadnov-bourani-veze.html"  title="číst článek: OBRAZEM: Staříč I, Paskov, historie... Těžní věž dolu ve Sviadnově jde k zemi" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/36/sviadnov-byvaly-dul-paskov-tezni-vez-demontaz-demolice-bourani-10_denik-210-3x2.jpg" width="210" height="140" alt="Společnost OKD začala bourat těžní věž v areálu bývalého dolu ve Sviadnově, 24. listopadu 2020." title="Společnost OKD začala bourat těžní věž v areálu bývalého dolu ve Sviadnově, 24. listopadu 2020." class="box-article-img" srcset="https://g.denik.cz/57/36/sviadnov-byvaly-dul-paskov-tezni-vez-demontaz-demolice-bourani-10_denik-210-3x2.jpg 1x, https://g.denik.cz/57/36/sviadnov-byvaly-dul-paskov-tezni-vez-demontaz-demolice-bourani-10_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/spolecnost-okd-zacala-bourat-tezni-vez-v-arealu-byvaleho-dolu-ve-sviadnove-24-listopadu-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/zpravy_region/staric-dul-paskov-sviadnov-bourani-veze.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Staříč I, Paskov, historie... Těžní věž dolu ve Sviadnově jde k zemi</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Konec jedné velké dominanty. Společnost OKD začala s demolicí těžní věže ve…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/frydek-mistek-posunul-termin-omezeni-parkovani-dodavek-na-sidlistich-na-prosinec.html"  title="číst článek: Frýdek-Místek posunul termín omezení parkování dodávek na sídlištích na prosinec" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/95/03-parkovani-modre-zony-automobil-vozidlo-doprava_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/63/95/03-parkovani-modre-zony-automobil-vozidlo-doprava_denik-210-3x2.jpg 1x, https://g.denik.cz/63/95/03-parkovani-modre-zony-automobil-vozidlo-doprava_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/frydek-mistek-posunul-termin-omezeni-parkovani-dodavek-na-sidlistich-na-prosinec.html"      
>
            <h3 class="box-article-title fs20">Frýdek-Místek posunul termín omezení parkování dodávek na sídlištích na prosinec</h3>
            <h4 class="box-article-perex fs16">Statutární město Frýdek-Místek spustí pilotní projekt zákazu parkování dodávek na sídlištích…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/herec-hygiena-prace-trasovani.html"  title="číst článek: Divadelní prkna vyměnil za telefon. Teď herec pomáhá hygieně s trasováním" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/d9/herec-jan-kastovsky-pomaha-s-trasovanim-cb201102_denik-210-3x2.jpg" width="210" height="140" alt="Herec z Malého divadla Jan Kaštovský pomáhá s trasováním." title="Herec z Malého divadla Jan Kaštovský pomáhá s trasováním." class="box-article-img" srcset="https://g.denik.cz/5/d9/herec-jan-kastovsky-pomaha-s-trasovanim-cb201102_denik-210-3x2.jpg 1x, https://g.denik.cz/5/d9/herec-jan-kastovsky-pomaha-s-trasovanim-cb201102_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/uca-musi-pryc.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 28
        </a>

        </div>
        <a href="/zpravy-z-ceska/herec-hygiena-prace-trasovani.html"      
>
            <h3 class="box-article-title fs20">Divadelní prkna vyměnil za telefon. Teď herec pomáhá hygieně s trasováním</h3>
            <h4 class="box-article-perex fs16">Za normálních okolností by Jan Kaštovský stál na prknech Jihočeského divadla a snažil se dospělé…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/pribehy-a-rozhovory/stylistka-z-frydku-mistku-zeny-se-vidi-mene-krasne-inez-bohdanova-20201.html"  title="číst článek: Stylistka z Frýdku-Místku: Ženy se vidí méně krásné, než ve skutečnosti jsou" tabindex="-1"     
>
            <img src="https://g.denik.cz/71/d1/jan-smekal-inezfm20201_denik-210-3x2.jpg" width="210" height="140" alt="Inéz Bohdanová Bortoliová provozuje stejnojmenný ateliér autorské módy a šperku, navrhuje pod vlastní značkou Martinez. Na snímku modely z její kolekce." title="Inéz Bohdanová Bortoliová provozuje stejnojmenný ateliér autorské módy a šperku, navrhuje pod vlastní značkou Martinez. Na snímku modely z její kolekce." class="box-article-img" srcset="https://g.denik.cz/71/d1/jan-smekal-inezfm20201_denik-210-3x2.jpg 1x, https://g.denik.cz/71/d1/jan-smekal-inezfm20201_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/z-kolekce-inez-bohdanove-bortoliove.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/pribehy-a-rozhovory/stylistka-z-frydku-mistku-zeny-se-vidi-mene-krasne-inez-bohdanova-20201.html"      
>
            <h3 class="box-article-title fs20">Stylistka z Frýdku-Místku: Ženy se vidí méně krásné, než ve skutečnosti jsou</h3>
            <h4 class="box-article-perex fs16">Inéz Bohdanová Bortoliová se módou zabývá celý život. Upozorňuje na to, že ženy musí v…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">













<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/praha-hospoda-koronavirus-otevreni.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/6b/restaurace-a-sportovni-areal-seberak_denik-120-3x2.jpg" width="120" height="80" alt="Restaurace a sportovní areál Šeberák otevřela i přes zákaz." title="Restaurace a sportovní areál Šeberák otevřela i přes zákaz." srcset="https://g.denik.cz/63/6b/restaurace-a-sportovni-areal-seberak_denik-120-3x2.jpg 1x, https://g.denik.cz/63/6b/restaurace-a-sportovni-areal-seberak_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/praha-hospoda-koronavirus-otevreni.html" tabindex="-1" title="číst článek: Otevřeno, hlásila restaurace a nalévala pivo zákazníkům. Zasáhla policie" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Otevřeno, hlásila restaurace a nalévala pivo zákazníkům. Zasáhla policie</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/obri-betlem-v-brne-mohou-lide-obdivovat-vice-nez-sto-figur-v-zivotni-velikosti.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/d3/brno-dominikanske-namesti-vanoce-betlem-jezisek_denik-120-3x2.jpg" width="120" height="80" alt="Dřevěný betlém na brněnském Dominikánském náměstí." title="Dřevěný betlém na brněnském Dominikánském náměstí." srcset="https://g.denik.cz/50/d3/brno-dominikanske-namesti-vanoce-betlem-jezisek_denik-120-3x2.jpg 1x, https://g.denik.cz/50/d3/brno-dominikanske-namesti-vanoce-betlem-jezisek_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/obri-betlem-v-brne-mohou-lide-obdivovat-vice-nez-sto-figur-v-zivotni-velikosti.html" tabindex="-1" title="číst článek: Obří betlém. V Brně mohou lidé obdivovat více než sto figur v životní velikosti" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Obří betlém. V Brně mohou lidé obdivovat více než sto figur v životní velikosti</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/na-broumovsku-opet-utocili-vlci-ovce-nemely-proti-predatorum-sanci-20201126.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/37/e7/utocici-smecka-vlfku-si-nic-nedelala-ani-z-hlidace-stada_denik-120-3x2.jpg" width="120" height="80" alt="Po dalším útoku vlků zůstalo na pastvině Jana Šefc v Lachově osm mrtvých kusů a více než desítka zraněných. Foto: Deník/Jiří Řezník" title="Po dalším útoku vlků zůstalo na pastvině Jana Šefc v Lachově osm mrtvých kusů a více než desítka zraněných. Foto: Deník/Jiří Řezník" srcset="https://g.denik.cz/37/e7/utocici-smecka-vlfku-si-nic-nedelala-ani-z-hlidace-stada_denik-120-3x2.jpg 1x, https://g.denik.cz/37/e7/utocici-smecka-vlfku-si-nic-nedelala-ani-z-hlidace-stada_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/na-broumovsku-opet-utocili-vlci-ovce-nemely-proti-predatorum-sanci-20201126.html" tabindex="-1" title="číst článek: Na Broumovsku opět útočili vlci. Ovce neměly proti predátorům šanci" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Na Broumovsku opět útočili vlci. Ovce neměly proti predátorům šanci</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/zdravotnici-nemocnice-trinec-dostali-darem-respiratory-a-rukavice-20201126.html" tabindex="-1" title="číst článek: Zdravotníci Nemocnice Třinec dostali darem respirátory a rukavice">
			        <h3 class="ugc-promo__article-title">Zdravotníci Nemocnice Třinec dostali darem respirátory a rukavice</h3>
			    </a>
				<a href="/ctenar-reporter/poteste-sve-blizke-knihou-o-drevenych-stavbach-v-regionu-slezska-brana-20201125.html" tabindex="-1" title="číst článek: Obdarujte své blízké knihou o dřevěných stavbách regionu Slezská brána">
			        <h3 class="ugc-promo__article-title">Obdarujte své blízké knihou o dřevěných stavbách regionu Slezská brána</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;fm.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27420-vanocni-ozdoby-z-papiru-ktere-snadno-vyrobite-sami-spolu-s-detmi/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6192c3b64290c41f757d704b76e88f21.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27420-vanocni-ozdoby-z-papiru-ktere-snadno-vyrobite-sami-spolu-s-detmi/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vánoční ozdoby z papíru, které snadno vyrobíte sami spolu s dětmi" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vánoční ozdoby z papíru, které snadno vyrobíte sami spolu s…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27416-jak-na-dokonale-oboci-smrnc-bez-ktereho-se-neobejdete/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fd797d321227a27d5d220a112ab62da7.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27416-jak-na-dokonale-oboci-smrnc-bez-ktereho-se-neobejdete/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak na dokonalé obočí: šmrnc, bez kterého se neobejdete" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak na dokonalé obočí: šmrnc, bez kterého se neobejdete</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pilates/pilates-pro-zacatecniky-20201116.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f6525d32465ceca801e6b0d8ebf9724a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pilates/pilates-pro-zacatecniky-20201116.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pilates pro začátečníky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pilates pro začátečníky</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/kde-hledat-v-soucasne-dobe-psychologickou-pomoc-20201123.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b2026c31c524d29b90c2003a438a2e1e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/kde-hledat-v-soucasne-dobe-psychologickou-pomoc-20201123.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kde hledat v současné době psychologickou pomoc?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kde hledat v současné době psychologickou pomoc?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/covid-zabiji-i-ty-kteri-ho-nechytili-boji-se-k-lekari-zrusili-jim-operace.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8037930ef4f6cb3f1480e0349c227702.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/covid-zabiji-i-ty-kteri-ho-nechytili-boji-se-k-lekari-zrusili-jim-operace.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Covid zabíjí v ČR i ty, kteří ho nechytili. Bojí se k lékaři, zrušili jim operace" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Covid zabíjí v ČR i ty, kteří ho nechytili. Bojí se k…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/rozvolneni-se-vzdaluje-situace-v-krajich-je-zla-varuji-dusek-a-razova.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2b13a66ba2364d174829e673ff2eed64.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/rozvolneni-se-vzdaluje-situace-v-krajich-je-zla-varuji-dusek-a-razova.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rozvolnění se vzdaluje. Situace v krajích je zlá, varují Dušek a Rážová" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rozvolnění se vzdaluje. Situace v krajích je zlá, varují…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/josef-laufer-kolaborace.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a2/untitled-collage-17-d200722fpkqz1_denik-120-3x2.jpg" width="120" height="80" alt="Josef Laufer, Pavel Bobek" title="Josef Laufer, Pavel Bobek" srcset="https://g.denik.cz/56/a2/untitled-collage-17-d200722fpkqz1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a2/untitled-collage-17-d200722fpkqz1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/josef-laufer-kolaborace.html" tabindex="-1" title="číst článek: Josef Laufer: Kolaborace s komunistickým režimem? Takhle zklamal Bobka"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Josef Laufer: Kolaborace s komunistickým režimem? Takhle zklamal Bobka</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/radek-stober-nebezpecne-vztahy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9d/untitled-collage-51-d201125o48f72_denik-120-3x2.jpg" width="120" height="80" alt="Svatba na první pohled, Nebezpečné vztahy, Radek Stöber" title="Svatba na první pohled, Nebezpečné vztahy, Radek Stöber" srcset="https://g.denik.cz/56/9d/untitled-collage-51-d201125o48f72_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9d/untitled-collage-51-d201125o48f72_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/radek-stober-nebezpecne-vztahy.html" tabindex="-1" title="číst článek: Jsou to herci?! Radek ze Svatby už dříve hrál Petra v jiném televizním pořadu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jsou to herci?! Radek ze Svatby už dříve hrál Petra v jiném televizním pořadu</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/svatba-na-prvni-pohled-podminky.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f6/untitled-collage-6-d201102naa1s1_denik-120-3x2.jpg" width="120" height="80" alt="Svatba na první pohled, Natália Mykytenko, František Gebr" title="Svatba na první pohled, Natália Mykytenko, František Gebr" srcset="https://g.denik.cz/56/f6/untitled-collage-6-d201102naa1s1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f6/untitled-collage-6-d201102naa1s1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/svatba-na-prvni-pohled-podminky.html" tabindex="-1" title="číst článek: Účastníci soutěže Svatba na první pohled musí dodržovat striktní pravidla"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Účastníci soutěže Svatba na první pohled musí dodržovat striktní pravidla</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/horoskopy/uplnky-2021-20201126.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/80/uplnek-0_denik-120-3x2.jpg" width="120" height="80" alt="Tajemný úplněk." title="Tajemný úplněk." srcset="https://g.denik.cz/127/80/uplnek-0_denik-120-3x2.jpg 1x, https://g.denik.cz/127/80/uplnek-0_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/horoskopy/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Horoskopy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Horoskopy
    </a>

        </div>
        <a href="https://www.kafe.cz/horoskopy/uplnky-2021-20201126.html" tabindex="-1" title="číst článek: Úplňky v roce 2021: Co bychom měli a naopak neměli v této fázi Měsíce dělat?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Úplňky v roce 2021: Co bychom měli a naopak neměli v této fázi Měsíce dělat?</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/5/0/0/8/9/2150089-500-810.jpg" width="180" alt="BILLA - Velký leták">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">24.11. - 01.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/8/4/6/8/3/2084683-500-810.jpg" width="180" alt="Lidl - Radost pod každým vánočním stromečkem">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Radost pod každým vánočním stromečkem
                        <div class="prometheus-date">22.10. - 13.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/6/2/5/5/2146255-500-810.jpg" width="180" alt="Lidl - Deluxe týden">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Deluxe týden
                        <div class="prometheus-date">23.11. - 28.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/4/3/4/8/7/2043487-500-810.jpg" width="180" alt="ROSSMANN - Zdraví a imunita">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Zdraví a imunita
                        <div class="prometheus-date">23.09. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/9/4/8/0/2149480-500-810.jpg" width="180" alt="Albert Hypermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket
                        <div class="prometheus-date">25.11. - 01.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnici--servirky-49521575-wccbsn.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ČÍŠNÍCI - SERVÍRKY, 18 000 Kč" target="_blank" rel="noopener">
				       	ČÍŠNÍCI - SERVÍRKY, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-uklidu-vyhrazeno-53247049-wm1auj.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍCI ÚKLIDU (vyhrazeno pro OZP), 7 300 Kč" target="_blank" rel="noopener">
				       	PRACOVNÍCI ÚKLIDU (vyhrazeno pro OZP), 7 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/referent-ka-prodejniho-54586919-wh58av.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Referent(ka) prodejního oddělení, 18 000 Kč" target="_blank" rel="noopener">
				       	Referent(ka) prodejního oddělení, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/spravci-klientskeho-kmene-49506145-wcnkdy.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SPRÁVCI KLIENTSKÉHO KMENE (VHODNÉ I PRO OZP), 25 000 Kč" target="_blank" rel="noopener">
				       	SPRÁVCI KLIENTSKÉHO KMENE (VHODNÉ I PRO OZP), 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-drevozpracujici-53538965-wf87n1.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA DŘEVOZPRACUJICÍ LINKY, 22 000 Kč" target="_blank" rel="noopener">
				       	OBSLUHA DŘEVOZPRACUJICÍ LINKY, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-olepovaciho-stroje-49459947-w5m8px.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA OLEPOVACÍHO STROJE, 27 000 Kč" target="_blank" rel="noopener">
				       	OBSLUHA OLEPOVACÍHO STROJE, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/referent-ka-investic-54567855-wnyvv4.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="REFERENT/-KA INVESTIC, 21 260 Kč" target="_blank" rel="noopener">
				       	REFERENT/-KA INVESTIC, 21 260 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizec-ka-54614335-wwpdn4.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="UKLÍZEČ/-KA, 17 000 Kč" target="_blank" rel="noopener">
				       	UKLÍZEČ/-KA, 17 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-VI-1-4-TSi-Hatchback-1603712008364384.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Golf nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-V-1-6-MPi-Hatchback-1592575433203443.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Golf servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-2-0-TDi-Kombi-15676706125774.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Touran servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-4x4-Kombi-1579079971802365.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat servisní knížka" target="_blank" rel="noopener">
			          	Volkswagen Passat servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-9-TDi-7-M-MPV-15814354638021652.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Touran první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-VII-2-0-TSi-Hatchback-15726861563945658.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Kombi-2-0TD-Kombi-1600775939529501.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Passat koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf-Plus/Golf-Plus-Goal-1-6-Hatchback-1605264734920470.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Plus nové vozidlo, první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Volkswagen Golf Plus nové vozidlo, první majitel, servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-6/kombi/benzin/mazda-6-kombi-1-8-16v-mzr-top-stav-6635856.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda 6 Kombi 1.8 16V MZR  TOP STAV" target="_blank" rel="noopener">
			          	Mazda 6 Kombi 1.8 16V MZR  TOP STAV
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-iii-kombi-1-0-tsi-6636382.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia III Kombi 1.0 TSi" target="_blank" rel="noopener">
			          	Škoda Fabia III Kombi 1.0 TSi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-iii-2-0tdi-dsg-rs-4x4-43tkm-t-12572328.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia III 2,0TDi DSG RS 4x4, 43tkm,T" target="_blank" rel="noopener">
			          	Škoda Octavia III 2,0TDi DSG RS 4x4, 43tkm,T
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-iii-1-0-tsi-81-kw-6636182.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia III 1.0 TSi 81 kW" target="_blank" rel="noopener">
			          	Škoda Fabia III 1.0 TSi 81 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-fiesta/hatchback/benzin/ford-fiesta-1-25i-cr-1-maj-srviska-880491.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta 1.25i ČR,1.MAJ. SRVISKA" target="_blank" rel="noopener">
			          	Ford Fiesta 1.25i ČR,1.MAJ. SRVISKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/chevrolet-camaro/kabriolet/benzin/chevrolet-camaro-3-6-lt-kabriolet-6634799.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chevrolet Camaro 3.6 LT Kabriolet" target="_blank" rel="noopener">
			          	Chevrolet Camaro 3.6 LT Kabriolet
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-2-tsi-amb-1-maj-cr-spaceback-6636036.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1.2 TSi,AMB,1.MAJ,ČR,Spaceback" target="_blank" rel="noopener">
			          	Škoda Rapid 1.2 TSi,AMB,1.MAJ,ČR,Spaceback
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6-allroad/kombi/nafta/audi-a6-allroad-3-0-tdi-200-kw-rezervace-880408.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 Allroad 3.0 TDi,200 kW,REZERVACE" target="_blank" rel="noopener">
			          	Audi A6 Allroad 3.0 TDi,200 kW,REZERVACE
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-frydek-mistek-pod-kabatici-3994268#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frýdek-Místek, Pod Kabáticí Prodej domu" target="_blank" rel="noopener">
			          	Frýdek-Místek, Pod Kabáticí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-paskov-3993652#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Paskov Prodej domu" target="_blank" rel="noopener">
			          	Paskov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-staric-3993548#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Staříč Prodej domu" target="_blank" rel="noopener">
			          	Staříč Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-navsi-3993392#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Návsí Prodej domu" target="_blank" rel="noopener">
			          	Návsí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-frydek-mistek-bruzovska-307-3993173#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frýdek-Místek, Bruzovská 307 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Frýdek-Místek, Bruzovská 307 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-frydek-mistek-dobrovskeho-3993016#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frýdek-Místek, Dobrovského Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Frýdek-Místek, Dobrovského Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-frydek-mistek-palkovicka-3992580#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frýdek-Místek, Palkovická Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Frýdek-Místek, Palkovická Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-frydek-mistek-bruzovska-307-3991465#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frýdek-Místek, Bruzovská 307 Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Frýdek-Místek, Bruzovská 307 Pronájem bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#frydeckomistecky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/frydeckomistecky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/fmdenik" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001606399392/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605527454.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1606399392.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605527454.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1606310313.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605527454.css">

</body>
</html>