
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'fm.denik.cz',
		'rubrikaTitle': 'Deník v regionech',
		'rubrikaName': 'denik-v-regionech',
		'template': 'clanek',
		'title': "Lanýže z jihu Moravy? Oteplování nahrává jejich pěstování, tvrdí brněnští vědci",
		'tag': ["Morava", "Česko", "klimatické změny", "podnebí", "Mendelova univerzita v Brně", "užitkové rostliny", "Evropa", "Francie", "Španělsko", "Itálie"],
		'author': 'Michal Hrabal',
			'publishedDateTime': "2021-01-27T04:47:00+01:00",
        	'modifiedDateTime': "2021-01-27T04:47:00+01:00",
			'articleID': 2389291634,
			'back': "2389291634-12728-71",
		'image': "https:\/\/g.denik.cz\/32\/9a\/bily-lanyz_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/fm.denik.cz\/galerie\/lanyze-ilustracni-foto.html?photo=1&back=2389291634-12728-71",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/32\/ba\/bily-lanyz-tatarak_denik-150-3x2.jpg",
						'description': "Bílý lanýž - tatarák.",
						'source': "Archiv Resortu Valachy"
					},
					{
						'url': "https:\/\/g.denik.cz\/32\/9a\/bily-lanyz_denik-150-3x2.jpg",
						'description': "Bílý lanýž.",
						'source': "Archiv Resortu Valachy"
					},
					{
						'url': "https:\/\/g.denik.cz\/32\/a2\/tajarin-s-lanyzem_denik-150-3x2.jpg",
						'description': "Tajarin s lanýžem",
						'source': "Archiv Resortu Valachy"
					},
					{
						'url': "https:\/\/g.denik.cz\/55\/49\/bily-lanyz-1_denik-150-3x2.jpg",
						'description': "Bílý lanýž",
						'source': "valachy.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/55\/4b\/bily-lanyz2_denik-150-3x2.jpg",
						'description': "Bílý lanýž",
						'source': "valachy.cz"
					}
			],
			'count': 5,
	    },
		'breadcrumb': [
			{'name':"Frýdecko-místecký a třinecký deník", 'link':"fm.denik.cz"},
			{'name':"Deník v regionech", 'link':"https:\/\/fm.denik.cz\/denik-v-regionech\/"},
			{'name':"Lanýže z jihu Moravy? Oteplování nahrává jejich pěstování, tvrdí brněnští vědci", 'link':"https:\/\/fm.denik.cz\/denik-v-regionech\/lanyze-na-jihu-moravy-klimaticka-zmena-nahrava-jejich-pestovani-20210127.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/fm.denik.cz\/",
		'device': "desktop",
		'url': 'https://fm.denik.cz/denik-v-regionech/lanyze-na-jihu-moravy-klimaticka-zmena-nahrava-jejich-pestovani-20210127.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://fm.denik.cz/denik-v-regionech/lanyze-na-jihu-moravy-klimaticka-zmena-nahrava-jejich-pestovani-20210127.html",
            "name": "www.denik.cz",
            "headline": "Lanýže z jihu Moravy? Oteplování nahrává jejich pěstování, tvrdí brněnští vědci",
            "description": "Jsou vyhledávaní gurmány pro svou chuť i aroma. V tradičních pěstitelských oblastech lanýže přinášejí ročně desítky milionů eur. Z průzkumu vědců, na němž se podíleli i odborníci z brněnské Mendelovy univerzity vyplývá, že v budoucnu budou díky změně klimatu pro pěstování lanýžů vhodné i podmínky v České republice, především na jihu Moravy.  ",
            "articleBody":
                    "Vědci si pro studii vybrali dva nejznámější druhy, které lze uměle pěstovat, lanýže letního a černovýtrusého. „Zatímco první z nich se vyskytuje běžně po celé Evropě, druhý považovaný za černý…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/32/9a/bily-lanyz_denik-630-16x9.jpg",
                "description":"Bílý lanýž.",
                "name":"Bílý lanýž."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/fmdenik", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-01-27T04:47:00+01:00",
            "dateModified": "2021-01-27T06:38:47+01:00",
            "datePublished": "2021-01-27T04:47:00+01:00",
            "keywords": "null",
            "genre": "Deník v regionech",
            "author": {
                "@type": "Person",
                "name": "Michal Hrabal"
            },
            "editor": {
                "@type": "Person",
                "name": "Michal Hrabal"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://fm.denik.cz/denik-v-regionech/lanyze-na-jihu-moravy-klimaticka-zmena-nahrava-jejich-pestovani-20210127.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Frýdecko-místecký a třinecký deník",
                "item": "https:\/\/fm.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Deník v regionech",
                "item": "https:\/\/fm.denik.cz\/denik-v-regionech\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Lanýže z jihu Moravy? Oteplování nahrává jejich pěstování, tvrdí brněnští vědci",
                "item": "https:\/\/fm.denik.cz\/denik-v-regionech\/lanyze-na-jihu-moravy-klimaticka-zmena-nahrava-jejich-pestovani-20210127.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Lanýže z jihu Moravy? Oteplování nahrává jejich pěstování, tvrdí brněnští vědci - Frýdecko-místecký a třinecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Jsou vyhledávaní gurmány pro svou chuť i aroma. V tradičních pěstitelských oblastech lanýže přinášejí ročně desítky milionů eur. Z průzkumu vědců, na němž…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://fm.denik.cz/denik-v-regionech/lanyze-na-jihu-moravy-klimaticka-zmena-nahrava-jejich-pestovani-20210127.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001611842914/build/js/test-cache.js" defer></script>




    <meta name="author" content="Michal Hrabal">


	<meta property="og:site_name" content="Frýdecko-místecký a třinecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://fm.denik.cz/denik-v-regionech/lanyze-na-jihu-moravy-klimaticka-zmena-nahrava-jejich-pestovani-20210127.html">
	<meta property="og:title" content="Lanýže z jihu Moravy? Oteplování nahrává jejich pěstování, tvrdí brněnští vědci">
	<meta property="og:description" content="Jsou vyhledávaní gurmány pro svou chuť i aroma. V tradičních pěstitelských oblastech lanýže přinášejí ročně desítky milionů eur. Z průzkumu vědců, na němž se podíleli i odborníci z brněnské Mendelovy univerzity vyplývá, že v budoucnu budou díky změně klimatu pro pěstování lanýžů vhodné i podmínky v České republice, především na jihu Moravy.  ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Lanýže z jihu Moravy? Oteplování nahrává jejich pěstování, tvrdí brněnští vědci">
	<meta name="twitter:description" content="Jsou vyhledávaní gurmány pro svou chuť i aroma. V tradičních pěstitelských oblastech lanýže přinášejí ročně desítky milionů eur. Z průzkumu vědců, na němž se podíleli i odborníci z brněnské Mendelovy univerzity vyplývá, že v budoucnu budou díky změně klimatu pro pěstování lanýžů vhodné i podmínky v České republice, především na jihu Moravy.  ">
	<meta property="og:image" content="https://g.denik.cz/32/9a/bily-lanyz_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Bílý lanýž.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/32/9a/bily-lanyz_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/32/9a/bily-lanyz_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/fmdenik">
    <meta property="article:published_time" content="2021-01-27T04:47:00+01:00">
    <meta property="article:modified_time" content="2021-01-27T04:47:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1612354535.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1609754559.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1611784493.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://fm.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Frýdecko-místecký a třinecký deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/frydeckomistecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://fm.denik.cz/denik-v-regionech/lanyze-na-jihu-moravy-klimaticka-zmena-nahrava-jejich-pestovani-20210127.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Ffm.denik.cz%2Fdenik-v-regionech%2Flanyze-na-jihu-moravy-klimaticka-zmena-nahrava-jejich-pestovani-20210127.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Ffm.denik.cz%2Fdenik-v-regionech%2Flanyze-na-jihu-moravy-klimaticka-zmena-nahrava-jejich-pestovani-20210127.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/denik-v-regionech/lanyze-na-jihu-moravy-klimaticka-zmena-nahrava-jejich-pestovani-20210127.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion frydeckomistecky_denik">

            <li>

                <a href="https://fm.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;fm.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;fm.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;fm.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;fm.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;fm.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;fm.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;fm.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://fm.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;fm.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;fm.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://fm.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;fm.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/denik-v-regionech/lanyze-na-jihu-moravy-klimaticka-zmena-nahrava-jejich-pestovani-20210127.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;fm.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>








    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Lanýže z jihu Moravy? Oteplování nahrává jejich pěstování, tvrdí brněnští vědci</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">27.1.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
            <div class="article-info__autor ac-autor">
                    <img src="https://g.denik.cz/50/3c/predstaveni-michal-hrabal-04_denik-30-1x1.jpg" width="30" height="30" alt="Hrabal" title="Hrabal" class="article-info__autor-pic" srcset="https://g.denik.cz/50/3c/predstaveni-michal-hrabal-04_denik-30-1x1.jpg 1x, https://g.denik.cz/50/3c/predstaveni-michal-hrabal-04_denik-30-1x1&#64;2x.jpg 2x">
                <a class="article-info__link" href="/autor/michal-hrabal-2856.html">
                    Michal Hrabal
                </a>
            </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://fm.denik.cz/denik-v-regionech/lanyze-na-jihu-moravy-klimaticka-zmena-nahrava-jejich-pestovani-20210127.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://fm.denik.cz/denik-v-regionech/lanyze-na-jihu-moravy-klimaticka-zmena-nahrava-jejich-pestovani-20210127.html&text=Lan%C3%BD%C5%BEe%20z%20jihu%20Moravy%3F%20Oteplov%C3%A1n%C3%AD%20nahr%C3%A1v%C3%A1%20jejich%20p%C4%9Bstov%C3%A1n%C3%AD%2C%20tvrd%C3%AD%20brn%C4%9Bn%C5%A1t%C3%AD%20v%C4%9Bdci&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ffm.denik.cz%2Fdenik-v-regionech%2Flanyze-na-jihu-moravy-klimaticka-zmena-nahrava-jejich-pestovani-20210127.html&subject=Lan%C3%BD%C5%BEe%20z%20jihu%20Moravy%3F%20Oteplov%C3%A1n%C3%AD%20nahr%C3%A1v%C3%A1%20jejich%20p%C4%9Bstov%C3%A1n%C3%AD%2C%20tvrd%C3%AD%20brn%C4%9Bn%C5%A1t%C3%AD%20v%C4%9Bdci">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">Jsou vyhledávaní gurmány pro svou chuť i aroma. V tradičních pěstitelských oblastech lanýže přinášejí ročně desítky milionů eur. Z průzkumu vědců, na němž se podíleli i odborníci z brněnské Mendelovy univerzity vyplývá, že v budoucnu budou díky změně klimatu pro pěstování lanýžů vhodné i podmínky v České republice, především na jihu Moravy.  </p>

<div class="article-multimedium">
        <a href="/galerie/lanyze-ilustracni-foto.html?photo=1&amp;back=2389291634-12728-71">
            <img src="https://g.denik.cz/32/9a/bily-lanyz_denik-630-16x9.jpg" width="630" height="354" alt="Bílý lanýž." title="Bílý lanýž." class="multimedium-img" srcset="https://g.denik.cz/32/9a/bily-lanyz_denik-630-16x9.jpg 1x, https://g.denik.cz/32/9a/bily-lanyz_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/lanyze-ilustracni-foto.html?back=2389291634-12728-71&amp;photo=2">
                            <img src="https://g.denik.cz/32/ba/bily-lanyz-tatarak_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/32/ba/bily-lanyz-tatarak_denik-150-3x2.jpg 1x, https://g.denik.cz/32/ba/bily-lanyz-tatarak_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/lanyze-ilustracni-foto.html?back=2389291634-12728-71&amp;photo=3">
                            <img src="https://g.denik.cz/32/a2/tajarin-s-lanyzem_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/32/a2/tajarin-s-lanyzem_denik-150-3x2.jpg 1x, https://g.denik.cz/32/a2/tajarin-s-lanyzem_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/lanyze-ilustracni-foto.html?back=2389291634-12728-71&amp;photo=4">
                            <img src="https://g.denik.cz/55/49/bily-lanyz-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/55/49/bily-lanyz-1_denik-150-3x2.jpg 1x, https://g.denik.cz/55/49/bily-lanyz-1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/lanyze-ilustracni-foto.html?back=2389291634-12728-71&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>5 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Bílý lanýž.
        <span class="description-autor">
             | 
            Foto: Archiv Resortu Valachy
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Vědci si pro studii vybrali dva nejznámější druhy, které lze uměle pěstovat, lanýže letního a černovýtrusého. „Zatímco první z nich se vyskytuje běžně po celé Evropě, druhý považovaný za černý diamant mezi lanýži pěstují ve středomoří a největšími producenty jsou Francie, Španělsko a Itálie,“ zmínil Miroslav Trnka, který se věnuje dopadům změny klimatu na agrosystémy.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Odborníci se soustředili nejprve na ekologické nároky těchto druhů lanýžů. Museli nashromáždit data přibližně z padesáti publikovaných prací a analyzovat je. „Životní cyklus se odehrává výhradně pod zemí. Nálezy i informace o jejich ekologii jsou tak limitované,“ podotkl hlavní autor studie Tomáš Čejka.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/zpravy_region/lanyzi-v-brne-unikatni-nalez-objevili-vedci-uprostred-mesta-podivejte-se-2020111.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/96/unikatni-objev-prirodovedcu-uprostred-brna-nasli-vzacne-lanyze-zimni-brno-botanicka-zahrada_denik-150-3x2.jpg" width="150" height="100" alt="Vzácný lanýž zimní nalezený v Botanické zahradě brněnské Masarykovy univerzity." title="Vzácný lanýž zimní nalezený v Botanické zahradě brněnské Masarykovy univerzity." srcset="https://g.denik.cz/50/96/unikatni-objev-prirodovedcu-uprostred-brna-nasli-vzacne-lanyze-zimni-brno-botanicka-zahrada_denik-150-3x2.jpg 1x, https://g.denik.cz/50/96/unikatni-objev-prirodovedcu-uprostred-brna-nasli-vzacne-lanyze-zimni-brno-botanicka-zahrada_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Unikátní objev v Brně: v zahradě rostou lanýže. Řeší záhadu, jak se tam dostaly</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Ze závěrů studie vyplynulo, že při mírném oteplení se jednoznačně zlepší podmínky pro pěstování lanýže letního v České republice, naopak výraznější oteplení by pěstování tohoto druhu ztížilo. Z klimatické změny by v obou případech profitoval velmi ceněný lanýž černovýtrusý.</p>
<p>Trnka očekává pozvolný přechod klimatu. „Minimálně od poloviny tohoto století se podmínky přikloní pro lanýže k téměř optimálním,“ řekl.</p>
<p>Připomněl, že o pěstování lanýžů se pokoušeli i naši předkové.</p>
<p>Podle odborníků má své ekologické výhody. „Například obnovu přirozeného vodního režimu v krajině. Jsou pěstovány v symbióze s rozvolněně rostoucími duby či lískami na rozpínajících se plantážích," doplnil Čejka.</p>
<p>Loni na podzim zaznamenali historický objev přírodovědci v Botanické zahradě brněnské Masarykovy univerzity. Při běžném rytí záhonů našli pod bukem lanýže zimního.</p>
<p>Tato houba roste hlavně v dubových lesích, objevuje se ale i pod jinými listnatými stromy. Pro svůj růst potřebuje vápenitou půdu. „Takové podmínky v Botanické zahradě v Kotlářské ulici má. Nicméně je záhadou, jak se spóry vzácné houby dostaly pod zem v centru Brna a osídlily kořenový systém buku. Možná s osivem získaným z nějaké středomořské nebo francouzské botanické zahrady," přiblížila před časem pracovnice botanické zahrady Hana Ondrušková.</p>
<h2>Jižní Morava se bude klimaticky přibližovat k panonské oblasti, říká Trnka</h2>
<p>Postupné oteplování čeká v budoucnu Českou republiku. I podmínky pro pěstování plodin se budou měnit. „Už dneska vidíme jako možnosti třeba pěstování sóji, slunečnice," přibližuje bioklimatolog Miroslav Trnka z Ústavu výzkumu globální změny Akademie věd.</p>
<p><strong>Jak se bude v příštích letech měnit klima v České republice?</strong></p>
<p>Pořád zůstáváme v přechodném přímořském klimatu. Vyloženě středomořské klima u nás nebude. Spíše bych to přirovnal k Balkánu k panonské oblasti. Analýzy, které máme k dispozici, ukazují, že Česká republika se bude daleko více dělit. Západní část republiky bude nadále v přímořském vlivu jako dneska, ale jih Moravy bude stále více padat k panonské oblasti.</p>
<p><strong>S tím se budou asi měnit i plodiny, které se u nás budou pěstovat. Je to tak?</strong></p>
<p>Už dneska vidíme jako možnosti třeba pěstování sóji, slunečnice. To jsou typické plodiny panonské oblasti. Stejně jako kukuřice na zrno. I středomořské plodiny jako fíky se u nás začínají bez větších problémů pěstovat. Nesmíme ale zapomenout, že obecně je panonské podnebí méně produkčně příznivé, než to které opouštíme.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/zpravy_region/uvizl-na-brnenske-rozhledne-holedna-podivejte-jak-hasici-cvici-zachranu-lidi-202.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/c4/brno-obora-holedna-rozhledna-hasic-hasici-cviceni-hzs-jmk-lezec-nositka-figurina-zachrana-pomoc-19_denik-150-3x2.jpg" width="150" height="100" alt="Cvičení hasičů na rozhledně Holedná." title="Cvičení hasičů na rozhledně Holedná." srcset="https://g.denik.cz/50/c4/brno-obora-holedna-rozhledna-hasic-hasici-cviceni-hzs-jmk-lezec-nositka-figurina-zachrana-pomoc-19_denik-150-3x2.jpg 1x, https://g.denik.cz/50/c4/brno-obora-holedna-rozhledna-hasic-hasici-cviceni-hzs-jmk-lezec-nositka-figurina-zachrana-pomoc-19_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Uvízl na brněnské rozhledně Holedná. Podívejte, jak hasiči cvičí záchranu lidí</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Ohrozí tato změna nějak pěstování vinné révy?</strong></p>
<p>Můžeme tady pěstovat vinnou révu jako doposud. Bude se dařit odrůdám, které jsou typické pro těžší dezertní vína. Budeme ztrácet možnost produkovat odrůdy, kterými některé vinice prosluly.</p>
<p><strong>Jak důležité pak budou závlahy?</strong></p>
<p>Kámen úrazu je, že například v povodí Dyje vodné zdroje nejsou dostatečné na dramatický rozvoj závlah, které bychom potřebovali, abychom teplejší klima plně využili.</p>
<p></p></div></div>



        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">27.1.2021</span>
    <a href="/diskuse/nova/aLyq6.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://fm.denik.cz/denik-v-regionech/lanyze-na-jihu-moravy-klimaticka-zmena-nahrava-jejich-pestovani-20210127.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://fm.denik.cz/denik-v-regionech/lanyze-na-jihu-moravy-klimaticka-zmena-nahrava-jejich-pestovani-20210127.html&text=Lan%C3%BD%C5%BEe%20z%20jihu%20Moravy%3F%20Oteplov%C3%A1n%C3%AD%20nahr%C3%A1v%C3%A1%20jejich%20p%C4%9Bstov%C3%A1n%C3%AD%2C%20tvrd%C3%AD%20brn%C4%9Bn%C5%A1t%C3%AD%20v%C4%9Bdci&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ffm.denik.cz%2Fdenik-v-regionech%2Flanyze-na-jihu-moravy-klimaticka-zmena-nahrava-jejich-pestovani-20210127.html&subject=Lan%C3%BD%C5%BEe%20z%20jihu%20Moravy%3F%20Oteplov%C3%A1n%C3%AD%20nahr%C3%A1v%C3%A1%20jejich%20p%C4%9Bstov%C3%A1n%C3%AD%2C%20tvrd%C3%AD%20brn%C4%9Bn%C5%A1t%C3%AD%20v%C4%9Bdci">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Morava" href="/tagy/morava-152.html">Morava, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: klimatické změny" href="/tagy/klimaticke-zmeny-5958.html">klimatické změny, </a></li>
                    <li><a title="Štítek: podnebí" href="/tagy/podnebi-4686.html">podnebí, </a></li>
                    <li><a title="Štítek: Mendelova univerzita v Brně" href="/tagy/mendelova-univerzita-v-brne-5840.html">Mendelova univerzita v Brně, </a></li>
                    <li><a title="Štítek: užitkové rostliny" href="/tagy/uzitkove-rostliny-226.html">užitkové rostliny, </a></li>
                    <li><a title="Štítek: Evropa" href="/tagy/evropa-151.html">Evropa, </a></li>
                    <li><a title="Štítek: Francie" href="/tagy/francie-1179.html">Francie, </a></li>
                    <li><a title="Štítek: Španělsko" href="/tagy/spanelsko-578.html">Španělsko, </a></li>
                    <li><a title="Štítek: Itálie" href="/tagy/italie-637.html">Itálie</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4285358793,3386617914,3100315365,1803086877,867285953,942414389,19225629,2002775582,1027337538"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/co-bude-s-hotelem-centrum-mesto-ma-studii-ktera-vyhodnotila-nejlepsi-reseni-2021.html"  title="číst článek: Kdysi vyhlášený a chátrající hotel Centrum ve Frýdku-Místku by měl jít k zemi" tabindex="-1"     
>
            <img src="https://g.denik.cz/71/67/hotel-centrum-frydek-mistek1w5-07_denik-210-3x2.jpg" width="210" height="140" alt="Chátrající hotel Centrum ve Frýdku-Místku už léta chátrá. Nejspíš půjde k zemi." title="Chátrající hotel Centrum ve Frýdku-Místku už léta chátrá. Nejspíš půjde k zemi." class="box-article-img" srcset="https://g.denik.cz/71/67/hotel-centrum-frydek-mistek1w5-07_denik-210-3x2.jpg 1x, https://g.denik.cz/71/67/hotel-centrum-frydek-mistek1w5-07_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hotel-centrum-pujde-k-zemi.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zpravy_region/co-bude-s-hotelem-centrum-mesto-ma-studii-ktera-vyhodnotila-nejlepsi-reseni-2021.html"      
>
            <h3 class="box-article-title fs20">Kdysi vyhlášený a chátrající hotel Centrum ve Frýdku-Místku by měl jít k zemi</h3>
            <h4 class="box-article-perex fs16">Jedna z posledních velkých staveb ve Frýdku-Místku, na které s nostalgií vzpomínají místní…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/masakr-pod-pradedem-smi-myslivec-postrilet-zver-zavrenou-v-prezimovaci-oburce-20.html"  title="číst článek: Masakr pod Pradědem: smí myslivec postřílet zvěř zavřenou v přezimovací obůrce?" tabindex="-1"     
>
            <img src="https://g.denik.cz/53/66/jelen-zima_denik-210-3x2.jpg" width="210" height="140" alt="V obůrce došlo ke střelbě na nebohá zvířata." title="V obůrce došlo ke střelbě na nebohá zvířata." class="box-article-img" srcset="https://g.denik.cz/53/66/jelen-zima_denik-210-3x2.jpg 1x, https://g.denik.cz/53/66/jelen-zima_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/masakr-pod-pradedem-smi-myslivec-postrilet-zver-zavrenou-v-prezimovaci-oburce-20.html"      
>
            <h3 class="box-article-title fs20">Masakr pod Pradědem: smí myslivec postřílet zvěř zavřenou v přezimovací obůrce?</h3>
            <h4 class="box-article-perex fs16">Přezimovací obůrka je oplocené místo určené k zimnímu krmení spárkaté zvěře. Může myslivec místo…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/znovu-o-sest-ocelari-derby-proti-vitkovicim-rozhodli-ve-druhe-tretine-20210202.html"  title="číst článek: Znovu o šest! Oceláři derby proti Vítkovicím rozhodli ve druhé třetině" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/dd/trinec-ostrava-hc-ocelari-trinec-hc-vitkovice-ridera-hokej-20_denik-210-3x2.jpg" width="210" height="140" alt="Utkání 42. kola hokejové extraligy: HC Oceláři Třinec - HC Vítkovice Ridera, 2. února 2021 v Třinci. (zleva) Miloš Roman z Třince, Michael Špaček z Třince a Ralfls Freibergs z Třince oslavují gól v pozadí Brankář Daniel Dolejš z Vítkovic." title="Utkání 42. kola hokejové extraligy: HC Oceláři Třinec - HC Vítkovice Ridera, 2. února 2021 v Třinci. (zleva) Miloš Roman z Třince, Michael Špaček z Třince a Ralfls Freibergs z Třince oslavují gól v pozadí Brankář Daniel Dolejš z Vítkovic." class="box-article-img" srcset="https://g.denik.cz/57/dd/trinec-ostrava-hc-ocelari-trinec-hc-vitkovice-ridera-hokej-20_denik-210-3x2.jpg 1x, https://g.denik.cz/57/dd/trinec-ostrava-hc-ocelari-trinec-hc-vitkovice-ridera-hokej-20_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hokejova-extraliga-42-kolo-ocelari-trinec-vitkovice-ridera.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/hokej_region/znovu-o-sest-ocelari-derby-proti-vitkovicim-rozhodli-ve-druhe-tretine-20210202.html"      
>
            <h3 class="box-article-title fs20">Znovu o šest! Oceláři derby proti Vítkovicím rozhodli ve druhé třetině</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Oceláři rozhodují ve druhých třetinách. Co se povedlo třineckým hokejistům v neděli…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/para-v-zabrehu-po-obleve-zacal-kourit-uz-i-chodnik-20210203.html"  title="číst článek: Pára v ostravském Zábřehu po oblevě: Už začal „kouřit“ i chodník" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/9e/para-v-zabrehu-po-obleve-zacal-kourit-uz-i-chodnik-05_denik-210-3x2.jpg" width="210" height="140" alt="Veřejnost už si dělá z „jevu“ mezi Avion Shopping Parkem a sídlištěm Zábřeh – Pískové doly legraci, pára vesele uchází dále." title="Veřejnost už si dělá z „jevu“ mezi Avion Shopping Parkem a sídlištěm Zábřeh – Pískové doly legraci, pára vesele uchází dále." class="box-article-img" srcset="https://g.denik.cz/57/9e/para-v-zabrehu-po-obleve-zacal-kourit-uz-i-chodnik-05_denik-210-3x2.jpg 1x, https://g.denik.cz/57/9e/para-v-zabrehu-po-obleve-zacal-kourit-uz-i-chodnik-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/para-v-zabrehu-uchazi-dal.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/z-regionu/para-v-zabrehu-po-obleve-zacal-kourit-uz-i-chodnik-20210203.html"      
>
            <h3 class="box-article-title fs20">Pára v ostravském Zábřehu po oblevě: Už začal „kouřit“ i chodník</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Nová zimní „atrakce“ severně od nákupního centra v Ostravě-Zábřehu má lepší…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/soud-resi-nehodu-pod-vlivem-alkoholu-kterou-zpusobila-statni-zastupkyne-20210203.html"  title="číst článek: Soud řeší nehodu pod vlivem alkoholu, kterou způsobila státní zástupkyně" tabindex="-1"     
>
            <img src="https://g.denik.cz/72/47/5170945-exported_denik-210-3x2.jpg" width="210" height="140" alt="Obžalovaná státní zástupkyně Petra Tittková přichází v doprovodu svého advokáta k ostravskému okresnímu soudu." title="Obžalovaná státní zástupkyně Petra Tittková přichází v doprovodu svého advokáta k ostravskému okresnímu soudu." class="box-article-img" srcset="https://g.denik.cz/72/47/5170945-exported_denik-210-3x2.jpg 1x, https://g.denik.cz/72/47/5170945-exported_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/soud-resi-nehodu-pod-vlivem-alkoholu-kterou-zpusobila-statni-zastupkyne-20210203.html"      
>
            <h3 class="box-article-title fs20">Soud řeší nehodu pod vlivem alkoholu, kterou způsobila státní zástupkyně</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ Moc se vám omlouvám, je mi to strašně líto, kála se obviněná státní zástupkyně Petra…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/snih-a-orloj-na-pustevnach-krasa-zimnich-beskyd-objektivem-fotoreportera-deniku.html"  title="číst článek: Sníh a orloj na Pustevnách. Krása zimních Beskyd objektivem fotoreportéra Deníku" tabindex="-1"     
>
            <img src="https://g.denik.cz/71/d1/turisti-pustevny-beskydy-lyzari-snih-hory-lanovka-stezka-v-oblacich-50_denik-210-3x2.jpg" width="210" height="140" alt="Mnoho lidí vyrazilo do Beskyd za zimními radovánkami, přestože lyžařské areály a hotely jsou nyní uzavřené kvůli vládním opatřením." title="Mnoho lidí vyrazilo do Beskyd za zimními radovánkami, přestože lyžařské areály a hotely jsou nyní uzavřené kvůli vládním opatřením." class="box-article-img" srcset="https://g.denik.cz/71/d1/turisti-pustevny-beskydy-lyzari-snih-hory-lanovka-stezka-v-oblacich-50_denik-210-3x2.jpg 1x, https://g.denik.cz/71/d1/turisti-pustevny-beskydy-lyzari-snih-hory-lanovka-stezka-v-oblacich-50_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nedelni-moravskoslezske-beskydy.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 64
        </a>

        </div>
        <a href="/zpravy_region/snih-a-orloj-na-pustevnach-krasa-zimnich-beskyd-objektivem-fotoreportera-deniku.html"      
>
            <h3 class="box-article-title fs20">Sníh a orloj na Pustevnách. Krása zimních Beskyd objektivem fotoreportéra Deníku</h3>
            <h4 class="box-article-perex fs16">/FOTO, VIDEO/ Vládní nařízení sice hovoří cosi o zákazu shromažďování, lidé ale nehodlají sedět…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/covid-polske-obchody-nakupy-cesi-20210202.html"  title="číst článek: Polské obchody lákají na slevy. Nechceme už čekat. Nakupujeme tady, říkají Češi" tabindex="-1"     
>
            <img src="https://g.denik.cz/72/cd/karvina-jastrzebie-zdroj-nakupni-galerie-otevreno-02_denik-210-3x2.jpg" width="210" height="140" alt="V Polsku se v pondělí 1. února otevřely nákupní galerie. Reportáž z Jastrzebie-Zdrój. Galeria Zdrój" title="V Polsku se v pondělí 1. února otevřely nákupní galerie. Reportáž z Jastrzebie-Zdrój. Galeria Zdrój" class="box-article-img" srcset="https://g.denik.cz/72/cd/karvina-jastrzebie-zdroj-nakupni-galerie-otevreno-02_denik-210-3x2.jpg 1x, https://g.denik.cz/72/cd/karvina-jastrzebie-zdroj-nakupni-galerie-otevreno-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/reportaz-z-jastrzebie-zdroj2020.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/z-regionu/covid-polske-obchody-nakupy-cesi-20210202.html"      
>
            <h3 class="box-article-title fs20">Polské obchody lákají na slevy. Nechceme už čekat. Nakupujeme tady, říkají Češi</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Člověk, který měl možnost nakupovat v kompletně otevřeném nákupním centru naposledy…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/zaloba-rouska-cesky-tesin.html"  title="číst článek: Rodina školačky z Českého Těšína žaluje školu i ministerstvo. Kvůli roušce" tabindex="-1"     
>
            <img src="https://g.denik.cz/72/f7/rousky-skola-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Školáci v rouškách. Ilutrační foto." title="Školáci v rouškách. Ilutrační foto." class="box-article-img" srcset="https://g.denik.cz/72/f7/rousky-skola-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/72/f7/rousky-skola-ilustracni_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/rousky-ve-skolach-ilustracka.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/z-regionu/zaloba-rouska-cesky-tesin.html"      
>
            <h3 class="box-article-title fs20">Rodina školačky z Českého Těšína žaluje školu i ministerstvo. Kvůli roušce</h3>
            <h4 class="box-article-perex fs16">Rodina osmileté školačky z Českého Těšína žaluje místní Masarykovu ZŠ a MŠ a také Ministerstvo…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/vodu-v-becve-pohlida-specialni-zarizeni-na-znecisteni-upozorni-perloocky-2021020.html"  title="číst článek: Vodu v Bečvě pohlídá speciální zařízení, na znečištění upozorní perloočky" tabindex="-1"     
>
            <img src="https://g.denik.cz/32/aa/vsetin-region-reka-becva-ochrana-znecisteni-ekologie-havarie-opatreni-monitoring1111-02_denik-210-3x2.jpg" width="210" height="140" alt="Tiskový brífing v areálu čistírny odpadních vod a laboratoří firmy Vodovody a kanalizace (VaK) Vsetín k opatřením na řece Bečvě. " title="Tiskový brífing v areálu čistírny odpadních vod a laboratoří firmy Vodovody a kanalizace (VaK) Vsetín k opatřením na řece Bečvě. " class="box-article-img" srcset="https://g.denik.cz/32/aa/vsetin-region-reka-becva-ochrana-znecisteni-ekologie-havarie-opatreni-monitoring1111-02_denik-210-3x2.jpg 1x, https://g.denik.cz/32/aa/vsetin-region-reka-becva-ochrana-znecisteni-ekologie-havarie-opatreni-monitoring1111-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vodu-v-becve-pohlida-specialni-zarizeni.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>
        <a class="box-article-tag" href="/galerie/vodu-v-becve-pohlida-specialni-zarizeni.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/z-regionu/vodu-v-becve-pohlida-specialni-zarizeni-na-znecisteni-upozorni-perloocky-2021020.html"      
>
            <h3 class="box-article-title fs20">Vodu v Bečvě pohlídá speciální zařízení, na znečištění upozorní perloočky</h3>
            <h4 class="box-article-perex fs16">Kvalitu vody v řece Bečvě a její případné znečištění bude nepřetržitě sledovat speciální měřicí…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/casopisy?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/becva-deza-znalec-jiri-klicpera-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/60/2b/valasske-mezirici-pochod-za-becvu-01222_denik-120-3x2.jpg" width="120" height="80" alt="Protestní pochod za Bečvu ve Valašském Meziříčí, 24. ledna 2021" title="Protestní pochod za Bečvu ve Valašském Meziříčí, 24. ledna 2021" srcset="https://g.denik.cz/60/2b/valasske-mezirici-pochod-za-becvu-01222_denik-120-3x2.jpg 1x, https://g.denik.cz/60/2b/valasske-mezirici-pochod-za-becvu-01222_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/becva-deza-znalec-jiri-klicpera-2021.html" tabindex="-1" title="číst článek: Znalce kvůli výroku o Deze &quot;řeší&quot; policie. Tlak na inspekci v kauze Bečva sílí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Znalce kvůli výroku o Deze "řeší" policie. Tlak na inspekci v kauze Bečva sílí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/vysocina-oblibena-trasa-migrantu-ukryvaji-se-v-kamionech-pracuji-tu-nacerno-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/9d/migranti-z-maroka-cestovali-v-ukrytu-v-podvozku-navesu-chteli-se-dostat-do-nemecka-01_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/41/9d/migranti-z-maroka-cestovali-v-ukrytu-v-podvozku-navesu-chteli-se-dostat-do-nemecka-01_denik-120-3x2.jpg 1x, https://g.denik.cz/41/9d/migranti-z-maroka-cestovali-v-ukrytu-v-podvozku-navesu-chteli-se-dostat-do-nemecka-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/vysocina-oblibena-trasa-migrantu-ukryvaji-se-v-kamionech-pracuji-tu-nacerno-2021.html" tabindex="-1" title="číst článek: Vysočina? Oblíbená trasa migrantů. Ukrývají se v kamionech, pracují tu načerno" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vysočina? Oblíbená trasa migrantů. Ukrývají se v kamionech, pracují tu načerno</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/video-ukradene-bagry-se-zlodeji-snazili-ukryvat-pod-vetvemi-v-lese-20210202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/31/5d/pcr-kradene-stroje-les-viewimage-7_denik-120-3x2.jpg" width="120" height="80" alt="Kradené pracovní stroje zloději ukrývali v lese." title="Kradené pracovní stroje zloději ukrývali v lese." srcset="https://g.denik.cz/31/5d/pcr-kradene-stroje-les-viewimage-7_denik-120-3x2.jpg 1x, https://g.denik.cz/31/5d/pcr-kradene-stroje-les-viewimage-7_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/video-ukradene-bagry-se-zlodeji-snazili-ukryvat-pod-vetvemi-v-lese-20210202.html" tabindex="-1" title="číst článek: VIDEO: Kde schovat bagr? Ukradené stroje zloději ukryli pod větvemi v lese" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">VIDEO: Kde schovat bagr? Ukradené stroje zloději ukryli pod větvemi v lese</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/video-stara-laska-nerezavi-vzpominky-ozivaji-ve-svetlech-reflektoru-20210203.html" tabindex="-1" title="číst článek: Video: Stará láska nerezaví. Vzpomínky ožívají ve světlech reflektorů">
			        <h3 class="ugc-promo__article-title">Video: Stará láska nerezaví. Vzpomínky ožívají ve světlech reflektorů</h3>
			    </a>
				<a href="/ctenar-reporter/dve-koruny-ze-vstupu-ochrana-prirody-napric-zemekouli-20210203.html" tabindex="-1" title="číst článek: Dvě koruny ze vstupu – ochrana přírody napříč zeměkoulí">
			        <h3 class="ugc-promo__article-title">Dvě koruny ze vstupu – ochrana přírody napříč zeměkoulí</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;fm.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/kvalitnim-spankem-k-hubnuti-20210203.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/98d94433ca7378be81cd01e6da41aac5.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/kvalitnim-spankem-k-hubnuti-20210203.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kvalitním spánkem k hubnutí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kvalitním spánkem k hubnutí</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vyzvy/vyzva-vkondiciskondici-tyden-4-video-20210201.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d169a3da1d24c9a48214b0ff32bb4d6e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vyzvy/vyzva-vkondiciskondici-tyden-4-video-20210201.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: VÝZVA #vkondiciskondici: Týden 4 - VIDEO" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">VÝZVA #vkondiciskondici: Týden 4 - VIDEO</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27551-jak-omezit-vlhkost-v-interieru-za-plisne-casto-muze-spatne-vetrani/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2e6bff6860b3a49e7d97bfc7b0789fc3.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27551-jak-omezit-vlhkost-v-interieru-za-plisne-casto-muze-spatne-vetrani/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak omezit vlhkost v interiéru: za plísně často může špatné větrání" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak omezit vlhkost v interiéru: za plísně často může špatné…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27543-stehovani-bytu-vbrne-aneb-kdyz-se-neco-pokazi/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/acea1655209a12648c2ca60056e754bc.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27543-stehovani-bytu-vbrne-aneb-kdyz-se-neco-pokazi/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Stěhování bytu v Brně aneb Když se něco pokazí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Stěhování bytu v Brně aneb Když se něco pokazí</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/je-to-snaha-odstranit-me-z-politiky-zuri-babis-nad-zmenou-systemu-voleb.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c5d6dcf83ee917bca066f120ce788c88.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/je-to-snaha-odstranit-me-z-politiky-zuri-babis-nad-zmenou-systemu-voleb.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Je to snaha odstranit mě z politiky, zuří Babiš nad změnou systému voleb" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Je to snaha odstranit mě z politiky, zuří Babiš nad změnou…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/cesku-hrozi-krize-volby-se-mohou-odlozit-az-na-rok-2022-rika-pravnik.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d3933f198998b19b631d9aab2c5a159b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cesku-hrozi-krize-volby-se-mohou-odlozit-az-na-rok-2022-rika-pravnik.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Změna ústavy nebo volby až v roce 2022. Právník řekl, co teď hrozí Česku" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Změna ústavy nebo volby až v roce 2022. Právník řekl, co…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/mikejepan-zatcen.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b5/snimek-obrazovky-2021-02-03-v-133209_denik-120-3x2.jpg" width="120" height="80" alt="Mike Pán doplatil na své hrátky na hraně zákona." title="Mike Pán doplatil na své hrátky na hraně zákona." srcset="https://g.denik.cz/56/b5/snimek-obrazovky-2021-02-03-v-133209_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b5/snimek-obrazovky-2021-02-03-v-133209_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/mikejepan-zatcen.html" tabindex="-1" title="číst článek: Youtuber Mike Pán byl zatčen: Policie ho podezírá z vydírání"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Youtuber Mike Pán byl zatčen: Policie ho podezírá z vydírání</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lidl-respiratory.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a0/respirator_denik-120-3x2.jpg" width="120" height="80" alt="Respirátory" title="Respirátory" srcset="https://g.denik.cz/56/a0/respirator_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a0/respirator_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lidl-respiratory.html" tabindex="-1" title="číst článek: Lidl zlevnil respirátory a nastalo peklo! Na Slovensku se o ně lidé rvaly!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Lidl zlevnil respirátory a nastalo peklo! Na Slovensku se o ně lidé rvaly!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/stredovek-manzelstvi-20210203.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/111/03/profimedia-0293986189_denik-120-3x2.jpg" width="120" height="80" alt="Žena měla a má specifické postavení, protože rodí děti. Všichni muži ve středověku toužili mít potomky." title="Žena měla a má specifické postavení, protože rodí děti. Všichni muži ve středověku toužili mít potomky." srcset="https://g.denik.cz/111/03/profimedia-0293986189_denik-120-3x2.jpg 1x, https://g.denik.cz/111/03/profimedia-0293986189_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/stredovek-manzelstvi-20210203.html" tabindex="-1" title="číst článek: Jaká byla práva a povinnosti manželky v temné době středověku"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jaká byla práva a povinnosti manželky v temné době středověku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-muz-nevera-bez-vycitek-30000202.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/65/muz-mobil_denik-120-3x2.jpg" width="120" height="80" alt="V manželství mu chybí jiskra a vzrušení." title="V manželství mu chybí jiskra a vzrušení." srcset="https://g.denik.cz/127/65/muz-mobil_denik-120-3x2.jpg 1x, https://g.denik.cz/127/65/muz-mobil_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-muz-nevera-bez-vycitek-30000202.html" tabindex="-1" title="číst článek: Miluji svou ženu, ale nedokážu jí být věrný. K životu potřebuji milenku"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Miluji svou ženu, ale nedokážu jí být věrný. K životu potřebuji milenku</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/6/8/6/4/3/2268643-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">03.02. - 09.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/6/0/3/1/5/2260315-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">03.02. - 09.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/2/3/0/4/9/2223049-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">04.01. - 28.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/8/1/7/2/1/2181721-500-810.jpg" width="180" alt="TESCO - Baby magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Baby magazín
                        <div class="prometheus-date">04.01. - 04.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/6/8/2/1/1/2268211-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">03.02. - 09.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-uklizeci-a-pomocnici-55389763-wtp9x2.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OSTATNÍ UKLÍZEČI A POMOCNÍCI (CIZ), 15 200 Kč" target="_blank" rel="noopener">
				       	OSTATNÍ UKLÍZEČI A POMOCNÍCI (CIZ), 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-v-oblasti-vystavby-55389783-w37dgt.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="DĚLNÍCI V OBLASTI VÝSTAVBY BUDOV  (CIZ), 16 800 Kč" target="_blank" rel="noopener">
				       	DĚLNÍCI V OBLASTI VÝSTAVBY BUDOV  (CIZ), 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-kuchari--zamk-49426943-wp1dy9.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÍ KUCHAŘI   (ZamK, program KZ), 20 160 Kč" target="_blank" rel="noopener">
				       	POMOCNÍ KUCHAŘI   (ZamK, program KZ), 20 160 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pokryvaci--klempiri-54467107-wu65q6.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POKRÝVAČI - KLEMPÍŘI, 32 000 Kč" target="_blank" rel="noopener">
				       	POKRÝVAČI - KLEMPÍŘI, 32 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/inzenyri-kvality--senior-55406825-wq8re2.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="INŽENÝŘI KVALITY - SENIOR, 30 000 Kč" target="_blank" rel="noopener">
				       	INŽENÝŘI KVALITY - SENIOR, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ice-v-socialnich-52380447-wt1v2y.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK/-ICE V SOCIÁLNÍCH SLUŽBÁCH, 20 000 Kč" target="_blank" rel="noopener">
				       	PRACOVNÍK/-ICE V SOCIÁLNÍCH SLUŽBÁCH, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklidovi-pracovnici-55348331-wj72e8.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ÚKLIDOVÍ PRACOVNÍCI, 15 200 Kč" target="_blank" rel="noopener">
				       	ÚKLIDOVÍ PRACOVNÍCI, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obrabeci-kovu--frezari-49392643-w56eu1.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBRÁBĚČI KOVŮ - FRÉZAŘI  (ZamK, program KZ), 22 200 Kč" target="_blank" rel="noopener">
				       	OBRÁBĚČI KOVŮ - FRÉZAŘI  (ZamK, program KZ), 22 200 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/Kombi/Kombi-320-i-Kombi-158592016589643.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Kombi servisní knížka" target="_blank" rel="noopener">
			          	BMW Kombi servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3-0/3-0-D-4x4-Kombi-Kombi-1602166177987483.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 3.0 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	BMW 3.0 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-3-0-TDi-4x4-SUV-160190217997074.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 první majitel, servisní knížka" target="_blank" rel="noopener">
			          	BMW X5 první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-3-0-X-DRIVE-SUV-15994610720467.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	BMW X5 servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDI-Kli-Kombi-15982714139794468.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-MPI-Kli-Kombi-160580355878071.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-TDI-1-m-Kombi-160164752230068.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v A" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-63KW-Sp-Kombi-1610469180578247.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-cx-3/kombi/benzin/mazda-cx-3-2-0i-revolution-koup-cr-1-maj-36311715.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda CX-3 2.0i REVOLUTION KOUP.ČR,1.MAJ." target="_blank" rel="noopener">
			          	Mazda CX-3 2.0i REVOLUTION KOUP.ČR,1.MAJ.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/hatchback/benzin/skoda-octavia-iii-1-2-tsi-cr-rezervace-880531.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia III,1.2 TSi ČR, REZERVACE" target="_blank" rel="noopener">
			          	Škoda Octavia III,1.2 TSi ČR, REZERVACE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-ii-kombi-2-0-tdi-6636517.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia II Kombi 2.0 TDi" target="_blank" rel="noopener">
			          	Škoda Octavia II Kombi 2.0 TDi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-508/sedan/benzin/peugeot-508-1-6-i-ko-up-cr-16642879.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 1.6. I.KO UP.ČR." target="_blank" rel="noopener">
			          	Peugeot 508 1.6. I.KO UP.ČR.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-vi-1-4-tsi-6636467.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf VI 1.4 TSi" target="_blank" rel="noopener">
			          	Volkswagen Golf VI 1.4 TSi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-multivan/kombi/nafta/volkswagen-multivan-2-5-tdi-4-motion-cr-2-x-dvere-880399.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Multivan 2.5 TDi,4 MOTION, ČR,2 X DVEŘE" target="_blank" rel="noopener">
			          	Volkswagen Multivan 2.5 TDi,4 MOTION, ČR,2 X DVEŘE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x6/kombi/nafta/bmw-x6-30-x-drive-cr-serviska-880200.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X6 30 X-Drive,ČR,SERVISKA" target="_blank" rel="noopener">
			          	BMW X6 30 X-Drive,ČR,SERVISKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/kombi/nafta/skoda-yeti-2-0-tdi-4x4-dsg-outdor-6636135.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 2.0 TDi 4x4 DSG Outdor" target="_blank" rel="noopener">
			          	Škoda Yeti 2.0 TDi 4x4 DSG Outdor
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hrcava-4009696#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hrčava Prodej domu" target="_blank" rel="noopener">
			          	Hrčava Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-paskov-neuzilni-753-4008587#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Paskov, Neužilní 753 Prodej domu" target="_blank" rel="noopener">
			          	Paskov, Neužilní 753 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-prazmo-4008157#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pražmo Prodej domu" target="_blank" rel="noopener">
			          	Pražmo Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-frydek-mistek-antala-staska-4007371#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frýdek-Místek, Antala Staška Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Frýdek-Místek, Antala Staška Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vysni-lhoty-4004996#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vyšní Lhoty Prodej domu" target="_blank" rel="noopener">
			          	Vyšní Lhoty Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mosty-u-jablunkova-4003786#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mosty u Jablunkova Prodej domu" target="_blank" rel="noopener">
			          	Mosty u Jablunkova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-frydlant-nad-ostravici-dvorakova-4003307#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frýdlant nad Ostravicí, Dvořákova Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Frýdlant nad Ostravicí, Dvořákova Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-moravka-4002424#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Morávka Prodej domu" target="_blank" rel="noopener">
			          	Morávka Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#frydeckomistecky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/frydeckomistecky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/fmdenik" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1612354534.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1612347947.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605521219.css">

</body>
</html>