<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'fm.denik.cz',
		'rubrikaTitle': 'Hokej',
		'rubrikaName': 'hokej_region',
		'template': 'clanek',
			'title': "Senzační obrat Ocelářů! Doudera jim vystřelil mečbol",
			'tag': ["HC Oceláři Třinec", "HC Škoda Plzeň", "Škoda", "Moravia Steel", "Jan Kovář", "Martin Růžička", "Michal Kovařčík", "hokej", "vyřazovací systém"],
			'autor': 'Martin Ruščin',
				'publishedDateTime': "2019-04-11T21:27:00+02:00",
				'articleID': 3335483935,
				'back': "3335483935-3147-71",
			'topics': ["ocelari-trinec-2018-19"],
		'breadcrumb': [
			{'name':"Frýdecko-místecký a třinecký deník", 'link':"fm.denik.cz"},
			{'name':"Hokej", 'link':"https:\/\/fm.denik.cz\/hokej_region\/"},
			{'name':"Senzační obrat Ocelářů! Doudera jim vystřelil mečbol", 'link':"https:\/\/fm.denik.cz\/hokej_region\/senzacni-obrat-ocelaru-doudera-jim-vystrelil-mecbol-20190411.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://fm.denik.cz/hokej_region/senzacni-obrat-ocelaru-doudera-jim-vystrelil-mecbol-20190411.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Senzační obrat Ocelářů! Doudera jim vystřelil mečbol - Frýdecko-místecký a třinecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Třinec /FOTO/ – To byl obrat! Hokejisté Třince prohrávali ve čtvrtek do 57. minuty v pátém semifinále extraligy s Plzní 1:2, nakonec ale slavili výhru a…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    

    <meta name="author" content="Martin Ruščin">
	<meta property="og:site_name" content="Frýdecko-místecký a třinecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://fm.denik.cz/hokej_region/senzacni-obrat-ocelaru-doudera-jim-vystrelil-mecbol-20190411.html">
	<meta property="og:title" content="Senzační obrat Ocelářů! Doudera jim vystřelil mečbol">
	<meta property="og:description" content="Třinec /FOTO/ – To byl obrat! Hokejisté Třince prohrávali ve čtvrtek do 57. minuty v pátém semifinále extraligy s Plzní 1:2, nakonec ale slavili výhru a mají mečbol.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Senzační obrat Ocelářů! Doudera jim vystřelil mečbol">
	<meta name="twitter:description" content="Třinec /FOTO/ – To byl obrat! Hokejisté Třince prohrávali ve čtvrtek do 57. minuty v pátém semifinále extraligy s Plzní 1:2, nakonec ale slavili výhru a mají mečbol.">
	<meta property="og:image" content="https://g.denik.cz/71/0e/pru-2554_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="V Třinci se hrálo páté semifinálové utkání mezi Oceláři a Plzní (v modrém).">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/71/0e/pru-2554_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/71/0e/pru-2554_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-04-11T21:27:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/fmdenik">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1554899567.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1554899567.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-05a4749a1e08-1554813219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1554899567.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://fm.denik.cz/hokej_region/senzacni-obrat-ocelaru-doudera-jim-vystrelil-mecbol-20190411.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://fm.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Frýdecko-místecký a třinecký deník">
    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/frydeckomistecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>

            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://fm.denik.cz/hokej_region/senzacni-obrat-ocelaru-doudera-jim-vystrelil-mecbol-20190411.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Ffm.denik.cz%2Fhokej_region%2Fsenzacni-obrat-ocelaru-doudera-jim-vystrelil-mecbol-20190411.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/hokej_region/senzacni-obrat-ocelaru-doudera-jim-vystrelil-mecbol-20190411.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion frydeckomistecky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/frydek-mistek.html">FRÝDEK-MÍSTEK</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/trinec.html">TŘINEC</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/frydlant-nad-ostravici.html">FRÝDLANT NAD OSTRAVICÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/jablunkov.html">JABLUNKOV</a></li>
            </ul>
        </li>

        <li>

            <a href="https://fm.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://fm.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://fm.denik.cz/sport_region/" data-ga-push="menu" class="active">SPORT</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://fm.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" class="rolled">Fotbal</a>
        <ul class="submenu">
            <li class="item"><a href="https://fm.denik.cz/fotbal-prvni-liga/">FORTUNA:LIGA</a></li>
            <li class="item"><a href="https://fm.denik.cz/fotbal-druha-liga/">FORTUNA:NÁRODNÍ LIGA</a></li>
            <li class="item"><a href="https://fm.denik.cz/fotbal-cfl-msfl/">Fortuna ČFL + MSFL</a></li>
            <li class="item"><a href="https://fm.denik.cz/fotbal-divize/">Fortuna divize</a></li>
            <li class="item"><a href="https://fm.denik.cz/fotbal-kraj/">Kraje</a></li>
            <li class="item"><a href="https://fm.denik.cz/fotbal-okres/">Okresy</a></li>
            <li class="item"><a href="https://www.denik.cz/tema/mcdonald-s-cup.html">McDonald&#039;s Cup</a></li>
        </ul>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" class="highlighted">Fortuna:liga</a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky">Hokej</a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky">Ostatní sporty</a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/vysledky/"  data-ga-push="menu-podrubriky">Výsledky a tabulky</a>
    </li>
    <li class="item">
        <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky">Tip liga</a>
    </li>
    <li class="item">
        <a href="http://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky">Fair:play</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://fm.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/frydeckomistecky" data-ga-push="menu">AUTA</a>

        </li>
        <li>

            <a href="https://fm.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last">

            <a href="https://fm.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

        <li class="search" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg viewBox="0 0 40 40">
  		<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
  		<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/hokej_region/senzacni-obrat-ocelaru-doudera-jim-vystrelil-mecbol-20190411.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Seriál Deníku:</h3>
        <a href="https://fm.denik.cz/tema/obrazem-promeny-frydku-mistku201903.html" class="text">Proměny Frýdku-Místku - snímky dělí 40 let. Každý týden nový díl!</a>
        <a href="#close" class="close" data-title="promeny-frydku-mistku-snimky-deli-40-let-kazdy-tyden-novy-dil"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>



    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Senzační obrat Ocelářů! Doudera jim vystřelil mečbol</h1>

                    <div class="article-info">
                        <div class="article-date">včera 21:27 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://fm.denik.cz/hokej_region/senzacni-obrat-ocelaru-doudera-jim-vystrelil-mecbol-20190411.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://fm.denik.cz/hokej_region/senzacni-obrat-ocelaru-doudera-jim-vystrelil-mecbol-20190411.html&text=Senza%C4%8Dn%C3%AD%20obrat%20Ocel%C3%A1%C5%99%C5%AF%21%20Doudera%20jim%20vyst%C5%99elil%20me%C4%8Dbol&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ffm.denik.cz%2Fhokej_region%2Fsenzacni-obrat-ocelaru-doudera-jim-vystrelil-mecbol-20190411.html&subject=Senza%C4%8Dn%C3%AD%20obrat%20Ocel%C3%A1%C5%99%C5%AF%21%20Doudera%20jim%20vyst%C5%99elil%20me%C4%8Dbol"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Třinec /FOTO/ – To byl obrat! Hokejisté Třince prohrávali ve čtvrtek do 57. minuty v pátém semifinále extraligy s Plzní 1:2, nakonec ale slavili výhru a mají mečbol.</p>

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    

<div class="dv4-clanek-img-multimedia-box">
    
    <div class="dv4-clanek-img-multimedia-left">
        <div class="dv3-relative-box">
            <a href="/galerie/hokej-trinec-plzen-5-semifinale.html?photo=1&amp;back=3335483935-3147-71">
                <img src="https://g.denik.cz/71/0e/pru-2554_denik-630-16x9.jpg" width="630" height="354" alt="V Třinci se hrálo páté semifinálové utkání mezi Oceláři a Plzní (v modrém)." title="V Třinci se hrálo páté semifinálové utkání mezi Oceláři a Plzní (v modrém)." class="dv4-img" srcset="https://g.denik.cz/71/0e/pru-2554_denik-630-16x9.jpg 1x, https://g.denik.cz/71/0e/pru-2554_denik-630-16x9&#64;2x.jpg 2x">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
        </div>
    </div>

    <ul class="article-multimedia-box-gallery-items">

            <li class="gallery-item">
                <a href="/galerie/hokej-trinec-plzen-5-semifinale.html?mm=9727834&amp;back=3335483935-3147-71&amp;photo=2">
                    <img src="https://g.denik.cz/71/b0/3214422-exported_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/71/b0/3214422-exported_denik-150-3x2.jpg 1x, https://g.denik.cz/71/b0/3214422-exported_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/hokej-trinec-plzen-5-semifinale.html?mm=9727828&amp;back=3335483935-3147-71&amp;photo=3">
                    <img src="https://g.denik.cz/71/f3/3214415-exported_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/71/f3/3214415-exported_denik-150-3x2.jpg 1x, https://g.denik.cz/71/f3/3214415-exported_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/hokej-trinec-plzen-5-semifinale.html?mm=9727824&amp;back=3335483935-3147-71&amp;photo=4">
                    <img src="https://g.denik.cz/71/3d/3214408-exported_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/71/3d/3214408-exported_denik-150-3x2.jpg 1x, https://g.denik.cz/71/3d/3214408-exported_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a class="gallery-item-action-link" href="/galerie/hokej-trinec-plzen-5-semifinale.html?mm=9727834&amp;back=3335483935-3147-71&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-gallery"></use></svg> <span>40 fotografií v&nbsp;galerii &#8250;</span></a>
            </li>

    </ul>

    <div class="article-multimedia-box-gallery-description mb20">V Třinci se hrálo páté semifinálové utkání mezi Oceláři a Plzní (v modrém). <span class="description-autor"> | Foto: Petr Rubal</span></div>
</div>
                    <div class="article-text article-content bbtext"><p>Plzeňští hosté šli v přesilovce do vedení, ale to v této sérii není nic nového. Oceláři srovnali po krásné akci Marcinka, který si blafákem vychutnal Frodla.</p>
<div class="paywall paywall-article" id="cx_paywall_article"><p>Úvodní třetina nabídla kromě gólů a závarů v Hrubcově brankovišti i pěstní výměnu názorů mezi domácím Polanským a plzeňským P. Strakou, po které dostali oba „boxeři“ 2+2 minuty a navrch desetiminutový osobní trest.</p>
<p><img src="https://g.denik.cz/71/36/polda-bitka_denik-630.jpg" alt="Pěstní souboj mezi domácím Jiřím Polanským a plzeňským Petrem Strakou (v modrém)." title="Pěstní souboj mezi domácím Jiřím Polanským a plzeňským Petrem Strakou (v modrém)." class="w600" data-autor="Lukáš Filipiec" /></p>
<p>V prostřední dvacetiminutovce atmosféra na ledě řádně zhoustla. Bylo znát, o jak důležitý vedoucí gól, kterým by se týmy přiblížily k vítězství a následnému vedení v sérii 3:2, se vlastně hraje.</p>
<p>Oceláři zahodili tutovku po akci bratří Kovařčíkových, kteří jeli sami na Frodla. Michal oslovil přihrávkou staršího Ondřeje, ten ale minul.</p>
<p>Domácí to mohlo mrzet v 32. minutě, kdy se od vlastní brány vydal podpořit snahu svých spoluhráčů obránce Pulpán a také byl na konci rychlého útoku, kterým poslal Indiány do vedení.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://fm.denik.cz/zpravy_region/kuriozni-ulovek-myslivce-v-bukoveckem-lese-nasel-tri-metraky-tabaku-20190430.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/71/e7/nalez-tabaku-les-bukovec-01_denik-150-3x2.jpg" width="150" height="100" alt="Nález igelitových pytlů s tabákem u Bukovce." title="Nález igelitových pytlů s tabákem u Bukovce." srcset="https://g.denik.cz/71/e7/nalez-tabaku-les-bukovec-01_denik-150-3x2.jpg 1x, https://g.denik.cz/71/e7/nalez-tabaku-les-bukovec-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Kuriózní úlovek myslivce. V bukoveckém lese našel tři metráky tabáku</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://fm.denik.cz/hokej_region/hrubec-chvali-draveckeho-vlado-by-mel-akorat-zabrat-na-fotbalku-20190410.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/71/7a/hrubec-hokej_denik-150-3x2.jpg" width="150" height="100" alt="Šimon Hrubec předvádí v brance Ocelářů skvělé výkony." title="Šimon Hrubec předvádí v brance Ocelářů skvělé výkony." srcset="https://g.denik.cz/71/7a/hrubec-hokej_denik-150-3x2.jpg 1x, https://g.denik.cz/71/7a/hrubec-hokej_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Hrubec chválí Draveckého: Vlado by měl akorát zabrat na fotbálku</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>To jim vydrželo i po domácím náporu v úvodních minutách třetí části, kdy Oceláři nevyužili další přesilovku, a následně přečkali i další šanci bratrů Kovařčíků.</p>
<p>Na druhé straně zvonila tyč po ráně Gulaše. To už začali třinečtí hráči riskovat a více se tlačit za vyrovnáním, čímž zapomínali na zadní vrátka.</p>
<p><img src="https://g.denik.cz/71/99/pru-2585_denik-630.jpg" alt="Třinečtí (v bílém) proti Plzni." title="Třinečtí (v bílém) proti Plzni." class="w600" data-autor="Petr Rubal" /></p>
<p>Plzeň toho nevyužila a v posledních minutách hry zúročili domácí svůj tlak. Michal Kovařčík se nakonec svého gólu dočkal, když tři minuty před koncem doslova procpal puk za Frodlova záda.</p>
<p>V době, kdy se schylovalo k prodloužení, Oceláři udeřili potřetí. Po skvělé práci univerzála Draveckého rozvášnil Werk Arenu Doudera. To zbývalo do konce řádné hrací doby pouhých dvacet sekund a Plzeň se už nezmohla na odpověď.</p>
<p>„Obrovská euforie! Ještě teď se klepu,“ svěřil se mladší z bratrů Kovařčíkových Michal po skončení utkání. „Je neuvěřitelné, jak jsme to dokázali otočit, ale nesmíme zapomenout, že to je pořád jen 3:2 a hraje se na čtyři výhry. Ještě musíme uhrát tu poslední. Do dalšího zápasu musíme jít s pokorou,“ vysypal ze sebe bezprostřední dojmy po utkání.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://fm.denik.cz/hokej_region/serie-ocelaru-s-plzni-je-velmi-dramaticka-20190411.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/71/f2/pru-2140sdgdfhd_denik-150-3x2.jpg" width="150" height="100" alt="Oceláři zvládli venkovní zápasy a potřebují nutně zabrat i v tom dnešním." title="Oceláři zvládli venkovní zápasy a potřebují nutně zabrat i v tom dnešním." srcset="https://g.denik.cz/71/f2/pru-2140sdgdfhd_denik-150-3x2.jpg 1x, https://g.denik.cz/71/f2/pru-2140sdgdfhd_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Série Ocelářů s Plzní je velmi dramatická</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://fm.denik.cz/nehody/k-nehode-motorkare-s-autem-letel-vrtulnik-20190410.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/71/e3/img-20190409-172308_denik-150-3x2.jpg" width="150" height="100" alt="K nehodě motorkáře s autem letěl vrtulník." title="K nehodě motorkáře s autem letěl vrtulník." srcset="https://g.denik.cz/71/e3/img-20190409-172308_denik-150-3x2.jpg 1x, https://g.denik.cz/71/e3/img-20190409-172308_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">K nehodě motorkáře s autem letěl vrtulník</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Domácím vítězstvím 3:2 Oceláři prolomili letošní bilanci vzájemných soubojů, ve kterých až do čtvrtku vyhrávaly jen hostující týmy a stejným poměrem vedou i celou sérii. V sobotu v Plzni se ji pokusí ukončit.</p>
<p><strong>Oceláři Třinec – Škoda Plzeň 3:2 (1:1, 0:1, 2:0)</strong></p>
<p><strong>Branky a nahrávky:</strong> 13. Marcinko (Gernát, Hrňa), 58. M. Kovařčík (M. Doudera), 60. M. Doudera (Dravecký) – 12. Stach (Jones, Indrák), 32. Pulpán (Nedorost, P. Straka). <strong>Rozhodčí:</strong> Pešina, Pražák – Hynek, Zíka. <strong>Vyloučení:</strong> 2:4, navíc Polanský 10 min. OT – P. Straka 10 min. OT. <strong>Využití:</strong> 0:1. <strong>Diváci:</strong> 5400 (vyprodáno). <strong>Stav série:</strong> 3:2.</p>
<p><strong>Třinec:</strong> Hrubec – Dravecký, Gernát, Galvinš, D. Musil, Husák, M. Doudera, M. Adámek – Chmielewski, P. Vrána, Martin Růžička – Werek, Marcinko, Hrňa – Adamský, Polanský, Svačina – Cienciala, M. Kovařčík, O. Kovařčík. <strong>Trenér:</strong> Varaďa.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://fm.denik.cz/hokej_region/juniorka-trince-ziskala-po-trech-letech-titul-20190411.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/71/59/lukassdgsdg_denik-150-3x2.jpg" width="150" height="100" alt="Juniorka Třince slaví titul!" title="Juniorka Třince slaví titul!" srcset="https://g.denik.cz/71/59/lukassdgsdg_denik-150-3x2.jpg 1x, https://g.denik.cz/71/59/lukassdgsdg_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Juniorka Třince získala po třech letech titul</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://fm.denik.cz/hokej_region/aron-chmielewski-ma-pred-sebou-vidinu-titulu-20190410.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/71/bc/pru-2174sdgsgd_denik-150-3x2.jpg" width="150" height="100" alt="Aron Chmielewski (v popředí) se v Plzni trefil dvakrát." title="Aron Chmielewski (v popředí) se v Plzni trefil dvakrát." srcset="https://g.denik.cz/71/bc/pru-2174sdgsgd_denik-150-3x2.jpg 1x, https://g.denik.cz/71/bc/pru-2174sdgsgd_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Aron Chmielewski má před sebou vidinu titulu</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

 <p class="section-article-autor fs16">
    Autor: <a href="/autor/martin-ruscin-1160.html">Martin Ruščin</a>
</p>            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">včera 21:27</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://fm.denik.cz/hokej_region/senzacni-obrat-ocelaru-doudera-jim-vystrelil-mecbol-20190411.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://fm.denik.cz/hokej_region/senzacni-obrat-ocelaru-doudera-jim-vystrelil-mecbol-20190411.html&text=Senza%C4%8Dn%C3%AD%20obrat%20Ocel%C3%A1%C5%99%C5%AF%21%20Doudera%20jim%20vyst%C5%99elil%20me%C4%8Dbol&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ffm.denik.cz%2Fhokej_region%2Fsenzacni-obrat-ocelaru-doudera-jim-vystrelil-mecbol-20190411.html&subject=Senza%C4%8Dn%C3%AD%20obrat%20Ocel%C3%A1%C5%99%C5%AF%21%20Doudera%20jim%20vyst%C5%99elil%20me%C4%8Dbol"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

    <ul class="article-tags-list">
                <li><a class="primary" title="Téma: Oceláři Třinec 2018/19" href="/tema/ocelari-trinec-2018-19.html">Oceláři Třinec 2018/19, </a></li>
                <li><a title="Štítek: HC Oceláři Třinec" href="/tagy/hc-ocelari-trinec-1099.html">HC Oceláři Třinec, </a></li>
                <li><a title="Štítek: HC Škoda Plzeň" href="/tagy/hc-skoda-plzen-2780.html">HC Škoda Plzeň, </a></li>
                <li><a title="Štítek: Škoda" href="/tagy/skoda-12718.html">Škoda, </a></li>
                <li><a title="Štítek: Moravia Steel" href="/tagy/moravia-steel-802.html">Moravia Steel, </a></li>
                <li><a title="Štítek: Jan Kovář" href="/tagy/jan-kovar-7543.html">Jan Kovář, </a></li>
                <li><a title="Štítek: Martin Růžička" href="/tagy/martin-ruzicka-1101.html">Martin Růžička, </a></li>
                <li><a title="Štítek: Michal Kovařčík" href="/tagy/michal-kovarcik-50099.html">Michal Kovařčík, </a></li>
                <li><a title="Štítek: hokej" href="/tagy/hokej-340.html">hokej, </a></li>
                <li><a title="Štítek: vyřazovací systém" href="/tagy/vyrazovaci-system-343.html">vyřazovací systém</a></li>
    </ul>
</div>



        <section class="related-articles mb20 mt20 clearfix">
            <h2 class="main-title lined fs24 mb20">Související články</h2>



 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/trener-vaclav-varada-byli-jsme-stastnejsi-20190411.html"  title="číst článek: Trenér Václav Varaďa: Byli jsme šťastnější" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/71/a6/3214534-expassaas_denik-210-3x2.jpg" width="210" height="140" alt="Trenér Třince Václav Varaďa." title="Trenér Třince Václav Varaďa." srcset="https://g.denik.cz/71/a6/3214534-expassaas_denik-210-3x2.jpg 1x, https://g.denik.cz/71/a6/3214534-expassaas_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 22:05
    </div>

        </div>
        <a href="/hokej_region/trener-vaclav-varada-byli-jsme-stastnejsi-20190411.html"      
>
            <h3 class="box-article-title fs20">Trenér Václav Varaďa: Byli jsme šťastnější</h3>
            <h4 class="box-article-perex fs16">Třinec – Rozdílné pocity zažívali po čtvrtečním pátém semifinálovém utkání hokejové extraligy…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/serie-ocelaru-s-plzni-je-velmi-dramaticka-20190411.html"  title="číst článek: Série Ocelářů s Plzní je velmi dramatická" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/71/f2/pru-2140sdgdfhd_denik-210-3x2.jpg" width="210" height="140" alt="Oceláři zvládli venkovní zápasy a potřebují nutně zabrat i v tom dnešním." title="Oceláři zvládli venkovní zápasy a potřebují nutně zabrat i v tom dnešním." srcset="https://g.denik.cz/71/f2/pru-2140sdgdfhd_denik-210-3x2.jpg 1x, https://g.denik.cz/71/f2/pru-2140sdgdfhd_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 14:02
    </div>

        </div>
        <a href="/hokej_region/serie-ocelaru-s-plzni-je-velmi-dramaticka-20190411.html"      
>
            <h3 class="box-article-title fs20">Série Ocelářů s Plzní je velmi dramatická</h3>
            <h4 class="box-article-perex fs16">Třinec – Můj dům, můj hrad? Tak toto rčení zcela jistě neplatí pro semifinálovou sérii play off…</h4>
        </a>
    </div>
</article>        </section>




    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/trener-vaclav-varada-byli-jsme-stastnejsi-20190411.html"  title="číst článek: Trenér Václav Varaďa: Byli jsme šťastnější" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/71/a6/3214534-expassaas_denik-210-3x2.jpg" width="210" height="140" alt="Trenér Třince Václav Varaďa." title="Trenér Třince Václav Varaďa." srcset="https://g.denik.cz/71/a6/3214534-expassaas_denik-210-3x2.jpg 1x, https://g.denik.cz/71/a6/3214534-expassaas_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 22:05
    </div>

        </div>
        <a href="/hokej_region/trener-vaclav-varada-byli-jsme-stastnejsi-20190411.html"      
>
            <h3 class="box-article-title fs20">Trenér Václav Varaďa: Byli jsme šťastnější</h3>
            <h4 class="box-article-perex fs16">Třinec – Rozdílné pocity zažívali po čtvrtečním pátém semifinálovém utkání hokejové extraligy…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/senzacni-obrat-ocelaru-doudera-jim-vystrelil-mecbol-20190411.html"  title="číst článek: Senzační obrat Ocelářů! Doudera jim vystřelil mečbol" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/71/0e/pru-2554_denik-210-3x2.jpg" width="210" height="140" alt="V Třinci se hrálo páté semifinálové utkání mezi Oceláři a Plzní (v modrém)." title="V Třinci se hrálo páté semifinálové utkání mezi Oceláři a Plzní (v modrém)." srcset="https://g.denik.cz/71/0e/pru-2554_denik-210-3x2.jpg 1x, https://g.denik.cz/71/0e/pru-2554_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 21:27
    </div>
        <a class="box-article-tag" href="/galerie/hokej-trinec-plzen-5-semifinale.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 40</a>

        </div>
        <a href="/hokej_region/senzacni-obrat-ocelaru-doudera-jim-vystrelil-mecbol-20190411.html"      
>
            <h3 class="box-article-title fs20">Senzační obrat Ocelářů! Doudera jim vystřelil mečbol</h3>
            <h4 class="box-article-perex fs16">Třinec /FOTO/ – To byl obrat! Hokejisté Třince prohrávali ve čtvrtek do 57. minuty v pátém…</h4>
        </a>
    </div>
</article>
<div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-a6/sedan/nafta/audi-a6-quattro-vzduch-180kw-100130788.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/arXU0001_3/1548346254/S" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-a6/sedan/nafta/audi-a6-quattro-vzduch-180kw-100130788.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Audi A6</h3>
	                   	<div>Quattro, vzduch, 180KW</div>
	                	<div class="service-box-strong">450 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDi-R-Kombi-155192974061872.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/15741/697/12902/0/11611820925741/images/155192974071673.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDi-R-Kombi-155192974061872.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div title="první majitel, koupeno v D">první majitel, koupeno v…</div>
	                	<div class="service-box-strong">339 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-Tour-Sedan-Limuzina-154684854228870.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/18696/20865/17032/0/15329425968696/images/l154684854656671.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-Tour-Sedan-Limuzina-154684854228870.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div title="servisní knížka, dovezeno">servisní knížka, dovezeno</div>
	                	<div class="service-box-strong">139 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/51\/c6\/tomas-provaznik_webok_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-perlicky/v-sokolove-chuligany-nemaji-ty-hostujici-zvladaji-20190410.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/51/c6/tomas-provaznik_webok_denik-300-16x9.jpg" width="300" height="169" alt="Ředitel FK Baník Sokolov Tomáš Provazník" title="Ředitel FK Baník Sokolov Tomáš Provazník" srcset="https://g.denik.cz/51/c6/tomas-provaznik_webok_denik-300-16x9.jpg 1x, https://g.denik.cz/51/c6/tomas-provaznik_webok_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fanoušci pyrotechniku rozeberou a pronesou po částech. Sestaví jí až na stadionu</h3>
    </a>
</article>


<article class="box-article">
    <a href="/fotbal-perlicky/neslo-o-svinarnu-ale-mrzi-me-to-rekl-volesak-o-podrazu-v-cfl-20190410.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/ed/ladislav-volesak-d1904109va5p1_denik-300-16x9.jpg" width="300" height="169" alt="Ladislav Volešák (vpravo) na archivním snímku" title="Ladislav Volešák (vpravo) na archivním snímku" srcset="https://g.denik.cz/1/ed/ladislav-volesak-d1904109va5p1_denik-300-16x9.jpg 1x, https://g.denik.cz/1/ed/ladislav-volesak-d1904109va5p1_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Nešlo o sviňárnu, ale mrzí mě to, řekl Volešák o podrazu v ČFL</h3>
    </a>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-zajimavosti/vznesene-fotbalovy-banik-ostrava-spolupracuje-s-vevodou-z-edinburghu-20190411.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/57/23/vznesene-fotbalovy-banik-ostrava-spolupracuje-s-vevodou-z-edinburghu_denik-300-16x9.jpg" width="300" height="169" alt="Daniel Holzer, druhý dole zprava. Petr Mašlej, třetí nahoře zleva." title="Daniel Holzer, druhý dole zprava. Petr Mašlej, třetí nahoře zleva." srcset="https://g.denik.cz/57/23/vznesene-fotbalovy-banik-ostrava-spolupracuje-s-vevodou-z-edinburghu_denik-300-16x9.jpg 1x, https://g.denik.cz/57/23/vznesene-fotbalovy-banik-ostrava-spolupracuje-s-vevodou-z-edinburghu_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Vznešené! Fotbalový Baník Ostrava spolupracuje s vévodou z Edinburghu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/predani-certifikatu-dofe-mladeznicke-akademii-fc-banik-ostrava.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 16</a>

    </div>
</article>


<article class="box-article">
    <a href="/fotbal-zajimavosti/sigma-utoci-na-elitni-sestku-jsem-ted-tam-kam-patrime-rika-jilek-20190410.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/8f/sport-olomouc-fotbal-fortuna-liga-sk-sigma-mfk-karvina-gol_denik-300-16x9.jpg" width="300" height="169" alt="Sigmácká gólová radost v zápase s Karvinou" title="Sigmácká gólová radost v zápase s Karvinou" srcset="https://g.denik.cz/43/8f/sport-olomouc-fotbal-fortuna-liga-sk-sigma-mfk-karvina-gol_denik-300-16x9.jpg 1x, https://g.denik.cz/43/8f/sport-olomouc-fotbal-fortuna-liga-sk-sigma-mfk-karvina-gol_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Sigma útočí na elitní šestku. Jsme teď tam, kde máme být, říká Jílek</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/sigma-olomouc-karvina.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 27</a>

    </div>
</article>        </div>
    </div>
</div>



 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/serie-ocelaru-s-plzni-je-velmi-dramaticka-20190411.html"  title="číst článek: Série Ocelářů s Plzní je velmi dramatická" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/71/f2/pru-2140sdgdfhd_denik-210-3x2.jpg" width="210" height="140" alt="Oceláři zvládli venkovní zápasy a potřebují nutně zabrat i v tom dnešním." title="Oceláři zvládli venkovní zápasy a potřebují nutně zabrat i v tom dnešním." srcset="https://g.denik.cz/71/f2/pru-2140sdgdfhd_denik-210-3x2.jpg 1x, https://g.denik.cz/71/f2/pru-2140sdgdfhd_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/hokej_region/serie-ocelaru-s-plzni-je-velmi-dramaticka-20190411.html"      
>
            <h3 class="box-article-title fs20">Série Ocelářů s Plzní je velmi dramatická</h3>
            <h4 class="box-article-perex fs16">Třinec – Můj dům, můj hrad? Tak toto rčení zcela jistě neplatí pro semifinálovou sérii play off třineckých a plzeňských hokejistů.</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/juniorka-trince-ziskala-po-trech-letech-titul-20190411.html"  title="číst článek: Juniorka Třince získala po třech letech titul" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/71/59/lukassdgsdg_denik-210-3x2.jpg" width="210" height="140" alt="Juniorka Třince slaví titul!" title="Juniorka Třince slaví titul!" srcset="https://g.denik.cz/71/59/lukassdgsdg_denik-210-3x2.jpg 1x, https://g.denik.cz/71/59/lukassdgsdg_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/hokej_region/juniorka-trince-ziskala-po-trech-letech-titul-20190411.html"      
>
            <h3 class="box-article-title fs20">Juniorka Třince získala po třech letech titul</h3>
            <h4 class="box-article-perex fs16">Třinec – Mladí hokejisté Třince se stali juniorskými mistry republiky.</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-44428876-w9wr72.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Zedník</h3>
				       	<div>Zedníci (kromě zedníků ohnivzdorného zdiva)…</div>
				       	<div class="service-box-strong">26 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-44603928-wphazc.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Vzdělávání a školství Ostatní specialisté a</h3>
				       	<div>Řídící pracovníci na…</div>
				       	<div class="service-box-strong">29 320 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/remeslne-prace-podlahar-44469029-wsv1ew.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řemeslné práce Podlahář, dlaždič</h3>
				       	<div>Podlaháři (kromě…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-lucina-3792420#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5caf9ee0a7d034.24681482.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-lucina-3792420#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Lučina">Lučina</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">5 000 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-frydek-mistek-karla-hynka-machy-3791928#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14335/img_5cadeb4c13fdf5.70244611.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-frydek-mistek-karla-hynka-machy-3791928#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Frýdek-Místek, Karla Hynka Máchy">Frýdek-Místek, Karla…</h3>
		       			<div>Pronájem bytu 3+1</div>
		       			<div class="service-box-strong">8 800 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-hukvaldy-3791464#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15886/img_5cac8d0c89a527.50098835.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-hukvaldy-3791464#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Hukvaldy">Hukvaldy</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">613 900 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

    </section>
        </div>
        <div class="dv4-right300">


<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/hokej_region/trener-vaclav-varada-byli-jsme-stastnejsi-20190411.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/71/a6/3214534-expassaas_denik-120-3x2.jpg" width="120" height="80" alt="Trenér Třince Václav Varaďa." title="Trenér Třince Václav Varaďa." srcset="https://g.denik.cz/71/a6/3214534-expassaas_denik-120-3x2.jpg 1x, https://g.denik.cz/71/a6/3214534-expassaas_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/trener-vaclav-varada-byli-jsme-stastnejsi-20190411.html" tabindex="-1" title="číst článek: Trenér Václav Varaďa: Byli jsme šťastnější" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Trenér Václav Varaďa: Byli jsme šťastnější</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/hokej_region/serie-ocelaru-s-plzni-je-velmi-dramaticka-20190411.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/71/f2/pru-2140sdgdfhd_denik-120-3x2.jpg" width="120" height="80" alt="Oceláři zvládli venkovní zápasy a potřebují nutně zabrat i v tom dnešním." title="Oceláři zvládli venkovní zápasy a potřebují nutně zabrat i v tom dnešním." srcset="https://g.denik.cz/71/f2/pru-2140sdgdfhd_denik-120-3x2.jpg 1x, https://g.denik.cz/71/f2/pru-2140sdgdfhd_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/serie-ocelaru-s-plzni-je-velmi-dramaticka-20190411.html" tabindex="-1" title="číst článek: Série Ocelářů s Plzní je velmi dramatická" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Série Ocelářů s Plzní je velmi dramatická</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/hokej_region/juniorka-trince-ziskala-po-trech-letech-titul-20190411.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/71/59/lukassdgsdg_denik-120-3x2.jpg" width="120" height="80" alt="Juniorka Třince slaví titul!" title="Juniorka Třince slaví titul!" srcset="https://g.denik.cz/71/59/lukassdgsdg_denik-120-3x2.jpg 1x, https://g.denik.cz/71/59/lukassdgsdg_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/juniorka-trince-ziskala-po-trech-letech-titul-20190411.html" tabindex="-1" title="číst článek: Juniorka Třince získala po třech letech titul" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Juniorka Třince získala po třech letech titul</h3>
        </a>
    </div>
</article>    </div>


<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509377190822"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/proutnik-waldemar-matuska-orgie-ve-ctyrech-stb-sledovala-jeho-sexualni-zivot-20180606.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/90/2930366-waldemar-matuska_denik-120-3x2.jpg" width="120" height="80" alt="Waldemar Matuška" title="Waldemar Matuška" srcset="https://g.denik.cz/56/90/2930366-waldemar-matuska_denik-120-3x2.jpg 1x, https://g.denik.cz/56/90/2930366-waldemar-matuska_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/proutnik-waldemar-matuska-orgie-ve-ctyrech-stb-sledovala-jeho-sexualni-zivot-20180606.html" tabindex="-1" title="číst článek: PROUTNÍK Waldemar Matuška: ORGIE ve čtyřech, StB sledovala jeho sexuální život!" target="_blank">
                <h3 class="box-article-title fs16">PROUTNÍK Waldemar Matuška: ORGIE ve čtyřech, StB…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/herec-jiri-bartoska-taji-vaznou-nemoc-stydi-se-za-to-ze-neni-normalni-20180812.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/0c/bartoska-baner-5_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Bartoška s Karlem Heřmánkem v představení Jakub a jeho pán." title="Jiří Bartoška s Karlem Heřmánkem v představení Jakub a jeho pán." srcset="https://g.denik.cz/56/0c/bartoska-baner-5_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0c/bartoska-baner-5_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/herec-jiri-bartoska-taji-vaznou-nemoc-stydi-se-za-to-ze-neni-normalni-20180812.html" tabindex="-1" title="číst článek: Herec Jiří Bartoška TAJÍ VÁŽNOU PORUCHU: Stydí se za to, že není &quot;normální&quot;!" target="_blank">
                <h3 class="box-article-title fs16">Herec Jiří Bartoška TAJÍ VÁŽNOU PORUCHU: Stydí se za…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/pak-jim-verte-celebrity-ktere-maji-falesny-cely-oblicej-20180514.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/aa/perex-nosy_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/aa/perex-nosy_denik-120-3x2.jpg 1x, https://g.denik.cz/56/aa/perex-nosy_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/pak-jim-verte-celebrity-ktere-maji-falesny-cely-oblicej-20180514.html" tabindex="-1" title="číst článek: Pak jim věřte! CELEBRITY, které mají FALEŠNÝ OBLIČEJ" target="_blank">
                <h3 class="box-article-title fs16">Pak jim věřte! CELEBRITY, které mají FALEŠNÝ OBLIČEJ</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/eva-josefikova-2.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/73/josefikova-d190327lom9y1_denik-120-3x2.jpg" width="120" height="80" alt="Eva Josefíková" title="Eva Josefíková" srcset="https://g.denik.cz/56/73/josefikova-d190327lom9y1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/73/josefikova-d190327lom9y1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/eva-josefikova-2.html" tabindex="-1" title="číst článek: Ta se nezdá! Eva Josefíková místo doktorů raději alkohol!" target="_blank">
                <h3 class="box-article-title fs16">Ta se nezdá! Eva Josefíková místo doktorů raději…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/meghan-markle-tajemstvi-20190409.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/c4/2150435_denik-120-3x2.jpg" width="120" height="80" alt="Meghan Markle" title="Meghan Markle" srcset="https://g.denik.cz/56/c4/2150435_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c4/2150435_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/meghan-markle-tajemstvi-20190409.html" tabindex="-1" title="číst článek: Tajný blog Meghan Markle ODHALEN: Líbání smraďochů, nenávist a slzy smutku!" target="_blank">
                <h3 class="box-article-title fs16">Tajný blog Meghan Markle ODHALEN: Líbání smraďochů,…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/horoskopy/duben-je-tady-zjistete-co-vas-v-tomto-mesici-ceka-a-nemine-20190401.html#utm_source=fm.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/c6/shutterstock-1280469148_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/c6/shutterstock-1280469148_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c6/shutterstock-1280469148_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/horoskopy/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Horoskopy"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Horoskopy
    </a>

        </div>
        <a href="http://www.kafe.cz/horoskopy/duben-je-tady-zjistete-co-vas-v-tomto-mesici-ceka-a-nemine-20190401.html#utm_source=fm.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Duben je tady! Zjistěte, co vás v tomto měsíci čeká a nemine"      target="_blank"
>
            <h3 class="box-article-title fs16">Duben je tady! Zjistěte, co vás v tomto měsíci čeká a…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/sandra-bullock-ma-oscara-i-malinu-po-padesatce-je-cas-na-rodinu-a-lasku-20200101.html#utm_source=fm.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/4c/bullock-bydleni_denik-120-3x2.png" width="120" height="80" alt="Bullock bydlení" title="Bullock bydlení" srcset="https://g.denik.cz/120/4c/bullock-bydleni_denik-120-3x2.png 1x, https://g.denik.cz/120/4c/bullock-bydleni_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/sandra-bullock-ma-oscara-i-malinu-po-padesatce-je-cas-na-rodinu-a-lasku-20200101.html#utm_source=fm.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Sandra Bullock: Bydlení jedné z nejtajemnějších celebrit překvapí výběrem barev"      target="_blank"
>
            <h3 class="box-article-title fs16">Sandra Bullock: Bydlení jedné z nejtajemnějších…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/na-velikosti-nezalezi-rodinka-liliputu-zari-stestim-a-odlisnost-si-nepripousti-20200101.html#utm_source=fm.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/65/hlavni-lilip_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/65/hlavni-lilip_denik-120-3x2.jpg 1x, https://g.denik.cz/120/65/hlavni-lilip_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/na-velikosti-nezalezi-rodinka-liliputu-zari-stestim-a-odlisnost-si-nepripousti-20200101.html#utm_source=fm.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Charli: Žije šťastný rodinný život, i přesto, že dcery zdědily stejný gen"      target="_blank"
>
            <h3 class="box-article-title fs16">Charli: Žije šťastný rodinný život, i přesto, že dcery…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/genialni-herec-klaus-kinski-vlastni-deti-se-ho-baly-a-oddechly-si-kdyz-zemrel-20190215.html#utm_source=fm.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/cc/kinski-baner_denik-120-3x2.jpg" width="120" height="80" alt="Svůj obličej uplatnil v řadě filmů. Třeba ve snímku Pro pár dolarů navíc (1965) nebo Paganini ve víru erotických vášní (1989)." title="Svůj obličej uplatnil v řadě filmů. Třeba ve snímku Pro pár dolarů navíc (1965) nebo Paganini ve víru erotických vášní (1989)." srcset="https://g.denik.cz/56/cc/kinski-baner_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cc/kinski-baner_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/genialni-herec-klaus-kinski-vlastni-deti-se-ho-baly-a-oddechly-si-kdyz-zemrel-20190215.html#utm_source=fm.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Zvrácený génius Klaus Kinski: Jaký zůstal ve vzpomínkách dcery Nastassji?"      target="_blank"
>
            <h3 class="box-article-title fs16">Zvrácený génius Klaus Kinski: Jaký zůstal ve…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/vedci-vyvinuli-umely-organ-ma-pomoci-lidem-s-aids-a-leukemii.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Vědci vyvinuli umělý orgán. Má pomoci lidem s AIDS a leukémií</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/chybejici-clanek-vedci-objevili-na-filipinach-novy-druh-cloveka.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Chybějící článek? Vědci objevili na Filipínách nový druh člověka!</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-podlahar-44469029-wsv1ew.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Podlahář, dlaždič, 20 000 Kč">
				       	Řemeslné práce Podlahář, dlaždič, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-44603616-wtnf1e.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 110 Kč">
				       	Obchod Prodavač, prodejce, 110 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocni-kuchari-43531395-wgwqdt.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Pomocní kuchaři, 15 500 Kč">
				       	Gastronomie Pomocní kuchaři, 15 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-44605666-wseaw6.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Administrativní pracovník, 20 000 Kč">
				       	Administrativa Administrativní pracovník, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-43809769-wscqd2.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 15 000 Kč">
				       	Doprava a logistika Skladník, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-pracovnik-44603515-wpybs3.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ochrana a ostraha Pracovník ostrahy, 11 792 Kč">
				       	Ochrana a ostraha Pracovník ostrahy, 11 792 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-ostatni-35882470-wpf4qe.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Ostatní stavební technici, 17 000 Kč">
				       	Stavebnictví Ostatní stavební technici, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mistr-ve-vyrobe-42955120-w1pjjp.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mistr ve výrobě, 25 000 Kč">
				       	Výroba Mistr ve výrobě, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-Kombi-1-Kombi-15547356107721667.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2-ABS-K-Hatchback-155253454846519.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Corsa první majitel, servisní knížka, koupeno v I">
			          	Opel Corsa první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-7-CDTi-16V-Kombi-15289884498863693.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Meriva servisní knížka, koupeno v D, nehavarované">
			          	Opel Meriva servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-7-CDTi-Hatchback-1519041507909424.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v I">
			          	Opel Astra první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2-ABS-E-Hatchback-1519041496847234.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Corsa první majitel, koupeno v I">
			          	Opel Corsa první majitel, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-9-CDTi-MPV-15190415757572051.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Zafira první majitel, servisní knížka, koupeno v I">
			          	Opel Zafira první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-4-16V-Enj-MPV-14767879232471042.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Meriva servisní knížka, nehavarované">
			          	Opel Meriva servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-1-6-VTi-1-m-Terenni-15538560663923322.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 2008 ">
			          	Peugeot 2008 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-phaeton/sedan/nafta/volkswagen-phaeton-3-0tdi-4m-exclusive-full-long-14980418.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Phaeton 3.0TDI 4M,Exclusive!FULL!!Long">
			          	Volkswagen Phaeton 3.0TDI 4M,Exclusive!FULL!!Long
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-avensis/kombi/nafta/toyota-avensis-2-2-d4-d-6635580.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Avensis 2.2 D4-D">
			          	Toyota Avensis 2.2 D4-D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-c-max/mpv/benzin/ford-c-max-1-6i-facelift-klima-stk-12571864.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford C-MAX 1,6i FACELIFT, KLIMA, STK">
			          	Ford C-MAX 1,6i FACELIFT, KLIMA, STK
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/sedan/nafta/skoda-superb-2-0-tdi-dsg-koupeno-cr-36311475.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2.0 TDi DSG KOUPENO ČR">
			          	Škoda Superb 2.0 TDi DSG KOUPENO ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-fiesta/hatchback/benzin/ford-fiesta-1-0-scti-eco-boost-41tkm-12571438.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Fiesta 1,0 SCTi Eco boost,41tkm!!">
			          	Ford Fiesta 1,0 SCTi Eco boost,41tkm!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-1-6-85-kw-style-59255869.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi TDI 1,6 / 85 kW Style">
			          	Škoda Octavia Combi TDI 1,6 / 85 kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4/hatchback/benzin/citroen-c4-1-6-vti-6635562.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 1.6 VTi">
			          	Citroën C4 1.6 VTi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-vitara/hatchback/nafta/suzuki-vitara-1-6-d-all-gip-4x4-koupeno-cr-36311457.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Suzuki Vitara 1.6 D All Gip 4X4 KOUPENO ČR">
			          	Suzuki Vitara 1.6 D All Gip 4X4 KOUPENO ČR
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hukvaldy-3791464#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hukvaldy Prodej domu">
			          	Hukvaldy Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-trinec-topolova-407-3791220#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Třinec, Topolová 407 Prodej bytu 3+1">
			          	Třinec, Topolová 407 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-frydek-mistek-3791122#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frýdek-Místek Pronájem domu">
			          	Frýdek-Místek Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dobra-3790669#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dobrá Prodej domu">
			          	Dobrá Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-frydek-mistek-maly-koloredov-561-3790666#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frýdek-Místek, Malý Koloredov 561 Prodej bytu 2+1">
			          	Frýdek-Místek, Malý Koloredov 561 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-trinec-3790631#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Třinec Prodej domu">
			          	Třinec Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-zaben-3790628#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Žabeň Pronájem bytu 2+1">
			          	Žabeň Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-trinec-habrova-3790489#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Třinec, Habrová Pronájem bytu 2+1">
			          	Třinec, Habrová Pronájem bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_frydeckomistecky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/frydeckomistecky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/fmdenik" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
           
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//fm.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1554813219.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1551080955.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1551080955.css">
<script>initCookies();</script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
