<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'fm.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
		'title': "Zraněními sužovaný tým Beskyd ve Zlíně neuspěl",
		'tag': ["Zlín", "Beskydy", "Black Volley Beskydy", "Přemysl Kubala", "Frýdek-Místek", "VSC Fatra Zlín", "Fatra", "Ústí nad Labem", "Široký"],
		'autor': 'Libor Kopl, Robert Schedling',
			'publishedDateTime': "2019-11-30T05:15:00+01:00",
        	'modifiedDateTime': "2019-11-30T05:15:00+01:00",
			'articleID': 2829130344,
			'back': "2829130344-3148-71",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/fm.denik.cz\/galerie\/derou-se-vzhuru-zlinsti-volejbaliste-premohli-beskydy-uz-jsou-devati.html?photo=1&back=2829130344-3148-71",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/55\/4d\/zlin-volejbal-fatra-extraliga-predehravka-9-kolo-beskydy-03_denik-150-3x2.jpg", 
						'description': "Volejbalisté Zlína v předehrávce 9. kola extraligy porazili nováčka z Beskyd 3:1 a  poskočili na deváté místo.",
						'source': "pro Deník\/Jan Zahnaš"
					},
					{
						'url': "https:\/\/g.denik.cz\/55\/73\/zlin-volejbal-fatra-extraliga-predehravka-9-kolo-beskydy_denik-150-3x2.jpg", 
						'description': "Volejbalisté Zlína v předehrávce 9. kola extraligy porazili nováčka z Beskyd 3:1 a  poskočili na deváté místo.",
						'source': "pro Deník\/Jan Zahnaš"
					},
					{
						'url': "https:\/\/g.denik.cz\/55\/d2\/zlin-volejbal-fatra-extraliga-predehravka-9-kolo-beskydy-01_denik-150-3x2.jpg", 
						'description': "Volejbalisté Zlína v předehrávce 9. kola extraligy porazili nováčka z Beskyd 3:1 a  poskočili na deváté místo.",
						'source': "pro Deník\/Jan Zahnaš"
					},
					{
						'url': "https:\/\/g.denik.cz\/55\/28\/zlin-volejbal-fatra-extraliga-predehravka-9-kolo-beskydy-02_denik-150-3x2.jpg", 
						'description': "Volejbalisté Zlína v předehrávce 9. kola extraligy porazili nováčka z Beskyd 3:1 a  poskočili na deváté místo.",
						'source': "pro Deník\/Jan Zahnaš"
					},
					{
						'url': "https:\/\/g.denik.cz\/55\/33\/zlin-volejbal-fatra-extraliga-predehravka-9-kolo-beskydy-04_denik-150-3x2.jpg", 
						'description': "Volejbalisté Zlína v předehrávce 9. kola extraligy porazili nováčka z Beskyd 3:1 a  poskočili na deváté místo.",
						'source': "pro Deník\/Jan Zahnaš"
					},
					{
						'url': "https:\/\/g.denik.cz\/55\/cc\/zlin-volejbal-fatra-extraliga-predehravka-9-kolo-beskydy-05_denik-150-3x2.jpg", 
						'description': "Volejbalisté Zlína v předehrávce 9. kola extraligy porazili nováčka z Beskyd 3:1 a  poskočili na deváté místo.",
						'source': "pro Deník\/Jan Zahnaš"
					},
					{
						'url': "https:\/\/g.denik.cz\/55\/28\/zlin-volejbal-fatra-extraliga-predehravka-9-kolo-beskydy-06_denik-150-3x2.jpg", 
						'description': "Volejbalisté Zlína v předehrávce 9. kola extraligy porazili nováčka z Beskyd 3:1 a  poskočili na deváté místo.",
						'source': "pro Deník\/Jan Zahnaš"
					},
					{
						'url': "https:\/\/g.denik.cz\/55\/0d\/zlin-volejbal-fatra-extraliga-predehravka-9-kolo-beskydy-07_denik-150-3x2.jpg", 
						'description': "Volejbalisté Zlína v předehrávce 9. kola extraligy porazili nováčka z Beskyd 3:1 a  poskočili na deváté místo.",
						'source': "pro Deník\/Jan Zahnaš"
					},
					{
						'url': "https:\/\/g.denik.cz\/55\/ed\/zlin-volejbal-fatra-extraliga-predehravka-9-kolo-beskydy-08_denik-150-3x2.jpg", 
						'description': "Volejbalisté Zlína v předehrávce 9. kola extraligy porazili nováčka z Beskyd 3:1 a  poskočili na deváté místo.",
						'source': "pro Deník\/Jan Zahnaš"
					},
					{
						'url': "https:\/\/g.denik.cz\/55\/6b\/zlin-volejbal-fatra-extraliga-predehravka-9-kolo-beskydy-09_denik-150-3x2.jpg", 
						'description': "Volejbalisté Zlína v předehrávce 9. kola extraligy porazili nováčka z Beskyd 3:1 a  poskočili na deváté místo.",
						'source': "pro Deník\/Jan Zahnaš"
					}
			],
			'count': 10,
	    },
		'breadcrumb': [
			{'name':"Frýdecko-místecký a třinecký deník", 'link':"fm.denik.cz"},
			{'name':"Ostatní sporty", 'link':"https:\/\/fm.denik.cz\/ostatni_region\/"},
			{'name':"Zraněními sužovaný tým Beskyd ve Zlíně neuspěl", 'link':"https:\/\/fm.denik.cz\/ostatni_region\/zranenimi-suzovany-tym-beskyd-ve-zline-neuspel-20191130.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://fm.denik.cz/ostatni_region/zranenimi-suzovany-tym-beskyd-ve-zline-neuspel-20191130.html',
		'safety': [0,111],
		'nzm': 1,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Zraněními sužovaný tým Beskyd ve Zlíně neuspěl - Frýdecko-místecký a třinecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Extraligoví volejbalisté Black Volley Beskydy důležitý souboj na palubovce Zlína nezvládli a po porážce 1:3 se propadli na dno průběžného pořadí.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Libor Kopl ,Robert Schedling">
	<meta property="og:site_name" content="Frýdecko-místecký a třinecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://fm.denik.cz/ostatni_region/zranenimi-suzovany-tym-beskyd-ve-zline-neuspel-20191130.html">
	<meta property="og:title" content="Zraněními sužovaný tým Beskyd ve Zlíně neuspěl">
	<meta property="og:description" content="Extraligoví volejbalisté Black Volley Beskydy důležitý souboj na palubovce Zlína nezvládli a po porážce 1:3 se propadli na dno průběžného pořadí.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Zraněními sužovaný tým Beskyd ve Zlíně neuspěl">
	<meta name="twitter:description" content="Extraligoví volejbalisté Black Volley Beskydy důležitý souboj na palubovce Zlína nezvládli a po porážce 1:3 se propadli na dno průběžného pořadí.">
	<meta property="og:image" content="https://g.denik.cz/55/ed/zlin-volejbal-fatra-extraliga-predehravka-9-kolo-beskydy-08_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Volejbalisté Zlína v předehrávce 9. kola extraligy porazili nováčka z Beskyd 3:1 a  poskočili na deváté místo.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/55/ed/zlin-volejbal-fatra-extraliga-predehravka-9-kolo-beskydy-08_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/55/ed/zlin-volejbal-fatra-extraliga-predehravka-9-kolo-beskydy-08_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-11-30T05:15:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/fmdenik">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-191351c6a491-page-article-1575037256.css">


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-8cd6e9da513f-special-sport-1575024235.css">

        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1575037046.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1574246621.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://fm.denik.cz/ostatni_region/zranenimi-suzovany-tym-beskyd-ve-zline-neuspel-20191130.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://fm.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Frýdecko-místecký a třinecký deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/frydeckomistecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://fm.denik.cz/ostatni_region/zranenimi-suzovany-tym-beskyd-ve-zline-neuspel-20191130.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Ffm.denik.cz%2Fostatni_region%2Fzranenimi-suzovany-tym-beskyd-ve-zline-neuspel-20191130.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/ostatni_region/zranenimi-suzovany-tym-beskyd-ve-zline-neuspel-20191130.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion frydeckomistecky_denik">

        <li>
           
            <a href="https://fm.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;fm.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://fm.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;fm.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://fm.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;fm.denik.cz&quot;})" class="active">SPORT</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://fm.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;fm.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://fm.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;fm.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://fm.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;fm.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://fm.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;fm.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://fm.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;fm.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://fm.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;fm.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://fm.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;fm.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;fm.denik.cz&quot;})">
                    McDonald&#039;s Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;fm.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;fm.denik.cz&quot;})"  class="active">
Ostatní sporty
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://fm.denik.cz/vysledky/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_výsledky-a-tabulky', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Výsledky a tabulky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank">
Tip liga
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fair:play', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank">
Fair:play
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://fm.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;fm.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/frydeckomistecky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;fm.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://fm.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;fm.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://fm.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;fm.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;fm.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/ostatni_region/zranenimi-suzovany-tym-beskyd-ve-zline-neuspel-20191130.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">ČERNÁ KRONIKA:</h3>
            <a href="https://fm.denik.cz/cerna_kronika/" class="text">Nehody, požáry, krimi zprávy</a>
            <a href="#close" class="close" data-title="nehody-pozary-krimi-zpravy"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Zraněními sužovaný tým Beskyd ve Zlíně neuspěl</h1>
        <div class="article-info">
                <div class="article-date">dnes 05:15 
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://fm.denik.cz/ostatni_region/zranenimi-suzovany-tym-beskyd-ve-zline-neuspel-20191130.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://fm.denik.cz/ostatni_region/zranenimi-suzovany-tym-beskyd-ve-zline-neuspel-20191130.html&text=Zran%C4%9Bn%C3%ADmi%20su%C5%BEovan%C3%BD%20t%C3%BDm%20Beskyd%20ve%20Zl%C3%ADn%C4%9B%20neusp%C4%9Bl&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ffm.denik.cz%2Fostatni_region%2Fzranenimi-suzovany-tym-beskyd-ve-zline-neuspel-20191130.html&subject=Zran%C4%9Bn%C3%ADmi%20su%C5%BEovan%C3%BD%20t%C3%BDm%20Beskyd%20ve%20Zl%C3%ADn%C4%9B%20neusp%C4%9Bl"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Extraligoví volejbalisté Black Volley Beskydy důležitý souboj na palubovce Zlína nezvládli a po porážce 1:3 se propadli na dno průběžného pořadí.</p>
        
<div class="article-multimedium">
        <a href="/galerie/derou-se-vzhuru-zlinsti-volejbaliste-premohli-beskydy-uz-jsou-devati.html?photo=1&amp;back=2829130344-3148-71">
            <img src="https://g.denik.cz/55/ed/zlin-volejbal-fatra-extraliga-predehravka-9-kolo-beskydy-08_denik-630-16x9.jpg" width="630" height="354" alt="Volejbalisté Zlína v předehrávce 9. kola extraligy porazili nováčka z Beskyd 3:1 a  poskočili na deváté místo." title="Volejbalisté Zlína v předehrávce 9. kola extraligy porazili nováčka z Beskyd 3:1 a  poskočili na deváté místo." class="multimedium-img" srcset="https://g.denik.cz/55/ed/zlin-volejbal-fatra-extraliga-predehravka-9-kolo-beskydy-08_denik-630-16x9.jpg 1x, https://g.denik.cz/55/ed/zlin-volejbal-fatra-extraliga-predehravka-9-kolo-beskydy-08_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/derou-se-vzhuru-zlinsti-volejbaliste-premohli-beskydy-uz-jsou-devati.html?back=2829130344-3148-71&amp;photo=2">
                            <img src="https://g.denik.cz/55/4d/zlin-volejbal-fatra-extraliga-predehravka-9-kolo-beskydy-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/55/4d/zlin-volejbal-fatra-extraliga-predehravka-9-kolo-beskydy-03_denik-150-3x2.jpg 1x, https://g.denik.cz/55/4d/zlin-volejbal-fatra-extraliga-predehravka-9-kolo-beskydy-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/derou-se-vzhuru-zlinsti-volejbaliste-premohli-beskydy-uz-jsou-devati.html?back=2829130344-3148-71&amp;photo=3">
                            <img src="https://g.denik.cz/55/73/zlin-volejbal-fatra-extraliga-predehravka-9-kolo-beskydy_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/55/73/zlin-volejbal-fatra-extraliga-predehravka-9-kolo-beskydy_denik-150-3x2.jpg 1x, https://g.denik.cz/55/73/zlin-volejbal-fatra-extraliga-predehravka-9-kolo-beskydy_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/derou-se-vzhuru-zlinsti-volejbaliste-premohli-beskydy-uz-jsou-devati.html?back=2829130344-3148-71&amp;photo=4">
                            <img src="https://g.denik.cz/55/d2/zlin-volejbal-fatra-extraliga-predehravka-9-kolo-beskydy-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/55/d2/zlin-volejbal-fatra-extraliga-predehravka-9-kolo-beskydy-01_denik-150-3x2.jpg 1x, https://g.denik.cz/55/d2/zlin-volejbal-fatra-extraliga-predehravka-9-kolo-beskydy-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/derou-se-vzhuru-zlinsti-volejbaliste-premohli-beskydy-uz-jsou-devati.html?back=2829130344-3148-71&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>10 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Volejbalisté Zlína v předehrávce 9. kola extraligy porazili nováčka z Beskyd 3:1 a  poskočili na deváté místo.
        <span class="description-autor">
             | 
            Foto: pro Deník/Jan Zahnaš
        </span>
</div>
        <div class="article-text article-content bbtext"><p>To ve Zlíně zavládla po předehrávce 9. kola extraligy spkojenost. Vždyť ševci si připsali třetí vítězství z posledních čtyřech odehraných utkání. „Jsme rádi, že jsme zvládli takto důležité střetnutí a doma získali všechny body,“ těší kouče Fatry Přemysla Obdržálka.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Zlíňané proti ambicióznímu nováčkovi potvrdili nečekaný vzestup a po dlouhých týdnech už nejsou poslední. „Odpoutali jsme se ode dna. Tak doufám, že v tom budeme pokračovat,“ přeje si Obdržálek.</p>
<p>Domácí tým zvládl důležité střetnutí i přesto, že se jim vůbec nedařilo na servisu. „Kluky musím pochválit. Byli koncentrovaní, i když se nedařilo,“ pravil zlínský trenér.</p>
<p>Hráčům Fatry skvěle vyšel první set, který opanovali 25:16. „Vůbec nám nešlo podání,“ mrzelo frýdecko-místeckého kapitána Tomáše Širokého.</p>
<p>Beskydští poté v napínavé koncovce druhého setu srovnali stav, jenže přetahovanou ve třetím, stejně jako závěr zajímavého střetnutí i díky nesmírné obětavosti, zvládli domácí hráči. „Chvílemi to vypadalo, jako by byl v naší hře chaos, který ale pramenil z přemíry snahy a bojovnosti,“ usmíval se Obdržálek.</p>
<p>Beskydům v Baťově městě citelně scházel zraněný univerzál Babić. Kromě černohorského reprezentanta hosté postrádali ve Zlíně i další zahraniční akvizice. Klubem z Frýdku-Místku po postupu do extraligy prošlo už deset cizinců, přičemž ruský univerzál Jegor Aiu z výkonnostních důvodů skončil. Momentálně jsou v kádru Beskyd volejbalisté devíti národností. „Z nich ale kvůli zraněním může hrát tak půlka,“ posteskl si nedávno kouč nováčka Přemysl Kubala.</p>
<p>Jeho tým ale ukázal, že nebude v nejvyšší soutěži do počtu. „Byl to opravdu náročný zápas. U nich to ale bude o poznání těžší,“ ví Obdržálek a přiznává, že čekal úplně jinou sestavu soupeře. „Já do toho nevidím. Beskydy mají na soupisce deset cizinců. Je to takové zvláštní, já jim do toho ale kecat nebudu,“ dodal se smíchem kouč Fatry.</p>
<p>„My jsme svůj výkon od druhého setu zlepšili, přesto byli domácí v koncovkách setů více agresivnější v obraně,“ viděl hlavní příčiny porážky hostující kapitán Tomáš Široký. „K vidění bylo vyrovnané utkání, ve kterém jsme propadli v obraně na síti,“ dodal trenér Beskyd Přemysl Kubala.</p>
<p>Ani v následujícím kole to jeho svěřenci nebudou mít vůbec jednoduché, jelikož se na domácí palubovce postaví v sobotu 7. prosince od 19.30 hodin týmu z Ústí nad Labem.</p>
<p> <br /> <strong>Uniqa extraliga volejbalistů, předehrávka 9. kola:</strong></p>
<p><strong>Fatra Zlín – Black Volley Beskydy 3:1 (16, -23, 24, 22)</strong></p>
<p><strong>Rozhodčí:</strong> Spáčil, Vachutka. <strong>Diváci:</strong> 420. <strong>Doba hry:</strong> 100 min.</p>
<p><strong>Zlín:</strong> Šulc 4, Čechmánek 8, Čech 18, Motyčka 8, Navláčil 11, Adamec 18, libero: Viceník. Střídali: Vašíček, Varous 1. Trenér: Přemysl Obdržálek.</p>
<p><strong>Frýdek-Místek:</strong> Prokůpek, Kozák 7, Drozd 5, Mitić 3, Krysiak 18, Dustinac 7, libero: Nogueira. Střídali: Pospíšil, Mečiar 13, Široký. Trenér: Přemysl Kubala.</p></div></div>


<div class="section-article-autor fs16" >
    Autor: <a href="/autor/libor-kopl-1930.html">Libor Kopl</a>, <a href="/autor/robert-schedling-1182.html">Robert Schedling</a>
</div>
</section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 05:15</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://fm.denik.cz/ostatni_region/zranenimi-suzovany-tym-beskyd-ve-zline-neuspel-20191130.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://fm.denik.cz/ostatni_region/zranenimi-suzovany-tym-beskyd-ve-zline-neuspel-20191130.html&text=Zran%C4%9Bn%C3%ADmi%20su%C5%BEovan%C3%BD%20t%C3%BDm%20Beskyd%20ve%20Zl%C3%ADn%C4%9B%20neusp%C4%9Bl&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ffm.denik.cz%2Fostatni_region%2Fzranenimi-suzovany-tym-beskyd-ve-zline-neuspel-20191130.html&subject=Zran%C4%9Bn%C3%ADmi%20su%C5%BEovan%C3%BD%20t%C3%BDm%20Beskyd%20ve%20Zl%C3%ADn%C4%9B%20neusp%C4%9Bl"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Zlín" href="/tagy/zlin-650.html">Zlín, </a></li>
                <li><a title="Štítek: Beskydy" href="/tagy/beskydy-454.html">Beskydy, </a></li>
                <li><a title="Štítek: Black Volley Beskydy" href="/tagy/black-volley-beskydy-52301.html">Black Volley Beskydy, </a></li>
                <li><a title="Štítek: Přemysl Kubala" href="/tagy/premysl-kubala-1911.html">Přemysl Kubala, </a></li>
                <li><a title="Štítek: Frýdek-Místek" href="/tagy/frydek-mistek-1042.html">Frýdek-Místek, </a></li>
                <li><a title="Štítek: VSC Fatra Zlín" href="/tagy/vsc-fatra-zlin-52312.html">VSC Fatra Zlín, </a></li>
                <li><a title="Štítek: Fatra" href="/tagy/fatra-10602.html">Fatra, </a></li>
                <li><a title="Štítek: Ústí nad Labem" href="/tagy/usti-nad-labem-754.html">Ústí nad Labem, </a></li>
                <li><a title="Štítek: Široký" href="/tagy/siroky-55276.html">Široký</a></li>
    </ul>
</div>





    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3848923968,186919918,2890330508,4185075919,117726885,493540030,1222187182,2829130344,835197514,3453983306,1970468715"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/treti-prohra-v-rade-ocelari-padli-i-na-hane-smolne-20191129.html"  title="číst článek: Třetí prohra v řadě. Oceláři padli i na Hané. Smolně" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/71/ac/4021509-exported_denik-210-3x2.jpg" width="210" height="140" alt="Oceláři (v černém) prohráli v Olomouci smolně 1:3." title="Oceláři (v černém) prohráli v Olomouci smolně 1:3." srcset="https://g.denik.cz/71/ac/4021509-exported_denik-210-3x2.jpg 1x, https://g.denik.cz/71/ac/4021509-exported_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hokej-olomouc-trinec.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/hokej_region/treti-prohra-v-rade-ocelari-padli-i-na-hane-smolne-20191129.html"      
>
            <h3 class="box-article-title fs20">Třetí prohra v řadě. Oceláři padli i na Hané. Smolně</h3>
            <h4 class="box-article-perex fs16">Třinec /FOTO/ – Mimořádně nevyvedený týden mají za sebou extraligoví hokejisté Třince. V pátek v…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/rallye-dakar-ales-loprais-20191129.html"  title="číst článek: Dakar se vrací ke kořenům. Bude výjimečně těžký, říká Loprais" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/44/ctk-ales-loprais-ocekava-ze-nadchazejici-rocnik-slavne-rallye-dakar-bude-vyjimecne-tezky-ale-vita-to_denik-210-3x2.jpg" width="210" height="140" alt="Pilot kamionu Aleš Loprais pózuje před novým vozem, speciálem Praga V4S" title="Pilot kamionu Aleš Loprais pózuje před novým vozem, speciálem Praga V4S" srcset="https://g.denik.cz/1/44/ctk-ales-loprais-ocekava-ze-nadchazejici-rocnik-slavne-rallye-dakar-bude-vyjimecne-tezky-ale-vita-to_denik-210-3x2.jpg 1x, https://g.denik.cz/1/44/ctk-ales-loprais-ocekava-ze-nadchazejici-rocnik-slavne-rallye-dakar-bude-vyjimecne-tezky-ale-vita-to_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/rallye-dakar-ales-loprais-20191129.html"      
>
            <h3 class="box-article-title fs20">Dakar se vrací ke kořenům. Bude výjimečně těžký, říká Loprais</h3>
            <h4 class="box-article-perex fs16">Aleš Loprais očekává, že nadcházející ročník slavné Rallye Dakar bude výjimečně těžký. Těžší…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-iii-1-2-tsi-monte-carlo-dsg-12572078.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12572078_1/1570435142" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-iii-1-2-tsi-monte-carlo-dsg-12572078.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Fabia</h3>
		                   	<div>III 1,2 TSi Monte Carlo…</div>
		                	<div class="service-box-strong">285 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/peugeot-308/hatchback/benzin/peugeot-308-1-2-active-16642730.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/16642730_1/1527579130" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-308/hatchback/benzin/peugeot-308-1-2-active-16642730.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Peugeot 308</h3>
		                   	<div>1.2.ACTIVE</div>
		                	<div class="service-box-strong">379 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-525-d-xdrive-4x4-6636071.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/06636071_1/1568731102" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-525-d-xdrive-4x4-6636071.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">BMW Řada 5</h3>
		                   	<div>525 d  Xdrive 4x4</div>
		                	<div class="service-box-strong">449 900 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/1\/1b\/shutterstock-fotbal-focenifotbalu-mic-hriste-stadion_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/tihle-borci-miluji-kopanou-vyberte-osobnost-amaterskeho-fotbalu-2019-20191127.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/1b/shutterstock-fotbal-focenifotbalu-mic-hriste-stadion_denik-300-16x9.jpg" width="300" height="169" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/1b/shutterstock-fotbal-focenifotbalu-mic-hriste-stadion_denik-300-16x9.jpg 1x, https://g.denik.cz/1/1b/shutterstock-fotbal-focenifotbalu-mic-hriste-stadion_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">ANKETA: Tihle borci milují kopanou! Vyberte Osobnost amatérského fotbalu 2019</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/fotbal-prales-hrdinove-luzri-podzim-prehled-klub-20191125.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/ca/fotbal-mic-kosadffspana-dest-kapky-hriste-denik-3801_denik-300-16x9.jpg" width="300" height="169" alt="FOTBAL - ilustrační foto." title="FOTBAL - ilustrační foto." srcset="https://g.denik.cz/1/ca/fotbal-mic-kosadffspana-dest-kapky-hriste-denik-3801_denik-300-16x9.jpg 1x, https://g.denik.cz/1/ca/fotbal-mic-kosadffspana-dest-kapky-hriste-denik-3801_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Hrdinové a lůzři fotbalového podzimu: Kdo kraloval, kdo zcela vyhořel?</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/ach-ta-efektivita-slavia-opet-doplatila-na-zahazovani-sanci-20191129.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/57/slavia-praha-inter-michal-frydrych-romelu-lukaku_denik-300-16x9.jpg" width="300" height="169" alt="Michal Frydrych z pražské Slavie a útočník Interu Milán Romelu Lukaku - Utkání 5. kola skupinové fáze Ligy mistrů, SK Slavia Praha vs. Inter Milán" title="Michal Frydrych z pražské Slavie a útočník Interu Milán Romelu Lukaku - Utkání 5. kola skupinové fáze Ligy mistrů, SK Slavia Praha vs. Inter Milán" srcset="https://g.denik.cz/1/57/slavia-praha-inter-michal-frydrych-romelu-lukaku_denik-300-16x9.jpg 1x, https://g.denik.cz/1/57/slavia-praha-inter-michal-frydrych-romelu-lukaku_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Ach, ta efektivita. Slavia (opět) doplatila na zahazování šancí</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/utkani-5-kola-skupinove-faze-ligy-mistru-sk-slavia-praha-vs-inter-milan.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/sparta-v-zime-vyzkousi-tipsport-ligu-na-maltu-pojede-banik-20191128.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/e2/praha-fotbal-fortuna-liga-ac-sparta-praha-1-fc-slovacko-2-14_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalisté Sparty se radují z gólu proti Slovácku." title="Fotbalisté Sparty se radují z gólu proti Slovácku." srcset="https://g.denik.cz/1/e2/praha-fotbal-fortuna-liga-ac-sparta-praha-1-fc-slovacko-2-14_denik-300-16x9.jpg 1x, https://g.denik.cz/1/e2/praha-fotbal-fortuna-liga-ac-sparta-praha-1-fc-slovacko-2-14_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Sparta v zimě vyzkouší Tipsport ligu, na Maltu pojede Baník</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/kanonyr-bukarts-exkluzivne-kluby-uz-vi-ze-o-cizince-se-musi-postarat-20191128.html"  title="číst článek: Kanonýr Bukarts exkluzivně: kluby už ví, že o cizince se musí postarat" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/a6/bukarts-vitkovice-hokej_denik-210-3x2.jpg" width="210" height="140" alt="Roberts Bukarts se raduje z gólu." title="Roberts Bukarts se raduje z gólu." srcset="https://g.denik.cz/57/a6/bukarts-vitkovice-hokej_denik-210-3x2.jpg 1x, https://g.denik.cz/57/a6/bukarts-vitkovice-hokej_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/roberts-bukarts-v-dresu-vitkovic.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/hokej_region/kanonyr-bukarts-exkluzivne-kluby-uz-vi-ze-o-cizince-se-musi-postarat-20191128.html"      
>
            <h3 class="box-article-title fs20">Kanonýr Bukarts exkluzivně: kluby už ví, že o cizince se musí postarat</h3>
            <h4 class="box-article-perex fs16">„Prosadí se? Bude to jako ve Zlíně, či spíše podobně jako před rokem v nedalekém Třinci?“ ozývalo…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-47141647-w2qje1.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Kuchař/pizzař</h3>
				       	<div>Kuchaři (kromě šéfkuchařů) KUCHAŘI  (DPP, DPČ).…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-elektromechanik-46136691-wahfkc.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Elektromechanik elektrických zařízení</h3>
				       	<div>Elektromechanici…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-udrzby-46953453-wztjb8.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Pomocní pracovníci údržby budov a souvisejících</h3>
				       	<div>Pomocní pracovníci…</div>
				       	<div class="service-box-strong">16 500 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/zranenimi-suzovany-tym-beskyd-ve-zline-neuspel-20191130.html"  title="číst článek: Zraněními sužovaný tým Beskyd ve Zlíně neuspěl" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/55/ed/zlin-volejbal-fatra-extraliga-predehravka-9-kolo-beskydy-08_denik-210-3x2.jpg" width="210" height="140" alt="Volejbalisté Zlína v předehrávce 9. kola extraligy porazili nováčka z Beskyd 3:1 a  poskočili na deváté místo." title="Volejbalisté Zlína v předehrávce 9. kola extraligy porazili nováčka z Beskyd 3:1 a  poskočili na deváté místo." srcset="https://g.denik.cz/55/ed/zlin-volejbal-fatra-extraliga-predehravka-9-kolo-beskydy-08_denik-210-3x2.jpg 1x, https://g.denik.cz/55/ed/zlin-volejbal-fatra-extraliga-predehravka-9-kolo-beskydy-08_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/derou-se-vzhuru-zlinsti-volejbaliste-premohli-beskydy-uz-jsou-devati.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/ostatni_region/zranenimi-suzovany-tym-beskyd-ve-zline-neuspel-20191130.html"      
>
            <h3 class="box-article-title fs20">Zraněními sužovaný tým Beskyd ve Zlíně neuspěl</h3>
            <h4 class="box-article-perex fs16">Extraligoví volejbalisté Black Volley Beskydy důležitý souboj na palubovce Zlína nezvládli a po…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/slezske-derby-bez-golu-zato-s-cervenou-za-facku-20191129.html"  title="číst článek: Slezské derby bez gólu, zato s červenou za facku pro záložníka Baníku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/82/fotbal-banik-opava-20191129-07_denik-210-3x2.jpg" width="210" height="140" alt="Utkání 18. kola fotbalové Fortuna ligy: FC Baník Ostrava - SFC Opava, 29. listopadu 2019 v Ostravě. Na snímku (zleva) Adam Jánoš, Matěj Hrabina." title="Utkání 18. kola fotbalové Fortuna ligy: FC Baník Ostrava - SFC Opava, 29. listopadu 2019 v Ostravě. Na snímku (zleva) Adam Jánoš, Matěj Hrabina." srcset="https://g.denik.cz/57/82/fotbal-banik-opava-20191129-07_denik-210-3x2.jpg 1x, https://g.denik.cz/57/82/fotbal-banik-opava-20191129-07_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotbal-fc-banik-ostrava-sfc-opava201911.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 36
        </a>

        </div>
        <a href="/fotbal-prvni-liga/slezske-derby-bez-golu-zato-s-cervenou-za-facku-20191129.html"      
>
            <h3 class="box-article-title fs20">Slezské derby bez gólu, zato s červenou za facku pro záložníka Baníku</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Góly chyběly. Páteční slezské fotbalové derby mezi Baníkem Ostrava a Opavou…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-frydek-mistek-i-j-pesiny-3880740#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14335/img_5de1b3d8251d56.86853908.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-frydek-mistek-i-j-pesiny-3880740#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Frýdek-Místek, I. J. Pešiny">Frýdek-Místek, I. J.…</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 610 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-frydek-mistek-zdenka-stepanka-3880484#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14335/img_5de0e0eae28e99.51551285.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-frydek-mistek-zdenka-stepanka-3880484#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Frýdek-Místek, Zdeňka Štěpánka">Frýdek-Místek, Zdeňka…</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 490 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-sedliste-3879929#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12946/img_5dde65edb550c7.48653349.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-sedliste-3879929#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Sedliště">Sedliště</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">6 000 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/banik-opava-vstupenky-slezske-derby-prosinec-20191127.html"  title="číst článek: POSLEDNÍ ŠANCE: Baník Ostrava hostí Opavu. Deník rozdává vstupenky zdarma!" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/40/banik-slezsky-fc-opava201904st1-10_denik-210-3x2.jpg" width="210" height="140" alt="Slezské derby FC Baník Ostrava - Slezský FC Opava, 21. dubna 2019, utkání 29. kola první fotbalové ligy." title="Slezské derby FC Baník Ostrava - Slezský FC Opava, 21. dubna 2019, utkání 29. kola první fotbalové ligy." srcset="https://g.denik.cz/57/40/banik-slezsky-fc-opava201904st1-10_denik-210-3x2.jpg 1x, https://g.denik.cz/57/40/banik-slezsky-fc-opava201904st1-10_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/derby-opava-banik-policie-vs-fanousci.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 45
        </a>

        </div>
        <a href="/fotbal-prvni-liga/banik-opava-vstupenky-slezske-derby-prosinec-20191127.html"      
>
            <h3 class="box-article-title fs20">POSLEDNÍ ŠANCE: Baník Ostrava hostí Opavu. Deník rozdává vstupenky zdarma!</h3>
            <h4 class="box-article-perex fs16">/VIDEO, FOTOGALERIE/ Fotbalový svátek se blíží! Již v pátek se rozehraje na Městském stadionu ve…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/vedli-ale-nedovedli-trinec-ztratil-troji-vedeni-20191126.html"  title="číst článek: Vedli, ale nedovedli Třinec ztratil trojí vedení" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/71/ba/pru-0898_denik-210-3x2.jpg" width="210" height="140" alt="Třinečtí Oceláři (v bílém) se ve 22. extraligovém kole utkali se Zlínem." title="Třinečtí Oceláři (v bílém) se ve 22. extraligovém kole utkali se Zlínem." srcset="https://g.denik.cz/71/ba/pru-0898_denik-210-3x2.jpg 1x, https://g.denik.cz/71/ba/pru-0898_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hokej-trinec-zlin1.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/hokej_region/vedli-ale-nedovedli-trinec-ztratil-troji-vedeni-20191126.html"      
>
            <h3 class="box-article-title fs20">Vedli, ale nedovedli Třinec ztratil trojí vedení</h3>
            <h4 class="box-article-perex fs16">Třinec /FOTO/ – Útok na čelo tabulky se odkládá. Hokejisté Třince se musí spokojit se setrváním v…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/lide-odvedle/lucie-benova-pecu-i-zdrave-vanocni-cukrovi-20191130.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'fm.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/71/39/pecu-i-zdrave-vanocni-cukrovi-04_denik-210-3x2.jpg" width="210" height="140" alt="Lucie Beňová peče nejen sušenky Mňamis." title="Lucie Beňová peče nejen sušenky Mňamis." srcset="https://g.denik.cz/71/39/pecu-i-zdrave-vanocni-cukrovi-04_denik-210-3x2.jpg 1x, https://g.denik.cz/71/39/pecu-i-zdrave-vanocni-cukrovi-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/lide-odvedle/lucie-benova-pecu-i-zdrave-vanocni-cukrovi-20191130.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'fm.denik.cz'})">
                <h3 class="box-article-title fs20">Lucie Beňová: Peču i zdravé vánoční cukroví</h3>
                <h4 class="box-article-perex fs16">Lucie Beňová peče celozrnné sušenky z ovesných vloček a špaldové mouky, muffiny, dorty, fazolové…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/rallye-dakar-ales-loprais-20191129.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/44/ctk-ales-loprais-ocekava-ze-nadchazejici-rocnik-slavne-rallye-dakar-bude-vyjimecne-tezky-ale-vita-to_denik-120-3x2.jpg" width="120" height="80" alt="Pilot kamionu Aleš Loprais pózuje před novým vozem, speciálem Praga V4S" title="Pilot kamionu Aleš Loprais pózuje před novým vozem, speciálem Praga V4S" srcset="https://g.denik.cz/1/44/ctk-ales-loprais-ocekava-ze-nadchazejici-rocnik-slavne-rallye-dakar-bude-vyjimecne-tezky-ale-vita-to_denik-120-3x2.jpg 1x, https://g.denik.cz/1/44/ctk-ales-loprais-ocekava-ze-nadchazejici-rocnik-slavne-rallye-dakar-bude-vyjimecne-tezky-ale-vita-to_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/rallye-dakar-ales-loprais-20191129.html" tabindex="-1" title="číst článek: Dakar se vrací ke kořenům. Bude výjimečně těžký, říká Loprais" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Dakar se vrací ke kořenům. Bude výjimečně těžký, říká…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/obrazem-cechum-se-letos-ve-wisle-nedarilo-20191125.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/ab/191124-ostrava-wisla-polsko-skoky-na-lyzich-foto-pro-denik-radek-caga-05_denik-120-3x2.jpg" width="120" height="80" alt="Skoky na lyžích - Světový pohár FIS ve skoku na lyžích - Wisla, Polsko, 23. listopadu 2019. Na snímku Koudelka (CZE)." title="Skoky na lyžích - Světový pohár FIS ve skoku na lyžích - Wisla, Polsko, 23. listopadu 2019. Na snímku Koudelka (CZE)." srcset="https://g.denik.cz/57/ab/191124-ostrava-wisla-polsko-skoky-na-lyzich-foto-pro-denik-radek-caga-05_denik-120-3x2.jpg 1x, https://g.denik.cz/57/ab/191124-ostrava-wisla-polsko-skoky-na-lyzich-foto-pro-denik-radek-caga-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/obrazem-cechum-se-letos-ve-wisle-nedarilo-20191125.html" tabindex="-1" title="číst článek: OBRAZEM: Čechům se letos ve Wisle nedařilo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">OBRAZEM: Čechům se letos ve Wisle nedařilo</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/hazenkari-totalne-zpackali-druhy-polocas-20191125.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/03/4634630-zlin-hazena-interliga-zlin-pisek_denik-120-3x2.jpg" width="120" height="80" alt="Házená - ilustrační foto" title="Házená - ilustrační foto" srcset="https://g.denik.cz/1/03/4634630-zlin-hazena-interliga-zlin-pisek_denik-120-3x2.jpg 1x, https://g.denik.cz/1/03/4634630-zlin-hazena-interliga-zlin-pisek_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/hazenkari-totalne-zpackali-druhy-polocas-20191125.html" tabindex="-1" title="číst článek: Házenkáři totálně zpackali druhý poločas" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Házenkáři totálně zpackali druhý poločas</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/piktogramy-upozornuji-na-nebezpeci-ktere-hrozi-chodcum-20191126.html" tabindex="-1" title="číst článek: Piktogramy upozorňují na nebezpečí, které hrozí chodcům">
			        <h3 class="box-article-title fs16">Piktogramy upozorňují na nebezpečí, které hrozí chodcům</h3>
			    </a>
				<a href="/ctenar-reporter/fotky-z-podzimni-vyjizdky-20191124.html" tabindex="-1" title="číst článek: Fotky z podzimní vyjížďky">
			        <h3 class="box-article-title fs16">Fotky z podzimní vyjížďky</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;fm.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509377190822"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7a626de45e51f16567383cbcb715efd6.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Echinacea by v domácí lékárničce neměla chybět" target="_blank">
                <h3 class="box-article-title fs16">Echinacea by v domácí lékárničce neměla chybět</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c5e7279c540b321d45262502e54b849.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga pro podzimní harmonii" target="_blank">
                <h3 class="box-article-title fs16">Jóga pro podzimní harmonii</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pozor-na-figurky-z-falesne-cokolady-na-prvni-pohled-jsou-k-nerozeznani.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/90238b384310a24f21e8b6da8d085b74.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pozor-na-figurky-z-falesne-cokolady-na-prvni-pohled-jsou-k-nerozeznani.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pozor na figurky z falešné čokolády! Na první pohled jsou k nerozeznání" target="_blank">
                <h3 class="box-article-title fs16">Pozor na figurky z falešné čokolády! Na první pohled jsou k…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/kviz-jak-dobre-znate-tradicni-ceske-vanoce.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c8660c2a15cea2d174fc86af3ccd198.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/kviz-jak-dobre-znate-tradicni-ceske-vanoce.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vrkoč, polač, třezolka: Jak dobře znáte české Vánoce? KVÍZ" target="_blank">
                <h3 class="box-article-title fs16">Vrkoč, polač, třezolka: Jak dobře znáte české Vánoce? KVÍZ</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jasmina-alagic-pleska.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/63/alagic-d1911200n7db1_denik-120-3x2.jpg" width="120" height="80" alt="Jasmína Alagič" title="Jasmína Alagič" srcset="https://g.denik.cz/56/63/alagic-d1911200n7db1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/63/alagic-d1911200n7db1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jasmina-alagic-pleska.html" tabindex="-1" title="číst článek: Problémy smrtelníků se nevyhýbají ani celebritám: Jasmína Alagič plešatí!?"      target="_blank"
>
            <h3 class="box-article-title fs16">Problémy smrtelníků se nevyhýbají ani celebritám:…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/celebrity-rakovina.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ca/untitled-collage-2_denik-120-3x2.jpg" width="120" height="80" alt="Anička Slováčková" title="Anička Slováčková" srcset="https://g.denik.cz/56/ca/untitled-collage-2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ca/untitled-collage-2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/celebrity-rakovina.html" tabindex="-1" title="číst článek: Slováčková se s rakovinou pere jako lev: Kteří bitvu s nemocí prohráli?"      target="_blank"
>
            <h3 class="box-article-title fs16">Slováčková se s rakovinou pere jako lev: Kteří bitvu s…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/osobnosti-historie-marie-terezie-20501118.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/71/mt_denik-120-3x2.jpg" width="120" height="80" alt="Marie Terezie" title="Marie Terezie" srcset="https://g.denik.cz/120/71/mt_denik-120-3x2.jpg 1x, https://g.denik.cz/120/71/mt_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/osobnosti-historie-marie-terezie-20501118.html" tabindex="-1" title="číst článek: Marie Terezie: Svého chotě poznala v pěti letech, byla to láska na první pohled"      target="_blank"
>
            <h3 class="box-article-title fs16">Marie Terezie: Svého chotě poznala v pěti letech, byla…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jack-nicholson-laska.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/53/shutterstock-30793471-d190104n7l9f8_denik-120-3x2.jpg" width="120" height="80" alt="Jack Nicholson je jedináček, nikdy mu to však nevadilo." title="Jack Nicholson je jedináček, nikdy mu to však nevadilo." srcset="https://g.denik.cz/120/53/shutterstock-30793471-d190104n7l9f8_denik-120-3x2.jpg 1x, https://g.denik.cz/120/53/shutterstock-30793471-d190104n7l9f8_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jack-nicholson-laska.html" tabindex="-1" title="číst článek: Jack Nicholson (82) prý touží po lásce a je schopen pro to udělat cokoliv"      target="_blank"
>
            <h3 class="box-article-title fs16">Jack Nicholson (82) prý touží po lásce a je schopen…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/0/2/5/1/2/1502512-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">27.11. - 03.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/9/3/5/8/7/1493587-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">25.11. - 01.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/0/4/3/0/0/1504300-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">28.11. - 11.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/0/1/6/4/5/1501645-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">27.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/9/9/7/4/6/1499746-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">27.11. - 03.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-udrzby-46953453-wztjb8.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Pomocní pracovníci údržby budov a souvisejících, 16 500 Kč">
				       	Pomocní pracovníci údržby budov a souvisejících, 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-pracovnici-46271455-weyhg9.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Pracovníci přímé obslužné péče v, 18 400 Kč">
				       	Zdravotnictví Pracovníci přímé obslužné péče v, 18 400 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-nakupci-47143221-wqk519.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Nákupčí, 24 000 Kč">
				       	Obchod Nákupčí, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-provozni-zamecnici-47093531-w1tues.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Provozní zámečníci, údržbáři, 18 000 Kč">
				       	Výroba Provozní zámečníci, údržbáři, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-46912027-w3eqmc.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Technika a elektrotechnika Operátor strojů a, 14 740 Kč">
				       	Technika a elektrotechnika Operátor strojů a, 14 740 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-45421797-wycuye.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 15 000 Kč">
				       	Zemědělství, lesnictví a vodní hospodářství, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-46660523-wzcvmc.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Číšník, servírka, 100 Kč">
				       	Gastronomie Číšník, servírka, 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-40189139-w33yx5.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 145 Kč">
				       	Výroba Seřizovači, 145 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-Tour-Sedan-Limuzina-154684854228870.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, dovezeno">
			          	Škoda Octavia servisní knížka, dovezeno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/206/206-1-4-ABS-K-Hatchback-1574998627181388.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 206 koupeno v I">
			          	Peugeot 206 koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/107/107-1-0-ABS-Hatchback-1573011505588284.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 107 servisní knížka, koupeno v CZ">
			          	Peugeot 107 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-16V-CR-Hatchback-15680338051201812.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 první majitel, servisní knížka, koupeno v CZ">
			          	Peugeot 308 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/407/407-2-0-HDi-E-Sedan-Limuzina-15508065295340.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 407 servisní knížka, koupeno v I">
			          	Peugeot 407 servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4-ORIG-Hatchback-1519041495970215.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 207 první majitel, servisní knížka, koupeno v I">
			          	Peugeot 207 první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-SW-1-6-VTi-Kombi-1519818681484648.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Peugeot 308 první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-Cosmo-1-7-C-Hatchback-15750537865696719.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra servisní knížka">
			          	Opel Astra servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-525-d-xdrive-4x4-6636071.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 5 525 d  Xdrive 4x4">
			          	BMW Řada 5 525 d  Xdrive 4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-iii-kombi-1-6-tdi-6636091.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia III Kombi 1.6 TDi">
			          	Škoda Octavia III Kombi 1.6 TDi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/sedan/benzin/skoda-superb-1-8-tsi-dsg-cr-serviska-880261.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 1.8 TSi,DSG,ČR,SERVISKA">
			          	Škoda Superb 1.8 TSi,DSG,ČR,SERVISKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-q3/kombi/nafta/audi-q3-2-0-tdi-130kw-cr-1-maj-servis-880174.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi Q3 2.0 TDi,130kW,ČR,1.MAJ,SERVIS">
			          	Audi Q3 2.0 TDi,130kW,ČR,1.MAJ,SERVIS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-iii-kombi-1-0-mpi-55-kw-6636139.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia III Kombi 1.0 MPi  55 Kw">
			          	Škoda Fabia III Kombi 1.0 MPi  55 Kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-2/hatchback/benzin/bmw-218-i-active-automat-cr-zaruka-880276.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 2 218 i ACTIVE AUTOMAT,ČR,ZÁRUKA">
			          	BMW Řada 2 218 i ACTIVE AUTOMAT,ČR,ZÁRUKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/chevrolet-camaro/kabriolet/benzin/chevrolet-camaro-3-6-ii-lt-kabrio-6636084.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chevrolet Camaro 3.6 II LT Kabrio">
			          	Chevrolet Camaro 3.6 II LT Kabrio
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-iii-kombi-1-0-tsi-81kw-6636068.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia III Kombi 1.0 TSi 81kW">
			          	Škoda Fabia III Kombi 1.0 TSi 81kW
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sedliste-3879929#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Sedliště Prodej domu">
			          	Sedliště Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hukvaldy-3879641#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hukvaldy Prodej domu">
			          	Hukvaldy Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-staric-frycovicka-3879056#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Staříč, Fryčovická Prodej domu">
			          	Staříč, Fryčovická Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-palkovice-3879042#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Palkovice Prodej domu">
			          	Palkovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-staric-frycovicka-3878930#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Staříč, Fryčovická Prodej domu">
			          	Staříč, Fryčovická Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-frydek-mistek-bruzovska-3878727#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frýdek-Místek, Bruzovská Pronájem bytu 1+1">
			          	Frýdek-Místek, Bruzovská Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-frydek-mistek-antala-staska-3878558#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frýdek-Místek, Antala Staška Pronájem bytu 3+1">
			          	Frýdek-Místek, Antala Staška Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bruzovice-3878257#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bruzovice Prodej domu">
			          	Bruzovice Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_frydeckomistecky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/frydeckomistecky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/fmdenik" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//fm.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1575037046.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script src="https://g.denik.cz/webtemp/jsloader-5dad75c76391-app-1575037256.js"></script>
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://fm.denik.cz/ostatni_region/zranenimi-suzovany-tym-beskyd-ve-zline-neuspel-20191130.html -->
	<!-- https://fm.denik.cz/ostatni_region/zranenimi-suzovany-tym-beskyd-ve-zline-neuspel-20191130.html -->
	<script>
		if("https:\/\/fm.denik.cz\/ostatni_region\/zranenimi-suzovany-tym-beskyd-ve-zline-neuspel-20191130.html" != window.location.href && "fm.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://fm.denik.cz/ostatni_region/zranenimi-suzovany-tym-beskyd-ve-zline-neuspel-20191130.html'
		    });
		}
	</script>

</body>
</html>
