
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'fm.denik.cz',
		'rubrikaTitle': 'Věda a technika',
		'rubrikaName': 'veda-a-technika',
		'template': 'clanek',
		'title': "Překvapení pro vědu. Miliony let stará lebka byla zřejmě něčím jiným, než se zdá",
		'tag': ["analýza", "Čad", "výzkum", "hypotéza", "New Scientist", "Francie", "Afrika", "Keňa"],
		'author': 'Jaroslav Krupka',
			'publishedDateTime': "2020-11-26T12:41:00+01:00",
        	'modifiedDateTime': "2020-11-26T12:41:00+01:00",
			'articleID': 1605747668,
			'back': "1605747668-13622-71",
		'image': "https:\/\/g.denik.cz\/1\/13\/sahelanthropus-tchadensis-tm-266-01-060-1_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/fm.denik.cz\/galerie\/salehantrop-cadsky-sahelanthropus-tchadensis.html?photo=1&back=1605747668-13622-71",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/13\/sahelanthropus-tchadensis-tm-266-01-060-1_denik-150-3x2.jpg",
						'description': "Odlitek originálního nálezu sedm milionů let staré lebky hominida, zvaného Sahelanthropus tchadensis (Sahelský člověk z Čadu či Sahelantrop čadský). Lebce se přezdívá Toumaï, což znamená Naděje života",
						'source': "Wikimedia Commons, Didier Descouens, CC BY-SA 4.0"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/de\/1280px-sahelanthropus-tchadensis-tm-266-01-060-1-global-fond_denik-150-3x2.jpg",
						'description': "Odlitek originálního nálezu z různých pohledů",
						'source': "Wikimedia Commons, Didier Descouens, CC BY-SA 4.0"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/60\/toumai_denik-150-3x2.jpg",
						'description': "Pospárovaná lebka",
						'source': "Wikimedia Commons, Ludovic Péron, CC BY-SA 3.0"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/a5\/sahelantrophus-tchadensis_denik-150-3x2.jpg",
						'description': "Mozek rodu Sahelanthropus",
						'source': "Wikimedia Commons, Tim Evanson, CC BY-SA 2.0"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/05\/800px-sahelanthropus-tchadensis-tm-266-location_denik-150-3x2.jpg",
						'description': "Místo nálezu na mapě Čadu",
						'source': "Wikimedia Commons, 120, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/74\/800px-distal-phalanges-comparison-journal_denik-150-3x2.png",
						'description': "Srovnání koncových článků palců různých hominidů",
						'source': "Wikimedia Commons, Almécija, Moyà-Solà & Alba – Almécija S, Moyà-Solà S, Alba DM, CC BY 3.0"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/05\/femur-head_denik-150-3x2.png",
						'description': "Stavba hlavice lidské stehenní kosti",
						'source': "Wikimedia Commons, Gray's Anatomy, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/8d\/orrorin-tugenensis_denik-150-3x2.jpg",
						'description': "Náčrtky fragmentů kostí druhu Orrorin tugenensis",
						'source': "Wikimedia Commons, Lucius, CC BY-SA 3.0"
					}
			],
			'count': 8,
	    },
		'breadcrumb': [
			{'name':"Frýdecko-místecký a třinecký deník", 'link':"fm.denik.cz"},
			{'name':"Věda a technika", 'link':"https:\/\/fm.denik.cz\/veda-a-technika\/"},
			{'name':"Překvapení pro vědu. Miliony let stará lebka byla zřejmě něčím jiným, než se zdá", 'link':"https:\/\/fm.denik.cz\/veda-a-technika\/antropologie-lebka-hominid.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/fm.denik.cz\/",
		'device': "desktop",
		'url': 'https://fm.denik.cz/veda-a-technika/antropologie-lebka-hominid.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Frýdecko-místecký a třinecký deník",
                "item": "https:\/\/fm.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Věda a technika",
                "item": "https:\/\/fm.denik.cz\/veda-a-technika\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Překvapení pro vědu. Miliony let stará lebka byla zřejmě něčím jiným, než se zdá",
                "item": "https:\/\/fm.denik.cz\/veda-a-technika\/antropologie-lebka-hominid.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Překvapení pro vědu. Miliony let stará lebka byla zřejmě něčím jiným, než se zdá - Frýdecko-místecký a třinecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Už léta si paleontologové lámou hlavu otázkou, zda sedm milionů let starý africký primát, který si v jazyce místního etnika Gouran získal přízvisko Toumaï…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://fm.denik.cz/veda-a-technika/antropologie-lebka-hominid.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001607004547/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="věda, lebka, kost, předek, antropologie, záhada, hominim, šimpanz, nález">
    <meta name="author" content="Jaroslav Krupka">


	<meta property="og:site_name" content="Frýdecko-místecký a třinecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://fm.denik.cz/veda-a-technika/antropologie-lebka-hominid.html">
	<meta property="og:title" content="Překvapení pro vědu. Miliony let stará lebka byla zřejmě něčím jiným, než se zdá">
	<meta property="og:description" content="Už léta si paleontologové lámou hlavu otázkou, zda sedm milionů let starý africký primát, který si v jazyce místního etnika Gouran získal přízvisko Toumaï, chodil po dvou nebo po čtyřech nohách a zda to byl či nebyl první známý zástupce lidské vývojové linie. Všechny úvahy se přitom odvíjely od nálezu jediné lebky, objevené v roce 2001. Nyní se ukazuje, že se to s ní má trochu jinak, než si vědci původně mysleli.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Překvapení pro vědu. Miliony let stará lebka byla zřejmě něčím jiným, než se zdá">
	<meta name="twitter:description" content="Už léta si paleontologové lámou hlavu otázkou, zda sedm milionů let starý africký primát, který si v jazyce místního etnika Gouran získal přízvisko Toumaï, chodil po dvou nebo po čtyřech nohách a zda to byl či nebyl první známý zástupce lidské vývojové linie. Všechny úvahy se přitom odvíjely od nálezu jediné lebky, objevené v roce 2001. Nyní se ukazuje, že se to s ní má trochu jinak, než si vědci původně mysleli.">
	<meta property="og:image" content="https://g.denik.cz/1/13/sahelanthropus-tchadensis-tm-266-01-060-1_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Odlitek originálního nálezu sedm milionů let staré lebky hominida, zvaného Sahelanthropus tchadensis (Sahelský člověk z Čadu či Sahelantrop čadský). Lebce se přezdívá Toumaï, což znamená Naděje života">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/13/sahelanthropus-tchadensis-tm-266-01-060-1_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/13/sahelanthropus-tchadensis-tm-266-01-060-1_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/fmdenik">
    <meta property="article:published_time" content="2020-11-26T12:41:00+01:00">
    <meta property="article:modified_time" content="2020-11-26T12:41:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1607012968.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1606905855.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1605521219.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://fm.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Frýdecko-místecký a třinecký deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="exit-popup">
	<div class="exit-popup__inner">
		<span class="exit-popup__close"></span>
		<div class="exit-popup__box">
			<h2 class="exit-popup__box-title">Vybrané články pro&nbsp;vás zdarma</h2>
			<p class="exit-popup__box-text">To nejzajímavější z&nbsp;Česka i&nbsp;ze světa každé ráno do&nbsp;Vaší emailové schránky</p>


    <div class="traqli">
        <tqwgtplaceholder holdername="embedded_1601552063860"></tqwgtplaceholder>
    </div>
			<span class="exit-popup__subscriber">Děkuji, již jsem odběratelem</span>
		</div>
	</div>
</div>

        			<link rel="stylesheet" href="https://g.denik.cz/001607004547/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/frydeckomistecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://fm.denik.cz/veda-a-technika/antropologie-lebka-hominid.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Ffm.denik.cz%2Fveda-a-technika%2Fantropologie-lebka-hominid.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Ffm.denik.cz%2Fveda-a-technika%2Fantropologie-lebka-hominid.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/veda-a-technika/antropologie-lebka-hominid.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion frydeckomistecky_denik">

            <li>

                <a href="https://fm.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;fm.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;fm.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;fm.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;fm.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;fm.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://fm.denik.cz/bydleni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/cestovani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/zdravi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/spolecnost/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/pro-zeny/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/hobby/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/veda-a-technika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_věda-a-technika', 'eventLabel': &quot;fm.denik.cz&quot;})"  class="active">
Věda a technika
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank" rel="noopener">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://fm.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;fm.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;fm.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://pr.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://pr.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/veda-a-technika/antropologie-lebka-hominid.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;fm.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



<div class="covid-banner">
    <div class="covid-banner__header">
        <a class="covid-banner__title" href="https://koronavirus.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank" rel="noopener">
            <span class="covid-banner__title-gray">Speciál</span>
            <img src="https://g.denik.cz/build/images/denik/specialy/covid/banner/logo.svg" width="179" height="30" alt="Logo Koronavirus">
        </a>

        <a href="https://koronavirus.denik.cz" class="covid-banner__link-special" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;fm.denik.cz&quot;})">Přejít do speciálu &gt;&gt;</a>
    </div>

    <div class="covid-banner__data">
        <div class="covid-banner__data-title">Údaje za         Moravskoslezský kraj
</div>
        <ul class="covid-banner__data-menu">
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Nové případy</span>
                <span class="covid-banner__data-item-number covid-banner__yellow">650</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Hospitalizovaní</span>
                <span class="covid-banner__data-item-number covid-banner__orange">606</span>
                <span class="covid-banner__data-item-date">        02. 12.
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Obsazenost ARO/JIP</span>
                <span class="covid-banner__data-item-number covid-banner__red">73 %</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Úmrtí</span>
                <span class="covid-banner__data-item-number">9</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
        </ul>
    </div>

    <div class="covid-banner__buttons">
        <a class="covid-banner__button" href="/cesi-v-cislech/koronavirus-nakazeni-obce.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vyskyt-v-obcich', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;fm.denik.cz&quot;})">
            <img class="covid-banner__button-map moravskoslezsky" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/moravskoslezsky.svg" height="70" alt="ikona">
            <span class="covid-banner__button-title">VÝSKYT<br>V OBCÍCH</span>
        </a>

        <a class="covid-banner__button" href="/cesi-v-cislech/kapacity-jednotlivych-nemocnic.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'kapacity-nemocnic', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;fm.denik.cz&quot;})">
            <img class="covid-banner__button-health" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/health.svg" height="33" width="38" alt="ikona">
            <span class="covid-banner__button-title">KAPACITY<br>NEMOCNIC</span>
        </a>
    </div>
</div>


            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Pět tisíc k důchodu:</h3>
            <a href="https://fm.denik.cz/zpravy_region/5-tisic-pro-duchodce-5-tisic-pro-seniory.html" class="text">Za co příspěvek utratí senioři na Frýdecko-Místecku?</a>
            <a href="#close" class="close" data-title="za-co-prispevek-utrati-seniori-na-frydecko-mistecku">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Překvapení pro vědu. Miliony let stará lebka byla zřejmě něčím jiným, než se zdá</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">26.11.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://fm.denik.cz/veda-a-technika/antropologie-lebka-hominid.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://fm.denik.cz/veda-a-technika/antropologie-lebka-hominid.html&text=P%C5%99ekvapen%C3%AD%20pro%20v%C4%9Bdu.%20Miliony%20let%20star%C3%A1%20lebka%20byla%20z%C5%99ejm%C4%9B%20n%C4%9B%C4%8D%C3%ADm%20jin%C3%BDm%2C%20ne%C5%BE%20se%20zd%C3%A1&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ffm.denik.cz%2Fveda-a-technika%2Fantropologie-lebka-hominid.html&subject=P%C5%99ekvapen%C3%AD%20pro%20v%C4%9Bdu.%20Miliony%20let%20star%C3%A1%20lebka%20byla%20z%C5%99ejm%C4%9B%20n%C4%9B%C4%8D%C3%ADm%20jin%C3%BDm%2C%20ne%C5%BE%20se%20zd%C3%A1">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Už léta si paleontologové lámou hlavu otázkou, zda sedm milionů let starý africký primát, který si v jazyce místního etnika Gouran získal přízvisko Toumaï, chodil po dvou nebo po čtyřech nohách a zda to byl či nebyl první známý zástupce lidské vývojové linie. Všechny úvahy se přitom odvíjely od nálezu jediné lebky, objevené v roce 2001. Nyní se ukazuje, že se to s ní má trochu jinak, než si vědci původně mysleli.</p>

<div class="article-multimedium">
        <a href="/galerie/salehantrop-cadsky-sahelanthropus-tchadensis.html?photo=1&amp;back=1605747668-13622-71">
            <img src="https://g.denik.cz/1/13/sahelanthropus-tchadensis-tm-266-01-060-1_denik-630-16x9.jpg" width="630" height="354" alt="Odlitek originálního nálezu sedm milionů let staré lebky hominida, zvaného Sahelanthropus tchadensis (Sahelský člověk z Čadu či Sahelantrop čadský). Lebce se přezdívá Toumaï, což znamená Naděje života" title="Odlitek originálního nálezu sedm milionů let staré lebky hominida, zvaného Sahelanthropus tchadensis (Sahelský člověk z Čadu či Sahelantrop čadský). Lebce se přezdívá Toumaï, což znamená Naděje života" class="multimedium-img" srcset="https://g.denik.cz/1/13/sahelanthropus-tchadensis-tm-266-01-060-1_denik-630-16x9.jpg 1x, https://g.denik.cz/1/13/sahelanthropus-tchadensis-tm-266-01-060-1_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/salehantrop-cadsky-sahelanthropus-tchadensis.html?back=1605747668-13622-71&amp;photo=2">
                            <img src="https://g.denik.cz/1/de/1280px-sahelanthropus-tchadensis-tm-266-01-060-1-global-fond_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/de/1280px-sahelanthropus-tchadensis-tm-266-01-060-1-global-fond_denik-150-3x2.jpg 1x, https://g.denik.cz/1/de/1280px-sahelanthropus-tchadensis-tm-266-01-060-1-global-fond_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/salehantrop-cadsky-sahelanthropus-tchadensis.html?back=1605747668-13622-71&amp;photo=3">
                            <img src="https://g.denik.cz/1/60/toumai_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/60/toumai_denik-150-3x2.jpg 1x, https://g.denik.cz/1/60/toumai_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/salehantrop-cadsky-sahelanthropus-tchadensis.html?back=1605747668-13622-71&amp;photo=4">
                            <img src="https://g.denik.cz/1/a5/sahelantrophus-tchadensis_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/a5/sahelantrophus-tchadensis_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a5/sahelantrophus-tchadensis_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/salehantrop-cadsky-sahelanthropus-tchadensis.html?back=1605747668-13622-71&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>8 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Odlitek originálního nálezu sedm milionů let staré lebky hominida, zvaného Sahelanthropus tchadensis (Sahelský člověk z Čadu či Sahelantrop čadský). Lebce se přezdívá Toumaï, což znamená Naděje života
        <span class="description-autor">
             | 
            Foto: Wikimedia Commons, Didier Descouens, CC BY-SA 4.0
        </span>
</div>

        <div class="article-text article-content bbtext"><p>První a zatím jedinou téměř kompletní lebku vyhynulého druhu Sahelanthropus tchadensis (česky Sahelský člověk z Čadu či odborně Sahelantrop čadský) se podařilo objevit 19. července 2001 v poušti Djourab na západě středoafrické země Čad. Vědci se zprvu domnívali, že jde o hominina, tedy našeho dosud nejstaršího známého předka. Počáteční analýzy totiž naznačovaly, že Sahelantrop chodil vzpřímeně a jeho rysy se podobaly lidoopům i lidem.</p><div class="paywall paywall-article" id="cx_paywall_article">
<h2 class="pseudo-h3">Příliš málo dochovaných indicií</h2>
<p>Všechny závěry se však opíraly právě jen o tu jednu lebku, k níž antropologové dohledali v období od července 2001 do března 2002 ještě několik úlomků spodní čelisti a čtyři samostatné zuby.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/veda-a-technika/litva-jezero-asveja-stredovek-zoldner.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/f8/lithuanian-soldier-preserved-artefacts_denik-150-3x2.jpg" width="150" height="100" alt="Ostatky středověkého vojáka, jak je i s dochovanými zbraněmi objevili na dně litevského jezera potápěči" title="Ostatky středověkého vojáka, jak je i s dochovanými zbraněmi objevili na dně litevského jezera potápěči" srcset="https://g.denik.cz/1/f8/lithuanian-soldier-preserved-artefacts_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f8/lithuanian-soldier-preserved-artefacts_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Potápěči se nestačili divit. Na dně jezera v Litvě našli středověkého vojáka</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Lebka svými anatomickými rysy potenciálně naznačovala, že daný primát mohl mít vzpřímenou páteř, takže pravděpodobně trávil část svého času chůzí pouze po dvou nohách. Také nalezené malé zuby vypadaly spíše jako lidské než jako opičí. Pozdější rekonstrukce tyto hypotézy podpořila. </p>
<p>Jiní vědci však tvrdili, že toto samo o sobě není dostatečným důkazem k tomu, aby se dal Sahelantrop jednoznačně klasifikovat jako dvounohý hominin, tedy jako primát představující přímého lidského předka. Podle nich mohlo jít příbuzného hominida, ale ne o rod, jenž by byl součástí lidské vývojové linie.</p>
<p>Přibližně v tutéž dobu a na témže místě, kde vědci objevili lebku, tedy na jednom z úseků lokality Toros-Menalla v čadské poušti Djourab, měl být nalezen také fragment levé stehenní kosti. Ten se ale v roce 2004 bohužel ztratil poté, co ho začal zkoumat jiný výzkumník, který na něj prý náhodou narazil. Objev stehenní kosti tak nebyl nikdy oficiálně potvrzen a publikován.</p>
<h2 class="pseudo-h3">Spor o "předka"</h2>
<p>Antropoložka Aude Bergeret-Medinaová a její vedoucí paleoantropolog Roberto Macchiarelli z Poitierské univerzity ve Francii nakonec opřeli svou analýzu o dochovaná měření a fotografie stehenní kosti a tento týden zveřejnili závěr, podle nějž Sahelantrop do lidského rodokmenu nepatří.</p>
<p>"Podle našich analýz postrádá fragment stehenní kosti jakoukoli vlastnost, která by odpovídala pravidelnému pohybu po dvou nohách," uvedl ve svém příspěvku, publikovaném v <a href="https://www.sciencedirect.com/science/article/abs/pii/S0047248420301597?via%3Dihub" target="_blank" rel="noopener">Journal of Human Evolution</a>, Macchiarelliho tým. "Jestliže tedy existují přesvědčivé důkazy o tom, že Sahelantrop čadský patřil ke kmenu homininů, pak již nelze vzpřímenou chůzi po dvou nohách považovat za podmínku k zařazení do homininí vývojové větve."</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/veda-a-technika/paleontologie-pravek-peru-lovkyne.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/b5/woman-hunter-new-image_denik-150-3x2.jpg" width="150" height="100" alt="Umělecké ztvárnění silné ženy, která před 9000 lety lovila na úpatí And velkou zvěř" title="Umělecké ztvárnění silné ženy, která před 9000 lety lovila na úpatí And velkou zvěř" srcset="https://g.denik.cz/1/b5/woman-hunter-new-image_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b5/woman-hunter-new-image_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Ženy nebyly jen sběračky. Objev pravěkého hrobu může změnit pohled na historii</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Jak ale upozorňuje server <a href="https://www.sciencealert.com/seven-million-year-old-fossil-may-not-be-from-one-of-our-earliest-ancestor-after-all" target="_blank" rel="noopener">Science Alert</a>, další práce od jednoho z autorů původních studií o Sahelantropovi, která ještě neprošla odborným hodnocením, to popírá a argumentuje, že stehenní kost má tvrdý vrcholový hřeben, což podporuje hypotézu o vzpřímeném postoji.</p>
<p>A aby to bylo ještě složitější, ozval se i paleontolog Martin Pickford z francouzského Národního přírodovědného muzea, jenž vznesl otázku, zda zmíněná stehenní kost patří vůbec Toumaïovi, nebo alespoň nějakému jinému příslušníku druhu Sahelantrop.</p>
<h2 class="pseudo-h3">Možná šlo o předka šimpanze</h2>
<p>Ostatní vědci zainteresovaní na tomto výzkumu se podle Science Alert přiklánějí spíše k tomu, jak stehenní kost vyhodnotil Macchiarelliho tým. "Před deseti nebo dvanácti lety jsem si prohlížela fotografie nálezů a bylo mi jasné, že se více podobají šimpanzi než jakémukoli homininu," řekla titulu <a href="https://www.newscientist.com/article/mg24833093-600-our-supposed-earliest-human-relative-may-have-walked-on-four-legs/" target="_blank" rel="noopener">New Scientist</a> paleontoložka Madelaine Böhmeová z Tübingenské univerzity, která se žádné studie neúčastnila. </p>
<p>Podle analýzy molekulárních rozdílů v DNA se lidé ve svém vývoji rozešli se dvěma existujícími druhy šimpanzů (šimpanzem učenlivým a šimpanzem bonobo), jež zůstávají našimi nejbližšími existujícími příbuznými, asi před šesti až osmi miliony let. Jediný další fosilní důkaz možného hominina z té doby je druh Orrorin tugenensis, jehož ostatky byly v roce 2000 objeveny v pohoří Tugen Hills na západě Keni.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/veda-a-technika/lebka-australopiteka-stara-3-8-milionu-let-meni-pohled-na-vyvoj-tohoto-druhu-20201017.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/86/082719-bb-skull-feat-1028x579_denik-150-3x2.jpg" width="150" height="100" alt="Překvapivě zachovalá, 3,8 milionu let stará fosilie australopitékovy lebky nám nabízí dokonalejší představu o tom, jak vypadal (vlevo umělecká rekonstrukce)" title="Překvapivě zachovalá, 3,8 milionu let stará fosilie australopitékovy lebky nám nabízí dokonalejší představu o tom, jak vypadal (vlevo umělecká rekonstrukce)" srcset="https://g.denik.cz/1/86/082719-bb-skull-feat-1028x579_denik-150-3x2.jpg 1x, https://g.denik.cz/1/86/082719-bb-skull-feat-1028x579_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nález, který vrhá jiný pohled na evoluci: lovci zkamenělin našli vzácnou lebku</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Macchiarelliho tým porovnal fotografie částečné stehenní kosti z Čadu s obdobnou kostí Orrorina a zjistil, že mezi nimi existují rozdíly minimálně na úrovni druhů. Podobným způsobem zkusil porovnat kosti Australopitéků, moderních lidí a goril a došel k závěru, že nalezené rozdíly svědčí o tom, že způsob pohybu Orrorina tugenensis a Sahelantropa čadského se také lišil.</p>
<p>Tým proto nyní zastává hypotézu, že Sahelantrop představoval předka linie, která se dále nerozvíjela - nějakého rodu primátů, jenž později vyhynul. V této souvislosti poukázal také na to, že malé zuby zmíněné v původních studiích o Sahelantropovi svědčily podle některých vědců nikoli o tom, že jde o lidského předka, ale spíše o tom, že lebka patřila samici primáta. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/veda-a-technika/pred-60-lety-nasla-australopiteka-vychodoafrickeho-posledniho-sveho-druhu-20200718.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/3e/paranthropus-boisei-skullb-clone_denik-150-3x2.jpg" width="150" height="100" alt="Model lebky australopitéka východoafrického, od jejíhož nálezu uplynulo 60 let" title="Model lebky australopitéka východoafrického, od jejíhož nálezu uplynulo 60 let" srcset="https://g.denik.cz/1/3e/paranthropus-boisei-skullb-clone_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3e/paranthropus-boisei-skullb-clone_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Před 60 lety našli lebku, která vědcům vyrazila dech. Nazvali ji Louskáček</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Přesto však Sahelantrop představuje podle Macchiarelliho týmu mimořádný objekt výzkumu, protože vybízí k fascinujícím otázkám, kudy skutečně prochází hranice lidského vývoje a podle čeho se má určovat, co přesně dělá z primáta člověka.</p>
<p>"Kde a za jakých okolností vznikla v Africe demarkační čára, od níž se začal odvíjet vývoj lidoopů, kdy, jak a proč byla neodvolatelně stanovena, to jsou důležité otázky, jež nebyly dosud zodpovězeny a měl by se jimi zabývat další výzkum. K nalezení odpovědí však budeme potřebovat mnohem více fosilií," uzavírá tým.</p></div></div>



        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jaroslav-krupka-3236.html">Jaroslav Krupka</a>
</div>
</section>



    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=15.002071,18.999689&hl=cs&sll=15.002071,18.999689&z=6&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">26.11.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://fm.denik.cz/veda-a-technika/antropologie-lebka-hominid.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://fm.denik.cz/veda-a-technika/antropologie-lebka-hominid.html&text=P%C5%99ekvapen%C3%AD%20pro%20v%C4%9Bdu.%20Miliony%20let%20star%C3%A1%20lebka%20byla%20z%C5%99ejm%C4%9B%20n%C4%9B%C4%8D%C3%ADm%20jin%C3%BDm%2C%20ne%C5%BE%20se%20zd%C3%A1&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ffm.denik.cz%2Fveda-a-technika%2Fantropologie-lebka-hominid.html&subject=P%C5%99ekvapen%C3%AD%20pro%20v%C4%9Bdu.%20Miliony%20let%20star%C3%A1%20lebka%20byla%20z%C5%99ejm%C4%9B%20n%C4%9B%C4%8D%C3%ADm%20jin%C3%BDm%2C%20ne%C5%BE%20se%20zd%C3%A1">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: analýza" href="/tagy/analyza-7341.html">analýza, </a></li>
                    <li><a title="Štítek: Čad" href="/tagy/cad-4594.html">Čad, </a></li>
                    <li><a title="Štítek: výzkum" href="/tagy/vyzkum-2502.html">výzkum, </a></li>
                    <li><a title="Štítek: hypotéza" href="/tagy/hypoteza-34790.html">hypotéza, </a></li>
                    <li><a title="Štítek: New Scientist" href="/tagy/new-scientist-75045.html">New Scientist, </a></li>
                    <li><a title="Štítek: Francie" href="/tagy/francie-1179.html">Francie, </a></li>
                    <li><a title="Štítek: Afrika" href="/tagy/afrika-1005.html">Afrika, </a></li>
                    <li><a title="Štítek: Keňa" href="/tagy/kena-6726.html">Keňa</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="237533424,4089488829,4028345881,3874225154,2274266030,2330413892,994574142,1615732038,2948910669"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/havirov-havirov-65-let.html"  title="číst článek: Havířov - symbol velké budoucnosti. Nejmladší město republiky má 65 let" tabindex="-1"     
>
            <img src="https://g.denik.cz/72/d7/havirov-vystava-65-let-vznik-mesta-18_denik-210-3x2.jpg" width="210" height="140" alt="Historické fotografie zachycující výstavbu Havířova.  Foto: archiv Spolku přátel historie města Havířova" title="Historické fotografie zachycující výstavbu Havířova.  Foto: archiv Spolku přátel historie města Havířova" class="box-article-img" srcset="https://g.denik.cz/72/d7/havirov-vystava-65-let-vznik-mesta-18_denik-210-3x2.jpg 1x, https://g.denik.cz/72/d7/havirov-vystava-65-let-vznik-mesta-18_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotogalerie-havirov-65-let.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 27
        </a>

        </div>
        <a href="/z-regionu/havirov-havirov-65-let.html"      
>
            <h3 class="box-article-title fs20">Havířov - symbol velké budoucnosti. Nejmladší město republiky má 65 let</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Stalo se tak 4. prosince 1955, kdy na základě příslušného usnesení vlády ČSR bylo…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/spolecnost/delat-veci-s-kloboukem-na-stranu-20201203.html"  title="číst článek: Herečka Tereza Brodská: Snažím se být slušným člověkem. Až to přeháním" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/a4/vikend-web-poutani-1205-web_denik-210-3x2.jpg" width="210" height="140" alt="Rozhovor s Terezou Brodskou, upoutávka na magazín Víkend" title="Rozhovor s Terezou Brodskou, upoutávka na magazín Víkend" class="box-article-img" srcset="https://g.denik.cz/1/a4/vikend-web-poutani-1205-web_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a4/vikend-web-poutani-1205-web_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/tereza-brodska.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/spolecnost/delat-veci-s-kloboukem-na-stranu-20201203.html"      
>
            <h3 class="box-article-title fs20">Herečka Tereza Brodská: Snažím se být slušným člověkem. Až to přeháním</h3>
            <h4 class="box-article-perex fs16">Našemu rozhovoru předcházela záchranná akce. Tereza Brodská to brala přes odchytovou stanici – se…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/jezeni-zaludu-zalud-zaludy.html"  title="číst článek: Potravinová soběstačnost? Zkuste jíst žaludy!  Tak jako Jan Kuba z Krnova" tabindex="-1"     
>
            <img src="https://g.denik.cz/75/51/krnov-jak-jist-zaludy2020_denik-210-3x2.jpg" width="210" height="140" alt="Jan Kuba z Krnova v dětství četl zálesáckou literaturu a zatoužil ochutnat žaludy. Svůj dětský nápad realizoval až letos, po čtyřiceti letech. Zdroj: Archiv Jana Kuby" title="Jan Kuba z Krnova v dětství četl zálesáckou literaturu a zatoužil ochutnat žaludy. Svůj dětský nápad realizoval až letos, po čtyřiceti letech. Zdroj: Archiv Jana Kuby" class="box-article-img" srcset="https://g.denik.cz/75/51/krnov-jak-jist-zaludy2020_denik-210-3x2.jpg 1x, https://g.denik.cz/75/51/krnov-jak-jist-zaludy2020_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jan-kuba-z-krnova-jezeni-zaludu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/z-regionu/jezeni-zaludu-zalud-zaludy.html"      
>
            <h3 class="box-article-title fs20">Potravinová soběstačnost? Zkuste jíst žaludy!  Tak jako Jan Kuba z Krnova</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Na počátku pandemie jsme zažili nákupní horečku a poloprázdné regály. Politici,…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/vlastenecke-noviny.html"  title="číst článek: Šéfa Vlasteneckých novin trestali za házení sklenic. K soudu v Ostravě nepřišel" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/c1/ostrava-krajsky-soud-ostrava-bnbn_denik-210-3x2.jpg" width="210" height="140" alt="Budova krajského soudu v Ostravě." title="Budova krajského soudu v Ostravě." class="box-article-img" srcset="https://g.denik.cz/57/c1/ostrava-krajsky-soud-ostrava-bnbn_denik-210-3x2.jpg 1x, https://g.denik.cz/57/c1/ostrava-krajsky-soud-ostrava-bnbn_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/vlastenecke-noviny.html"      
>
            <h3 class="box-article-title fs20">Šéfa Vlasteneckých novin trestali za házení sklenic. K soudu v Ostravě nepřišel</h3>
            <h4 class="box-article-perex fs16">Šéfredaktor Vlasteneckých novin Radek V., stíhaný za rasistické články a komentáře, má další…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/leopold-sulovsky.html"  title="číst článek: Další kontaminace Bečvy? Ostravský senátor podpořil výzvu k rezignaci ministra" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/18/110113_horolezec_sulovsky_skolaci_ostrava_16_denik-210-3x2.jpg" width="210" height="140" alt="Školáci z ostravské 1st International School se ve středu setkali se známým horolezcem Leopoldem Sulovským." title="Školáci z ostravské 1st International School se ve středu setkali se známým horolezcem Leopoldem Sulovským." class="box-article-img" srcset="https://g.denik.cz/57/18/110113_horolezec_sulovsky_skolaci_ostrava_16_denik-210-3x2.jpg 1x, https://g.denik.cz/57/18/110113_horolezec_sulovsky_skolaci_ostrava_16_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/110113_sulovsky_skolaci.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/z-regionu/leopold-sulovsky.html"      
>
            <h3 class="box-article-title fs20">Další kontaminace Bečvy? Ostravský senátor podpořil výzvu k rezignaci ministra</h3>
            <h4 class="box-article-perex fs16">Senátor  žádá kvůli opakovanému vypuštění nebezpečných látek do řeky Bečvy hlavu ministra pro…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/ctenarska-vyzva-snezi-jak-to-u-vas-vypada-prave-ted-poslete-nam-fotografie-20201.html"  title="číst článek: Čtenářská výzva: Sněží. Jak to u vás vypadá právě teď? Pošlete nám fotografie" tabindex="-1"     
>
            <img src="https://g.denik.cz/71/ad/0224-fm-sru-lysahora_denik-210-3x2.jpg" width="210" height="140" alt="Lysá hora z pohledu od Malenovic. " title="Lysá hora z pohledu od Malenovic. " class="box-article-img" srcset="https://g.denik.cz/71/ad/0224-fm-sru-lysahora_denik-210-3x2.jpg 1x, https://g.denik.cz/71/ad/0224-fm-sru-lysahora_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/lysa-hora-o-vikendu201711.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/ctenar-reporter/ctenarska-vyzva-snezi-jak-to-u-vas-vypada-prave-ted-poslete-nam-fotografie-20201.html"      
>
            <h3 class="box-article-title fs20">Čtenářská výzva: Sněží. Jak to u vás vypadá právě teď? Pošlete nám fotografie</h3>
            <h4 class="box-article-perex fs16">Sněží! Sníh dnes ráno překvapil mnohé z nás při cestě s dětmi do školky či školy nebo do práce.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/pes-rozvolnil-obchody-v-ostrave-prodavacky-hlidaly-dvere-venku-staly-fronty-2020.html"  title="číst článek: PES rozvolnil obchody v Ostravě. Prodavačky hlídaly dveře, venku rostly fronty" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/5a/fronty-jako-kdysi-na-lenince-a-pry-zase-i-kvuli-komunistum-11_denik-210-3x2.jpg" width="210" height="140" alt="Hlavní třída v Ostravě-Porubě, kde se první den po otevření obchodů v rámci rozvolňování ve čtvrtek 3. prosince 2020, tvořily fronty jako v časech, kdy se nazývala Leninova." title="Hlavní třída v Ostravě-Porubě, kde se první den po otevření obchodů v rámci rozvolňování ve čtvrtek 3. prosince 2020, tvořily fronty jako v časech, kdy se nazývala Leninova." class="box-article-img" srcset="https://g.denik.cz/57/5a/fronty-jako-kdysi-na-lenince-a-pry-zase-i-kvuli-komunistum-11_denik-210-3x2.jpg 1x, https://g.denik.cz/57/5a/fronty-jako-kdysi-na-lenince-a-pry-zase-i-kvuli-komunistum-11_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hlavni-trida-v-ostrave-porube-rozvolnovani-3-prosince-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/z-regionu/pes-rozvolnil-obchody-v-ostrave-prodavacky-hlidaly-dvere-venku-staly-fronty-2020.html"      
>
            <h3 class="box-article-title fs20">PES rozvolnil obchody v Ostravě. Prodavačky hlídaly dveře, venku rostly fronty</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Pamětníkům se první prosincový čtvrtek chtě nechtě vybavují nemilé reminiscence.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/v-palenicich-se-letos-zatim-nevysedava-20201202.html"  title="číst článek: V pálenicích v kraji se letos nevysedává. Synové táty na dvojkoláku domů nevozí" tabindex="-1"     
>
            <img src="https://g.denik.cz/65/03/verovice-palenice-situace-koronavirus_denik-210-3x2.jpg" width="210" height="140" alt="Pálenice ve Veřovicích patří na Novojičínsku k nejmladším. Ilustrační foto." title="Pálenice ve Veřovicích patří na Novojičínsku k nejmladším. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/65/03/verovice-palenice-situace-koronavirus_denik-210-3x2.jpg 1x, https://g.denik.cz/65/03/verovice-palenice-situace-koronavirus_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/palenice.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/z-regionu/v-palenicich-se-letos-zatim-nevysedava-20201202.html"      
>
            <h3 class="box-article-title fs20">V pálenicích v kraji se letos nevysedává. Synové táty na dvojkoláku domů nevozí</h3>
            <h4 class="box-article-perex fs16">Hospodský zvedá poslední židle na stoly, je po zavíračce. Najednou se ozve bušení na okno.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/zena-na-novojicinsku-vjela-na-prejezd-po-srazce-auta-s-vlakem-ma-odrenou-hlavu-2.html"  title="číst článek: Žena na Novojičínsku vjela na přejezd. Po srážce auta s vlakem má odřenou hlavu" tabindex="-1"     
>
            <img src="https://g.denik.cz/65/e9/nj-vlak_denik-210-3x2.jpg" width="210" height="140" alt="Dramatické chvíle zažívala v úterý 3. prosince devětadvacetiletá řidička vozu VW New Beetle, která na červenou vjela na železniční přejezd v Příboře a pak jí na trati uvěznily závory. " title="Dramatické chvíle zažívala v úterý 3. prosince devětadvacetiletá řidička vozu VW New Beetle, která na červenou vjela na železniční přejezd v Příboře a pak jí na trati uvěznily závory. " class="box-article-img" srcset="https://g.denik.cz/65/e9/nj-vlak_denik-210-3x2.jpg 1x, https://g.denik.cz/65/e9/nj-vlak_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nehoda-zeleznicni-prejezd-pribor.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/nehody/zena-na-novojicinsku-vjela-na-prejezd-po-srazce-auta-s-vlakem-ma-odrenou-hlavu-2.html"      
>
            <h3 class="box-article-title fs20">Žena na Novojičínsku vjela na přejezd. Po srážce auta s vlakem má odřenou hlavu</h3>
            <h4 class="box-article-perex fs16">Dramatické chvíle zažívala devětadvacetiletá řidička vozu VW New Beetle, která na červenou vjela…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=poutak-predplatne-denik" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>

<div class="sticky-top">













<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/veda-a-technika/vedci-papir-bakterie-viry-20201204.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/9e/ctk-vyzkumnici-vyvinuli-novy-typ-papiru-ktery-likviduje-bakterie-viry-a-kvasinky-zvolili-postup_denik-120-3x2.jpg" width="120" height="80" alt="Papírny, výroba papíru - ilustrační foto" title="Papírny, výroba papíru - ilustrační foto" srcset="https://g.denik.cz/1/9e/ctk-vyzkumnici-vyvinuli-novy-typ-papiru-ktery-likviduje-bakterie-viry-a-kvasinky-zvolili-postup_denik-120-3x2.jpg 1x, https://g.denik.cz/1/9e/ctk-vyzkumnici-vyvinuli-novy-typ-papiru-ktery-likviduje-bakterie-viry-a-kvasinky-zvolili-postup_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/veda-a-technika/" title="Rubrika Věda a technika"     
>
        
        Věda a technika
    </a>

        </div>
        <a href="/veda-a-technika/vedci-papir-bakterie-viry-20201204.html" tabindex="-1" title="číst článek: Ničí bakterie i viry. Čeští vědci vyvinuli unikátní druh papíru" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Ničí bakterie i viry. Čeští vědci vyvinuli unikátní druh papíru</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/veda-a-technika/monolit-kalifornie-utah-rumunsko-20201204.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/30/ctk-zahada-kterou-rozpoutal-objev-a-zmizeni-kovoveho-kvadru-v-utahu-ma-pokracovani-po-rumunsku-se_denik-120-3x2.jpg" width="120" height="80" alt="Záhadný monolit ve tvaru trojbokého hranolu v americkém parku Atascadero mezi San Franciskem a Los Angeles" title="Záhadný monolit ve tvaru trojbokého hranolu v americkém parku Atascadero mezi San Franciskem a Los Angeles" srcset="https://g.denik.cz/1/30/ctk-zahada-kterou-rozpoutal-objev-a-zmizeni-kovoveho-kvadru-v-utahu-ma-pokracovani-po-rumunsku-se_denik-120-3x2.jpg 1x, https://g.denik.cz/1/30/ctk-zahada-kterou-rozpoutal-objev-a-zmizeni-kovoveho-kvadru-v-utahu-ma-pokracovani-po-rumunsku-se_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/veda-a-technika/" title="Rubrika Věda a technika"     
>
        
        Věda a technika
    </a>

        </div>
        <a href="/veda-a-technika/monolit-kalifornie-utah-rumunsko-20201204.html" tabindex="-1" title="číst článek: V Kalifornii se objevil další záhadný monolit. Podobá se těm z Utahu či Rumunska" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">V Kalifornii se objevil další záhadný monolit. Podobá se těm z Utahu či Rumunska</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/veda-a-technika/nejstarsi-dite-na-svete.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/5f/shutterstock-523810459_denik-120-3x2.jpg" width="120" height="80" alt="V Tennessee se narodilo dítě, které se zásluhou vědeckého pokroku stalo svým způsobem nejstarším novorozencem na světě, ilustrační foto" title="V Tennessee se narodilo dítě, které se zásluhou vědeckého pokroku stalo svým způsobem nejstarším novorozencem na světě, ilustrační foto" srcset="https://g.denik.cz/1/5f/shutterstock-523810459_denik-120-3x2.jpg 1x, https://g.denik.cz/1/5f/shutterstock-523810459_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/veda-a-technika/" title="Rubrika Věda a technika"     
>
        
        Věda a technika
    </a>

        </div>
        <a href="/veda-a-technika/nejstarsi-dite-na-svete.html" tabindex="-1" title="číst článek: Narodilo se &quot;nejstarší&quot; dítě na světě. V jistém smyslu je mu již 28 let" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Narodilo se "nejstarší" dítě na světě. V jistém smyslu je mu již 28 let</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/deti-v-trinecke-nemocnici-si-uzily-hravy-program-s-mikulasem-20201204.html" tabindex="-1" title="číst článek: Děti v třinecké nemocnici si užily hravý program s Mikulášem">
			        <h3 class="ugc-promo__article-title">Děti v třinecké nemocnici si užily hravý program s Mikulášem</h3>
			    </a>
				<a href="/ctenar-reporter/ctenarska-vyzva-snezi-jak-to-u-vas-vypada-prave-ted-poslete-nam-fotografie-20201.html" tabindex="-1" title="číst článek: Čtenářská výzva: Sněží. Jak to u vás vypadá právě teď? Pošlete nám fotografie">
			        <h3 class="ugc-promo__article-title">Čtenářská výzva: Sněží. Jak to u vás vypadá právě teď? Pošlete nám fotografie</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;fm.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/kuchyne/27435-vanocni-tip-z-lineckeho-testa-vykouzlite-hned-nekolik-druhu-cukrovi/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/11d1f7f045a6bfd954018bc9a980d64d.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/kuchyne/27435-vanocni-tip-z-lineckeho-testa-vykouzlite-hned-nekolik-druhu-cukrovi/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vánoční tip: Z lineckého těsta vykouzlíte hned několik druhů cukroví" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vánoční tip: Z lineckého těsta vykouzlíte hned několik…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27422-topne-infrapanely/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2557565458e3fc2b651c22c58eb07720.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27422-topne-infrapanely/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Topné infrapanely nejsou jen módní záležitostí, nabízejí mnohem víc" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Topné infrapanely nejsou jen módní záležitostí, nabízejí…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/prirodni-cesta/pribeh-ukryty-za-vanocni-hvezdou-20201203.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a6666af9fbd68fb25f1c7e3522e2d3f2.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/pribeh-ukryty-za-vanocni-hvezdou-20201203.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Příběh ukrytý za vánoční hvězdou" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Příběh ukrytý za vánoční hvězdou</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/uvolnovaci-cviceni-na-zidli-20201130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6a1d286363cc8927f6075fe5fe2e8f5d.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/uvolnovaci-cviceni-na-zidli-20201130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Uvolňovací cvičení na židli" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Uvolňovací cvičení na židli</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pendolino-v-plzni-srazilo-11letou-divku-na-miste-zemrela.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cedd81e78e419c1ab93378638f2a1a56.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pendolino-v-plzni-srazilo-11letou-divku-na-miste-zemrela.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pendolino v Plzni srazilo 11letou dívku, na místě zemřela!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pendolino v Plzni srazilo 11letou dívku, na místě zemřela!</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/rok-2021-je-za-dvermi-co-nas-ceka-a-jak-ho-vidi-odbornici-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0dfcf6dbf82d87eab01d6a8004ac079c.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/rok-2021-je-za-dvermi-co-nas-ceka-a-jak-ho-vidi-odbornici-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rok 2021 bude plný velkých změn: Peníze, práce, čas! PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rok 2021 bude plný velkých změn: Peníze, práce, čas! PŘEHLED</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/hana-zagorova-stefan-margita-vztah.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d0/hanka-lmk_denik-120-3x2.jpg" width="120" height="80" alt="Hana Zagorová a Štefan Margita" title="Hana Zagorová a Štefan Margita" srcset="https://g.denik.cz/56/d0/hanka-lmk_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d0/hanka-lmk_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/hana-zagorova-stefan-margita-vztah.html" tabindex="-1" title="číst článek: Spokojené manželství? Hana Zagorová přiznala, co ji dokáže pořádně naštvat"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Spokojené manželství? Hana Zagorová přiznala, co ji dokáže pořádně naštvat</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jagr-jaromir-vek.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/eb/jagr-15_denik-120-3x2.jpg" width="120" height="80" alt="Šediny jsou sexy!" title="Šediny jsou sexy!" srcset="https://g.denik.cz/56/eb/jagr-15_denik-120-3x2.jpg 1x, https://g.denik.cz/56/eb/jagr-15_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jagr-jaromir-vek.html" tabindex="-1" title="číst článek: Jak stárne Jaromír Jágr: Z klučiny na &quot;MacGyvera&quot; šarmantním chlapákem"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jak stárne Jaromír Jágr: Z klučiny na "MacGyvera" šarmantním chlapákem</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-iva-expritel-nevi-o-diteti-30001204.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/a3/matka-dite-materstvi-samozivitelka_denik-120-3x2.jpg" width="120" height="80" alt="Neví, zda říct o dítěti svému expříteli." title="Neví, zda říct o dítěti svému expříteli." srcset="https://g.denik.cz/127/a3/matka-dite-materstvi-samozivitelka_denik-120-3x2.jpg 1x, https://g.denik.cz/127/a3/matka-dite-materstvi-samozivitelka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-iva-expritel-nevi-o-diteti-30001204.html" tabindex="-1" title="číst článek: Expřítel neví, že spolu máme ditě. Bojím se mu to říct, aby mi znovu neublížil"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Expřítel neví, že spolu máme ditě. Bojím se mu to říct, aby mi znovu neublížil</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-pavla-smrt-pritelovy-matky-vyuzivani-rodinou-30001203.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/4b/vztah-hadka_denik-120-3x2.jpg" width="120" height="80" alt="Celá situace se podepisuje na jejich vztahu." title="Celá situace se podepisuje na jejich vztahu." srcset="https://g.denik.cz/127/4b/vztah-hadka_denik-120-3x2.jpg 1x, https://g.denik.cz/127/4b/vztah-hadka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-pavla-smrt-pritelovy-matky-vyuzivani-rodinou-30001203.html" tabindex="-1" title="číst článek: Snažila jsem se partnera chránit před jeho rodinou a zle se mi to vymstilo"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Snažila jsem se partnera chránit před jeho rodinou a zle se mi to vymstilo</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/7/0/8/5/2/2170852-500-810.jpg" width="180" alt="Albert - Magazín">
                    </div>
                    <div class="prometheus-text">
                        Albert - Magazín
                        <div class="prometheus-date">02.12. - 05.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/9/9/6/9/2149969-500-810.jpg" width="180" alt="PENNY MARKET - Vánoce jsou za dveřmi">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Vánoce jsou za dveřmi
                        <div class="prometheus-date">26.11. - 09.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/6/8/4/1/3/2168413-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">02.12. - 08.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/2/8/2/7/0/2128270-500-810.jpg" width="180" alt="TESCO - Vánoční tipy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Vánoční tipy
                        <div class="prometheus-date">05.11. - 24.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/4/3/4/8/7/2043487-500-810.jpg" width="180" alt="ROSSMANN - Zdraví a imunita">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Zdraví a imunita
                        <div class="prometheus-date">23.09. - 31.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/konstrukteri-vyvoje-49425211-wd6w5e.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KONSTRUKTÉŘI VÝVOJE, 25 000 Kč" target="_blank" rel="noopener">
				       	KONSTRUKTÉŘI VÝVOJE, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektronici-53536425-wav5j4.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ELEKTRONICI, 30 000 Kč" target="_blank" rel="noopener">
				       	ELEKTRONICI, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-54361207-wf9qx6.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MONTÁŽNÍ DĚLNÍCI, 20 000 Kč" target="_blank" rel="noopener">
				       	MONTÁŽNÍ DĚLNÍCI, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-pracovnici-ve-54540375-wmjy5e.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘÍDÍCÍ PRACOVNÍCI VE ZPRACOVATELSKÉM PRŮMYSLU  (ZamK), 65 535 Kč" target="_blank" rel="noopener">
				       	ŘÍDÍCÍ PRACOVNÍCI VE ZPRACOVATELSKÉM PRŮMYSLU  (ZamK), 65 535 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/maliri--nateraci-49497449-wwhyw8.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MALÍŘI - NATĚRAČI, 30 000 Kč" target="_blank" rel="noopener">
				       	MALÍŘI - NATĚRAČI, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/instalateri-54568875-wmnyp9.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="INSTALATÉŘI, 25 000 Kč" target="_blank" rel="noopener">
				       	INSTALATÉŘI, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vratni-vyhrazeno-pro-54614449-w31hh3.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="VRÁTNÍ (vyhrazeno pro OZP), 15 200 Kč" target="_blank" rel="noopener">
				       	VRÁTNÍ (vyhrazeno pro OZP), 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-recepce-53441435-wqd4sy.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍCI RECEPCE, 14 600 Kč" target="_blank" rel="noopener">
				       	PRACOVNÍCI RECEPCE, 14 600 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/320/320-CDi-4x4-AUT-SUV-1602765458133776.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz 320 " target="_blank" rel="noopener">
			          	Mercedes-Benz 320 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-220/E-220-CDi-BLUETC-Sedan-Limuzina-15940243606907.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E 220 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz E 220 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/R-350/R-350-CDi-L-4-Mat-Kombi-1538404313350313.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz R 350 servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz R 350 servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-HDI-Kombi-16070776016992243.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 " target="_blank" rel="noopener">
			          	Peugeot 308 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Rifter/Rifter-Allure-1-5-MPV-1606138470446142.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Rifter nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo, v záruce" target="_blank" rel="noopener">
			          	Peugeot Rifter nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Rifter/Rifter-ALLURE-1-5-MPV-1607074486424124.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Rifter nové vozidlo, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
			          	Peugeot Rifter nové vozidlo, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-HDi-CR-Hatchback-1602667620450817.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 " target="_blank" rel="noopener">
			          	Peugeot 308 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-2-0-HDi-CR-Kombi-16024084560611705.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 " target="_blank" rel="noopener">
			          	Peugeot 508 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-vi-1-4-tsi-6636467.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf VI 1.4 TSi" target="_blank" rel="noopener">
			          	Volkswagen Golf VI 1.4 TSi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-yaris/hatchback/benzin/toyota-yaris-1-0-vvti-6635547.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Yaris 1.0 VVTi" target="_blank" rel="noopener">
			          	Toyota Yaris 1.0 VVTi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x5/kombi/nafta/bmw-x5-25-x-drive-cr-rezervace-880193.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 25 X-Drive,ČR,   REZERVACE !!!" target="_blank" rel="noopener">
			          	BMW X5 25 X-Drive,ČR,   REZERVACE !!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-iii-kombi-1-2-tsi-style-6636195.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia III Kombi 1.2 TSi Style" target="_blank" rel="noopener">
			          	Škoda Fabia III Kombi 1.2 TSi Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-gtline-1-5-bluehdi-130-eat8-53170005.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 SW GTLine 1.5 BlueHDi 130 EAT8" target="_blank" rel="noopener">
			          	Peugeot 308 SW GTLine 1.5 BlueHDi 130 EAT8
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/benzin/peugeot-3008-allure-1-2-puretech-130-s-s-ma-53170040.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 ALLURE 1.2 PureTech 130 S&amp;S MA" target="_blank" rel="noopener">
			          	Peugeot 3008 ALLURE 1.2 PureTech 130 S&amp;S MA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-vitara/hatchback/benzin/suzuki-vitara-s-1-4-boosterjet-4x4-6636026.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki Vitara S 1.4 BoosterJet 4x4" target="_blank" rel="noopener">
			          	Suzuki Vitara S 1.4 BoosterJet 4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-santa-fe/suv/nafta/hyundai-santa-fe-2-2-crdi-4x4-6636391.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Santa Fe 2.2 CRDi 4x4" target="_blank" rel="noopener">
			          	Hyundai Santa Fe 2.2 CRDi 4x4
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-frydek-mistek-beskydska-3994386#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frýdek-Místek, Beskydská Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Frýdek-Místek, Beskydská Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-frydek-mistek-pod-kabatici-3994268#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frýdek-Místek, Pod Kabáticí Prodej domu" target="_blank" rel="noopener">
			          	Frýdek-Místek, Pod Kabáticí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-paskov-3993652#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Paskov Prodej domu" target="_blank" rel="noopener">
			          	Paskov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-staric-3993548#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Staříč Prodej domu" target="_blank" rel="noopener">
			          	Staříč Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-frydek-mistek-bruzovska-307-3993173#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frýdek-Místek, Bruzovská 307 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Frýdek-Místek, Bruzovská 307 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-frydek-mistek-palkovicka-3992580#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frýdek-Místek, Palkovická Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Frýdek-Místek, Palkovická Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-frydek-mistek-bruzovska-307-3991465#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frýdek-Místek, Bruzovská 307 Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Frýdek-Místek, Bruzovská 307 Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kuncice-pod-ondrejnikem-3990881#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kunčice pod Ondřejníkem Prodej domu" target="_blank" rel="noopener">
			          	Kunčice pod Ondřejníkem Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#frydeckomistecky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/frydeckomistecky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/fmdenik" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001607004547/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1607012968.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1607011467.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605521219.css">

</body>
</html>