

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Frýdecko-místecký a třinecký deník",
            "item": "https:\/\/fm.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Z okolí",
            "item": "https:\/\/fm.denik.cz\/z-regionu\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "PRÁVĚ SE DĚJE: Senioři vyrazili na nákupy už ráno, lidé nemají jezdit na chaty",
            "item": "https:\/\/fm.denik.cz\/z-regionu\/deje-se-seniori-vyrazili-na-nakupy-uz-rano-lide-nemaji-jezdit-na-chaty-20200320.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>PRÁVĚ SE DĚJE: Senioři vyrazili na nákupy už ráno, lidé nemají jezdit na chaty - Frýdecko-místecký a třinecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Počet potvrzených případů nákazy koronavirem v Česku v pátek dopoledne stoupl na 774, od půlnoci přibylo zatím dalších devět nakažených. Vyléčeni…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="senioři nákupy ráno, víkend, chaty">
    <meta name="author" content="Redakce ,ČTK">
	<meta property="og:site_name" content="Frýdecko-místecký a třinecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://fm.denik.cz/z-regionu/deje-se-seniori-vyrazili-na-nakupy-uz-rano-lide-nemaji-jezdit-na-chaty-20200320.html">
	<meta property="og:title" content="PRÁVĚ SE DĚJE: Senioři vyrazili na nákupy už ráno, lidé nemají jezdit na chaty">
	<meta property="og:description" content="Počet potvrzených případů nákazy koronavirem v Česku v pátek dopoledne stoupl na 774, od půlnoci přibylo zatím dalších devět nakažených. Vyléčeni zůstávají už od pondělí tři pacienti. Laboratoře dosud provedly 11 619 testů. V Moravskoslezském kraji je 66 potvrzených případů.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="PRÁVĚ SE DĚJE: Senioři vyrazili na nákupy už ráno, lidé nemají jezdit na chaty">
	<meta name="twitter:description" content="Počet potvrzených případů nákazy koronavirem v Česku v pátek dopoledne stoupl na 774, od půlnoci přibylo zatím dalších devět nakažených. Vyléčeni zůstávají už od pondělí tři pacienti. Laboratoře dosud provedly 11 619 testů. V Moravskoslezském kraji je 66 potvrzených případů.">
	<meta property="og:image" content="https://g.denik.cz/57/86/ostrava-celostatni-karantena-covid-19-koronavirus-nnn_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ostrava v celostátní karanténě.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/57/86/ostrava-celostatni-karantena-covid-19-koronavirus-nnn_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/57/86/ostrava-celostatni-karantena-covid-19-koronavirus-nnn_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/fmdenik">
    <meta property="article:published_time" content="2020-03-20T12:43:00+01:00">
    <meta property="article:modified_time" content="2020-03-20T12:43:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1584628632.css">

        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1583232715.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1583232715.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://fm.denik.cz/z-regionu/deje-se-seniori-vyrazili-na-nakupy-uz-rano-lide-nemaji-jezdit-na-chaty-20200320.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://fm.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Frýdecko-místecký a třinecký deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?202002261022">
    <div id="js-shared-header" class="shared-header">
        <div class="shared-header__container">
            <div id="js-shared-header-projects" class="shared-header__projects" data-open="false">
                <nav id="js-shared-header-nav" class="shared-header__nav">
                        <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" title="Deník">
                            Deník
                        </a>
                        <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" title="Kondice">
                            Kondice
                        </a>
                        <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" title="Šíp">
                            Šíp
                        </a>
                        <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" title="Kafe">
                            Kafe
                        </a>
                        <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" title="iReceptář">
                            iReceptář
                        </a>
                        <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" title="Cars">
                            Cars
                        </a>
                        <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                        <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" title="TipCars">
                            TipCars
                        </a>
                        <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" title="Annonce">
                            Annonce
                        </a>
                        <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" title="Realcity">
                            Realcity
                        </a>
                        <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" title="Dotyk">
                            Dotyk
                        </a>
                        <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" title="National Geographic">
                            National Geographic
                        </a>
                        <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" title="Automix">
                            Automix
                        </a>
                        <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" title="Vlasta">
                            Vlasta
                        </a>
                        <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" title="Story">
                            Story
                        </a>
                        <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" title="Květy">
                            Květy
                        </a>
                        <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" title="Překvapení">
                            Překvapení
                        </a>
                        <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" title="iGurmet">
                            iGurmet
                        </a>
                        <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" title="eStránky">
                            eStránky
                        </a>
                        <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" title="Kreativ">
                            Kreativ
                        </a>
                        <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" title="Automodul.cz">
                            Automodul.cz
                        </a>
                </nav>
            </div>
            <div id="js-shared-header-button" class="shared-header__button" data-visible="true">
                více >>
            </div>
        </div>
    </div>
    <script src="https://g.denik.cz/build/js/shared/header.js?202002261022" async></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/frydeckomistecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://fm.denik.cz/z-regionu/deje-se-seniori-vyrazili-na-nakupy-uz-rano-lide-nemaji-jezdit-na-chaty-20200320.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Ffm.denik.cz%2Fz-regionu%2Fdeje-se-seniori-vyrazili-na-nakupy-uz-rano-lide-nemaji-jezdit-na-chaty-20200320.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/z-regionu/deje-se-seniori-vyrazili-na-nakupy-uz-rano-lide-nemaji-jezdit-na-chaty-20200320.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion frydeckomistecky_denik">

        <li>
           
            <a href="https://fm.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;fm.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_frýdek-místek', 'eventLabel': &quot;fm.denik.cz&quot;})" href="/mikroregion/frydek-mistek.html">FRÝDEK-MÍSTEK</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_třinec', 'eventLabel': &quot;fm.denik.cz&quot;})" href="/mikroregion/trinec.html">TŘINEC</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_frýdlant-nad-ostravicí', 'eventLabel': &quot;fm.denik.cz&quot;})" href="/mikroregion/frydlant-nad-ostravici.html">FRÝDLANT NAD OSTRAVICÍ</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_jablunkov', 'eventLabel': &quot;fm.denik.cz&quot;})" href="/mikroregion/jablunkov.html">JABLUNKOV</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://fm.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_frydeckomístecko', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Frydeckomístecko
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;fm.denik.cz&quot;})"  class="active">
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://fm.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;fm.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://fm.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;fm.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://fm.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;fm.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://fm.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;fm.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://fm.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;fm.denik.cz&quot;})">TIPY</a>

        </li>
        <li class="last">
           
            <a href="https://fm.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;fm.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;fm.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/deje-se-seniori-vyrazili-na-nakupy-uz-rano-lide-nemaji-jezdit-na-chaty-20200320.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>
    

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">COVID-19 v okrese:</h3>
            <a href="https://fm.denik.cz/uzitecne-informace/dulezite-informace-ke-koronaviru-priznaky-pravidla-hygieny-kam-zavolat-20200312.html" class="text">Příznaky koronaviru, pravidla hygieny, kam zavolat</a>
            <a href="#close" class="close" data-title="priznaky-koronaviru-pravidla-hygieny-kam-zavolat">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">PRÁVĚ SE DĚJE: Senioři vyrazili na nákupy už ráno, lidé nemají jezdit na chaty</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 12:43 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://fm.denik.cz/z-regionu/deje-se-seniori-vyrazili-na-nakupy-uz-rano-lide-nemaji-jezdit-na-chaty-20200320.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://fm.denik.cz/z-regionu/deje-se-seniori-vyrazili-na-nakupy-uz-rano-lide-nemaji-jezdit-na-chaty-20200320.html&text=PR%C3%81V%C4%9A%20SE%20D%C4%9AJE%3A%20Senio%C5%99i%20vyrazili%20na%20n%C3%A1kupy%20u%C5%BE%20r%C3%A1no%2C%20lid%C3%A9%20nemaj%C3%AD%20jezdit%20na%20chaty&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ffm.denik.cz%2Fz-regionu%2Fdeje-se-seniori-vyrazili-na-nakupy-uz-rano-lide-nemaji-jezdit-na-chaty-20200320.html&subject=PR%C3%81V%C4%9A%20SE%20D%C4%9AJE%3A%20Senio%C5%99i%20vyrazili%20na%20n%C3%A1kupy%20u%C5%BE%20r%C3%A1no%2C%20lid%C3%A9%20nemaj%C3%AD%20jezdit%20na%20chaty">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Počet potvrzených případů nákazy koronavirem v Česku v pátek dopoledne stoupl na 774, od půlnoci přibylo zatím dalších devět nakažených. Vyléčeni zůstávají už od pondělí tři pacienti. Laboratoře dosud provedly 11 619 testů. V Moravskoslezském kraji je 66 potvrzených případů.</p>
        
<div class="article-multimedium">
        <a href="/galerie/jak-se-testuje-koronavirus.html?photo=1&amp;back=1321047498-8095-71">
            <img src="https://g.denik.cz/57/86/ostrava-celostatni-karantena-covid-19-koronavirus-nnn_denik-630-16x9.jpg" width="630" height="354" alt="Ostrava v celostátní karanténě." title="Ostrava v celostátní karanténě." class="multimedium-img" srcset="https://g.denik.cz/57/86/ostrava-celostatni-karantena-covid-19-koronavirus-nnn_denik-630-16x9.jpg 1x, https://g.denik.cz/57/86/ostrava-celostatni-karantena-covid-19-koronavirus-nnn_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/jak-se-testuje-koronavirus.html?back=1321047498-8095-71&amp;photo=2">
                            <img src="https://g.denik.cz/57/2c/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-42_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/2c/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-42_denik-150-3x2.jpg 1x, https://g.denik.cz/57/2c/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-42_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/jak-se-testuje-koronavirus.html?back=1321047498-8095-71&amp;photo=3">
                            <img src="https://g.denik.cz/57/f5/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-23_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/f5/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-23_denik-150-3x2.jpg 1x, https://g.denik.cz/57/f5/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-23_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/jak-se-testuje-koronavirus.html?back=1321047498-8095-71&amp;photo=4">
                            <img src="https://g.denik.cz/57/59/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-18_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/59/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-18_denik-150-3x2.jpg 1x, https://g.denik.cz/57/59/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-18_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/jak-se-testuje-koronavirus.html?back=1321047498-8095-71&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>47 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Ostrava v celostátní karanténě.
        <span class="description-autor">
             | 
            Foto: Deník / Lukáš Ston
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Nejhůře je na tom stále okres Frýdek-Místek - 29 případů. Nová data budou známe v 17 hodin. </p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/podnikani/mestska-nemocnice-ostrava-spustila-provoz-odberoveho-mista-20200320.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/91/mno-odberove-misto_denik-150-3x2.jpg" width="150" height="100" alt="Odběrové místo v Městské nemocnici Ostrava." title="Odběrové místo v Městské nemocnici Ostrava." srcset="https://g.denik.cz/57/91/mno-odberove-misto_denik-150-3x2.jpg 1x, https://g.denik.cz/57/91/mno-odberove-misto_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Městská nemocnice Ostrava spustila provoz odběrového místa</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Ve čtvrtek přibylo 205 nakažených, což je dosud nejvyšší denní nárůst. Proti středečnímu nárůstu je to téměř dvojnásobek. Podle čtvrtečních informací ministra zdravotnictví Adama Vojtěcha (za ANO) je 63 nakažených v nemocnicích, z toho pět ve vážném stavu.<br />Co se týče věkových skupin, nejvíce potvrzených případů (110) je mezi 35 až 44 lety, kde dominují muži s 71 případy. U seniorů nad 65 let, kteří jsou považování za nejvíce ohroženou skupinu, je prokázáno 73 případů nákazy. I tady převažují muži. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zpravy_region/marianske-hory-a-hulvaky-rousky-s-vyjimkami-i-v-ghettu-20200320.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/5a/marianske-hory-a-hulvaky-rousky-s-vyjimkami-i-v-ghettu-13_denik-150-3x2.jpg" width="150" height="100" alt="Ostravský obvod Mariánské Hory a Hulváky, čtvrtek 19. března 2020." title="Ostravský obvod Mariánské Hory a Hulváky, čtvrtek 19. března 2020." srcset="https://g.denik.cz/57/5a/marianske-hory-a-hulvaky-rousky-s-vyjimkami-i-v-ghettu-13_denik-150-3x2.jpg 1x, https://g.denik.cz/57/5a/marianske-hory-a-hulvaky-rousky-s-vyjimkami-i-v-ghettu-13_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Mariánské Hory a Hulváky: Roušky s výjimkami i v ghettu!</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Senioři v pátek poprvé vyrazili na nákup potravin za časného rána. Na nákup potravin či drogerie vyhrazen čas mezi 07.00 a 09.00. Vláda ve čtvrtek po poradě s obchodníky změnila dobu, kterou původně stanovila na 10.00 až 12.00. Vymezený čas se přestal vztahovat na lékárny.</p>
<h2>Ostrava-Poruba v celostátní karanténě, podívejte se</h2>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://fm.denik.cz/galerie/ostrava-poruba-ctvrtek-19-brezna-2020.html?photo=1&mm=10829996&back=1321047498-8095-71"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 15 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://fm.denik.cz/galerie/ostrava-poruba-ctvrtek-19-brezna-2020.html?photo=1&mm=10829996&back=1321047498-8095-71"><img src="https://g.denik.cz/57/a5/karantena-covid-19-koronavirus-rouska-10_denik-150-3x2.jpg" width="150" height="100" alt="Ostrava v celostátní karanténě, 19. března 2020. Vláda ČR vyhlásila dne 15.3.2020 celostátní karanténu kvůli zamezení šíření novému koronavirové onemocnění (COVID-19). Od 19.3.2020 také povinné nošení roušek na veřejnosti." title="Ostrava v celostátní karanténě, 19. března 2020. Vláda ČR vyhlásila dne 15.3.2020 celostátní karanténu kvůli zamezení šíření novému koronavirové onemocnění (COVID-19). Od 19.3.2020 také povinné nošení roušek na veřejnosti." srcset="https://g.denik.cz/57/a5/karantena-covid-19-koronavirus-rouska-10_denik-150-3x2.jpg 1x, https://g.denik.cz/57/a5/karantena-covid-19-koronavirus-rouska-10_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://fm.denik.cz/galerie/ostrava-poruba-ctvrtek-19-brezna-2020.html?photo=1&mm=10829996&back=1321047498-8095-71"><img src="https://g.denik.cz/57/7e/karantena-covid-19-koronavirus-rouska-09_denik-150-3x2.jpg" width="150" height="100" alt="Ostrava v celostátní karanténě, 19. března 2020. Vláda ČR vyhlásila dne 15.3.2020 celostátní karanténu kvůli zamezení šíření novému koronavirové onemocnění (COVID-19). Od 19.3.2020 také povinné nošení roušek na veřejnosti." title="Ostrava v celostátní karanténě, 19. března 2020. Vláda ČR vyhlásila dne 15.3.2020 celostátní karanténu kvůli zamezení šíření novému koronavirové onemocnění (COVID-19). Od 19.3.2020 také povinné nošení roušek na veřejnosti." srcset="https://g.denik.cz/57/7e/karantena-covid-19-koronavirus-rouska-09_denik-150-3x2.jpg 1x, https://g.denik.cz/57/7e/karantena-covid-19-koronavirus-rouska-09_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://fm.denik.cz/galerie/ostrava-poruba-ctvrtek-19-brezna-2020.html?photo=1&mm=10829996&back=1321047498-8095-71"><img src="https://g.denik.cz/57/77/karantena-covid-19-koronavirus-rouska-13_denik-150-3x2.jpg" width="150" height="100" alt="Ostrava v celostátní karanténě, 19. března 2020. Vláda ČR vyhlásila dne 15.3.2020 celostátní karanténu kvůli zamezení šíření novému koronavirové onemocnění (COVID-19). Od 19.3.2020 také povinné nošení roušek na veřejnosti." title="Ostrava v celostátní karanténě, 19. března 2020. Vláda ČR vyhlásila dne 15.3.2020 celostátní karanténu kvůli zamezení šíření novému koronavirové onemocnění (COVID-19). Od 19.3.2020 také povinné nošení roušek na veřejnosti." srcset="https://g.denik.cz/57/77/karantena-covid-19-koronavirus-rouska-13_denik-150-3x2.jpg 1x, https://g.denik.cz/57/77/karantena-covid-19-koronavirus-rouska-13_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://fm.denik.cz/galerie/ostrava-poruba-ctvrtek-19-brezna-2020.html?photo=1&mm=10829996&back=1321047498-8095-71"><img src="https://g.denik.cz/57/13/karantena-covid-19-koronavirus-rouska-15_denik-150-3x2.jpg" width="150" height="100" alt="Ostrava v celostátní karanténě, 19. března 2020. Vláda ČR vyhlásila dne 15.3.2020 celostátní karanténu kvůli zamezení šíření novému koronavirové onemocnění (COVID-19). Od 19.3.2020 také povinné nošení roušek na veřejnosti." title="Ostrava v celostátní karanténě, 19. března 2020. Vláda ČR vyhlásila dne 15.3.2020 celostátní karanténu kvůli zamezení šíření novému koronavirové onemocnění (COVID-19). Od 19.3.2020 také povinné nošení roušek na veřejnosti." srcset="https://g.denik.cz/57/13/karantena-covid-19-koronavirus-rouska-15_denik-150-3x2.jpg 1x, https://g.denik.cz/57/13/karantena-covid-19-koronavirus-rouska-15_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>

<p>U obchodů v regionu byli po 08.00 vidět téměř výhradně senioři. Stejně jako ve čtvrtek byli vybaveni rouškami, mnoho z nich použilo také k ochraně rukavice. Příležitost nakoupit využili také pracovníci sociálních služeb, které vláda zařadila ve vyhrazeném čase mezi výjimky. Nakoupit si od 07.00 do 09.00 mohou nově i držitelé průkazů pro zdravotně postižené. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/podnikani/prodavacky-v-kraji-dostaly-zasoby-rousek-nosi-jim-je-i-solidarni-zakaznici-20200319.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/9e/koronavir-rouska-prodavac-ilustr2020-05_denik-150-3x2.jpg" width="150" height="100" alt="Představitelé státu, měst, obcí, soukromých i státních institucí společně se známými osobnostmi vyzývají občany k nošení roušek, byť jen provizorních, v duchu hesla: Moje rouška chrání tebe, tvoje rouška chrání mne. Ilustrační foto." title="Představitelé státu, měst, obcí, soukromých i státních institucí společně se známými osobnostmi vyzývají občany k nošení roušek, byť jen provizorních, v duchu hesla: Moje rouška chrání tebe, tvoje rouška chrání mne. Ilustrační foto." srcset="https://g.denik.cz/57/9e/koronavir-rouska-prodavac-ilustr2020-05_denik-150-3x2.jpg 1x, https://g.denik.cz/57/9e/koronavir-rouska-prodavac-ilustr2020-05_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Prodavačky v kraji dostaly zásoby roušek. Nosí jim je i solidární zákazníci</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Chci vládě poděkovat, že rychle zareagovala a obratem změnila otevírací dobu obchodů pro důchodce. Právě důchodci jsou nejrizikovější věkovou skupinou a musíme udělat všechno pro to, abychom omezili riziko jejich nákazy,“ řekl prezident Svazu obchodu a cestovního ruchu ČR Tomáš Prouza.</p>
<h2>Fotogalerie: Nejsou roušky, lékárny chrání své zaměstnance</h2>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://fm.denik.cz/galerie/nejsou-rousky-lekarny-proto-instaluji-ochranna-plexiskla.html?photo=1&mm=10828833&back=1321047498-8095-71"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 9 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://fm.denik.cz/galerie/nejsou-rousky-lekarny-proto-instaluji-ochranna-plexiskla.html?photo=1&mm=10828833&back=1321047498-8095-71"><img src="https://g.denik.cz/57/48/ostrava-benu-lekarna-ochranne-sklo-bariera-plexi-plexisklo-02_denik-150-3x2.jpg" width="150" height="100" alt="Ochranná bariéra z plexiskla která je umístěna v lékárně Benu (u OC Avion). Má ochránit zejména lékárníky a lékárnice, kteří kvůli nedostatku roušek a respirátorů nemají adekvátní ochranu při kontaktu se zákazníky." title="Ochranná bariéra z plexiskla která je umístěna v lékárně Benu (u OC Avion). Má ochránit zejména lékárníky a lékárnice, kteří kvůli nedostatku roušek a respirátorů nemají adekvátní ochranu při kontaktu se zákazníky." srcset="https://g.denik.cz/57/48/ostrava-benu-lekarna-ochranne-sklo-bariera-plexi-plexisklo-02_denik-150-3x2.jpg 1x, https://g.denik.cz/57/48/ostrava-benu-lekarna-ochranne-sklo-bariera-plexi-plexisklo-02_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://fm.denik.cz/galerie/nejsou-rousky-lekarny-proto-instaluji-ochranna-plexiskla.html?photo=1&mm=10828833&back=1321047498-8095-71"><img src="https://g.denik.cz/57/56/ostrava-benu-lekarna-ochranne-sklo-bariera-plexi-plexisklo-08_denik-150-3x2.jpg" width="150" height="100" alt="Ochranná bariéra z plexiskla která je umístěna v lékárně Benu (u OC Avion). Má ochránit zejména lékárníky a lékárnice, kteří kvůli nedostatku roušek a respirátorů nemají adekvátní ochranu při kontaktu se zákazníky." title="Ochranná bariéra z plexiskla která je umístěna v lékárně Benu (u OC Avion). Má ochránit zejména lékárníky a lékárnice, kteří kvůli nedostatku roušek a respirátorů nemají adekvátní ochranu při kontaktu se zákazníky." srcset="https://g.denik.cz/57/56/ostrava-benu-lekarna-ochranne-sklo-bariera-plexi-plexisklo-08_denik-150-3x2.jpg 1x, https://g.denik.cz/57/56/ostrava-benu-lekarna-ochranne-sklo-bariera-plexi-plexisklo-08_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://fm.denik.cz/galerie/nejsou-rousky-lekarny-proto-instaluji-ochranna-plexiskla.html?photo=1&mm=10828833&back=1321047498-8095-71"><img src="https://g.denik.cz/57/52/ostrava-benu-lekarna-ochranne-sklo-bariera-plexi-plexisklo-04_denik-150-3x2.jpg" width="150" height="100" alt="Ochranná bariéra z plexiskla která je umístěna v lékárně Benu (u OC Avion). Má ochránit zejména lékárníky a lékárnice, kteří kvůli nedostatku roušek a respirátorů nemají adekvátní ochranu při kontaktu se zákazníky." title="Ochranná bariéra z plexiskla která je umístěna v lékárně Benu (u OC Avion). Má ochránit zejména lékárníky a lékárnice, kteří kvůli nedostatku roušek a respirátorů nemají adekvátní ochranu při kontaktu se zákazníky." srcset="https://g.denik.cz/57/52/ostrava-benu-lekarna-ochranne-sklo-bariera-plexi-plexisklo-04_denik-150-3x2.jpg 1x, https://g.denik.cz/57/52/ostrava-benu-lekarna-ochranne-sklo-bariera-plexi-plexisklo-04_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://fm.denik.cz/galerie/nejsou-rousky-lekarny-proto-instaluji-ochranna-plexiskla.html?photo=1&mm=10828833&back=1321047498-8095-71"><img src="https://g.denik.cz/57/f1/ostrava-benu-lekarna-ochranne-sklo-bariera-plexi-plexisklo_denik-150-3x2.jpg" width="150" height="100" alt="Ochranná bariéra z plexiskla která je umístěna v lékárně Benu (u OC Avion). Má ochránit zejména lékárníky a lékárnice, kteří kvůli nedostatku roušek a respirátorů nemají adekvátní ochranu při kontaktu se zákazníky." title="Ochranná bariéra z plexiskla která je umístěna v lékárně Benu (u OC Avion). Má ochránit zejména lékárníky a lékárnice, kteří kvůli nedostatku roušek a respirátorů nemají adekvátní ochranu při kontaktu se zákazníky." srcset="https://g.denik.cz/57/f1/ostrava-benu-lekarna-ochranne-sklo-bariera-plexi-plexisklo_denik-150-3x2.jpg 1x, https://g.denik.cz/57/f1/ostrava-benu-lekarna-ochranne-sklo-bariera-plexi-plexisklo_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>

<p>Opatření nezakazuje lidem nad 65 let nakupovat mimo vymezenou dobu. Do obchodů by ale podle doporučení jindy chodit neměli, aby se nevystavili možné nákaze. Podle statistické ročenky bylo v ČR na konci roku 2018 přes dva miliony lidí starších 65 let. Tvořili zhruba 19,6 procenta obyvatelstva ČR.</p>
<p>Ministerstvo zdravotnictví důrazně doporučilo lidem dodržovat o nadcházejícím víkendu zákaz volného pohybu a omezit návštěvy chat a chalup. Uvedlo to v tiskové zprávě. Ministr vnitra Jan Hamáček (ČSSD) řekl, že lidé by měli s ohledem na hrozbu šíření nového typu koronaviru zvážit, jestli je nutné na chaty jezdit. Pokud ano, měli by se zdržovat ve své vlastní skupině a nevycházet mezi místní obyvatele, řekl.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zpravy_region/korona-viru-odberove-misto-ostrava-20200319.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/f2/ostrava-straznici-odberove-misto_denik-150-3x2.jpg" width="150" height="100" alt="Strážníci pomáhají usměrňovat dopravu u odběrového místa u Fakultní nemocnice Ostrava." title="Strážníci pomáhají usměrňovat dopravu u odběrového místa u Fakultní nemocnice Ostrava." srcset="https://g.denik.cz/57/f2/ostrava-straznici-odberove-misto_denik-150-3x2.jpg 1x, https://g.denik.cz/57/f2/ostrava-straznici-odberove-misto_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">U odběrového místa v Ostravě pomáhají policejní hlídky. Lidem se nelíbí čekání</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/podnikani/koronavirus-testovani-testy-koronavirus-1903-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/8b/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-27_denik-150-3x2.jpg" width="150" height="100" alt="Laboratoře AGELLAB, které jako první soukromé laboratoře v republice obdržely od Státního zdravotního ústavu povolení testovat přítomnost koronaviru. Denně zde vyšetří až 250 vzorků." title="Laboratoře AGELLAB, které jako první soukromé laboratoře v republice obdržely od Státního zdravotního ústavu povolení testovat přítomnost koronaviru. Denně zde vyšetří až 250 vzorků." srcset="https://g.denik.cz/57/8b/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-27_denik-150-3x2.jpg 1x, https://g.denik.cz/57/8b/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-27_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">EXKLUZIVNÍ FOTOGALERIE: Jak se v Ostravě testuje koronavirus?</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<div class="reportage"><div id="js-reportage" data-nazev="koronavirus-aktualne" data-type="article"><div class="main-title lined reportage__title"><span>Online reportáž</span></div><div class="reportage__loading"></div></div></div></div></div>

        

<div class="section-article-autor fs16" >
    Autor:  Redakce,  ČTK
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 12:43</span>
    <a href="/diskuse/nova/j7zQq.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://fm.denik.cz/z-regionu/deje-se-seniori-vyrazili-na-nakupy-uz-rano-lide-nemaji-jezdit-na-chaty-20200320.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://fm.denik.cz/z-regionu/deje-se-seniori-vyrazili-na-nakupy-uz-rano-lide-nemaji-jezdit-na-chaty-20200320.html&text=PR%C3%81V%C4%9A%20SE%20D%C4%9AJE%3A%20Senio%C5%99i%20vyrazili%20na%20n%C3%A1kupy%20u%C5%BE%20r%C3%A1no%2C%20lid%C3%A9%20nemaj%C3%AD%20jezdit%20na%20chaty&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ffm.denik.cz%2Fz-regionu%2Fdeje-se-seniori-vyrazili-na-nakupy-uz-rano-lide-nemaji-jezdit-na-chaty-20200320.html&subject=PR%C3%81V%C4%9A%20SE%20D%C4%9AJE%3A%20Senio%C5%99i%20vyrazili%20na%20n%C3%A1kupy%20u%C5%BE%20r%C3%A1no%2C%20lid%C3%A9%20nemaj%C3%AD%20jezdit%20na%20chaty">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Moravskoslezský kraj" href="/tagy/moravskoslezsky-kraj-154.html">Moravskoslezský kraj, </a></li>
                    <li><a title="Štítek: Adam Vojtěch" href="/tagy/adam-vojtech-2148.html">Adam Vojtěch, </a></li>
                    <li><a title="Štítek: Frýdek-Místek" href="/tagy/frydek-mistek-202.html">Frýdek-Místek, </a></li>
                    <li><a title="Štítek: ČSSD" href="/tagy/cssd-173.html">ČSSD, </a></li>
                    <li><a title="Štítek: Jan Hamáček" href="/tagy/jan-hamacek-584.html">Jan Hamáček, </a></li>
                    <li><a title="Štítek: Tomáš Prouza" href="/tagy/tomas-prouza-21640.html">Tomáš Prouza, </a></li>
                    <li><a title="Štítek: Ministerstvo zdravotnictví" href="/tagy/ministerstvo-zdravotnictvi-794.html">Ministerstvo zdravotnictví</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="763665153,4223397801,1014857295,1775435797,2771153054,753914201,63716232,2357363489,587493898"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/koronavirus-vylecena-pacientka-ostravsko.html"  title="číst článek: SKVĚLÁ ZPRÁVA! Kraj má prvního uzdraveného pacienta. Je to žena!" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/88/ostrava-agel-laborator-covid_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/88/ostrava-agel-laborator-covid_denik-210-3x2.jpg 1x, https://g.denik.cz/57/88/ostrava-agel-laborator-covid_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/jak-pouzivat-ustni-rousku.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/z-regionu/koronavirus-vylecena-pacientka-ostravsko.html"      
>
            <h3 class="box-article-title fs20">SKVĚLÁ ZPRÁVA! Kraj má prvního uzdraveného pacienta. Je to žena!</h3>
            <h4 class="box-article-perex fs16">V Česku se vyléčil čtvrtý pacient nakažený koronavirem. Jde o ženu z Moravskoslezského kraje.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/rousky-pro-ostravsko-zustaly-v-madarsku-nebyly-zaplaceny-20200320.html"  title="číst článek: Roušky pro Ostravsko zůstaly v Maďarsku. Nebyly zaplaceny" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/c9/ostrava-celostatni-karantena-covid-19-koronavirus-centrum-rouska-respirator_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/c9/ostrava-celostatni-karantena-covid-19-koronavirus-centrum-rouska-respirator_denik-210-3x2.jpg 1x, https://g.denik.cz/57/c9/ostrava-celostatni-karantena-covid-19-koronavirus-centrum-rouska-respirator_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/jak-pouzivat-ustni-rousku.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/z-regionu/rousky-pro-ostravsko-zustaly-v-madarsku-nebyly-zaplaceny-20200320.html"      
>
            <h3 class="box-article-title fs20">Roušky pro Ostravsko zůstaly v Maďarsku. Nebyly zaplaceny</h3>
            <h4 class="box-article-perex fs16">Krizový štáb Moravskoslezského kraje v pátek rozhodl, že uvolní dalších 50 milionů korun na krytí…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-iii-1-4-tsi-style-cr-top-12572099.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12572099_1/1571320470" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-iii-1-4-tsi-style-cr-top-12572099.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>III 1,4 TSi STYLE,ČR,TOP</div>
	                	<div class="service-box-strong">433 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-iii-kombi-1-6-tdi-6636094.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/06636094_1/1571044519" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-iii-kombi-1-6-tdi-6636094.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>III Kombi 1.6 TDi</div>
	                	<div class="service-box-strong">259 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-3/kupe/nafta/bmw-320-xd-kupe-cr-880064.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/00880064_1/1549890336" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-3/kupe/nafta/bmw-320-xd-kupe-cr-880064.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">BMW Řada 3</h3>
	                   	<div>320 XD KUPÉ,ČR</div>
	                	<div class="service-box-strong">219 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/koronavirus-podekovani-vzkazy-hrdinove-ctenari-deniku2020.html"  title="číst článek: VÝZVA DENÍKU: Děkujeme, dáme to! Pošlete i vy svůj vzkaz hrdinům v první linii" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/9a/koronavir-rouska-prodavac-ilustr2020_denik-210-3x2.jpg" width="210" height="140" alt="Představitelé státu, měst, obcí, soukromých i státních institucí společně se známými osobnostmi vyzývají občany k nošení roušek, byť jen provizorních, v duchu hesla: Moje rouška chrání tebe, tvoje rouška chrání mne. Ilustrační foto." title="Představitelé státu, měst, obcí, soukromých i státních institucí společně se známými osobnostmi vyzývají občany k nošení roušek, byť jen provizorních, v duchu hesla: Moje rouška chrání tebe, tvoje rouška chrání mne. Ilustrační foto." srcset="https://g.denik.cz/57/9a/koronavir-rouska-prodavac-ilustr2020_denik-210-3x2.jpg 1x, https://g.denik.cz/57/9a/koronavir-rouska-prodavac-ilustr2020_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/koronavirus-podekovani-vzkazy-hrdinove-ctenari-deniku2020.html"      
>
            <h3 class="box-article-title fs20">VÝZVA DENÍKU: Děkujeme, dáme to! Pošlete i vy svůj vzkaz hrdinům v první linii</h3>
            <h4 class="box-article-perex fs16">Stav nouze "zrodil" nové hrdiny. Přinášíme vzkazy a poděkování čtenářů Deníku lidem, kteří v době…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-40187569-w7sz8t.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Obsluha strojů</h3>
				       	<div>Obsluha stacionárních strojů a zařízení jinde…</div>
				       	<div class="service-box-strong">24 458 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-lekar-47755377-wbgy9d.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Zubní lékař</h3>
				       	<div>Zubní lékaři ZUBNÍ LÉKAŘI. Požadované vzdělání:…</div>
				       	<div class="service-box-strong">40 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-43418002-w8bcs4.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Zámečníci strojů</h3>
				       	<div>Zámečníci strojů ZÁMEČNÍCI - SVAŘOVNA. Požadované…</div>
				       	<div class="service-box-strong">120 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/neukazneny-dovolenkar-nakazil-koronavirem-roznovskeho-lekare-20200320.html"  title="číst článek: Neukázněný &quot;dovolenkář&quot; nakazil koronavirem rožnovského lékaře" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/0d/koronavirus-odber-testy-2020-0099-07_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/0d/koronavirus-odber-testy-2020-0099-07_denik-210-3x2.jpg 1x, https://g.denik.cz/43/0d/koronavirus-odber-testy-2020-0099-07_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/neukazneny-dovolenkar-nakazil-koronavirem-roznovskeho-lekare-20200320.html"      
>
            <h3 class="box-article-title fs20">Neukázněný "dovolenkář" nakazil koronavirem rožnovského lékaře</h3>
            <h4 class="box-article-perex fs16">Nákaza koronavirem způsobujícím onemocnění COVID-19 se potvrdila u lékaře ordinujícího na…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/podnikani/nemocnice-trinec-vytvorila-docasne-infekcni-oddeleni-20200320.html"  title="číst článek: Nemocnice Třinec vytvořila dočasné infekční oddělení" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/71/90/infekce-trinec-dospely_denik-210-3x2.jpg" width="210" height="140" alt="Nemocnice Třinec vytvořila dočasné infekční oddělení." title="Nemocnice Třinec vytvořila dočasné infekční oddělení." srcset="https://g.denik.cz/71/90/infekce-trinec-dospely_denik-210-3x2.jpg 1x, https://g.denik.cz/71/90/infekce-trinec-dospely_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/podnikani/nemocnice-trinec-vytvorila-docasne-infekcni-oddeleni-20200320.html"      
>
            <h3 class="box-article-title fs20">Nemocnice Třinec vytvořila dočasné infekční oddělení</h3>
            <h4 class="box-article-perex fs16">Během tohoto týdne došlo v Nemocnici Třinec k vytvoření dočasného infekčního oddělení, které…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-hnojnik-3915571#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e73f05c2cf783.99349108.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-hnojnik-3915571#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Hnojník">Hnojník</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 990 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-sviadnov-pasteurova-254-3914793#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/166049/img_5e6f4e98e81f60.20587969.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-sviadnov-pasteurova-254-3914793#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Sviadnov, Pasteurova 254">Sviadnov, Pasteurova 254</h3>
		       			<div>Pronájem bytu 3+1</div>
		       			<div class="service-box-strong">11 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-domu-sviadnov-pasteurova-254-3914789#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/166049/img_5e6f4c5d989e26.95946158.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-domu-sviadnov-pasteurova-254-3914789#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Sviadnov, Pasteurova 254">Sviadnov, Pasteurova 254</h3>
		       			<div>Pronájem domu</div>
		       			<div class="service-box-strong">11 500 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/uzitecne-informace/dulezite-informace-ke-koronaviru-priznaky-pravidla-hygieny-kam-zavolat-20200312.html"  title="číst článek: Koronavirus na Frýdecko-Místecku: Příznaky, pravidla hygieny, kam zavolat" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/82/koronavirus-jak-se-pouna-kam-volat-co-delat_denik-210-3x2.jpg" width="210" height="140" alt="Koronavirus: Jak se pozná? Kam volat? Co dělat?" title="Koronavirus: Jak se pozná? Kam volat? Co dělat?" srcset="https://g.denik.cz/1/82/koronavirus-jak-se-pouna-kam-volat-co-delat_denik-210-3x2.jpg 1x, https://g.denik.cz/1/82/koronavirus-jak-se-pouna-kam-volat-co-delat_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/koronavirus-jak-se-chranit.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/uzitecne-informace/dulezite-informace-ke-koronaviru-priznaky-pravidla-hygieny-kam-zavolat-20200312.html"      
>
            <h3 class="box-article-title fs20">Koronavirus na Frýdecko-Místecku: Příznaky, pravidla hygieny, kam zavolat</h3>
            <h4 class="box-article-perex fs16">Česká republika patří mezi státy, kde se objevil nový typ zákeřného koronaviru. Po celém světě už…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/pocet-nakazenych-moravskoslezsky-kraj-koronavirus-20200319.html"  title="číst článek: Počet nakažených v kraji stoupl v pátek ráno na 66, možná přijde zákaz vycházení" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/78/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-44_denik-210-3x2.jpg" width="210" height="140" alt="Laboratoře AGELLAB, které jako první soukromé laboratoře v republice obdržely od Státního zdravotního ústavu povolení testovat přítomnost koronaviru. Denně zde vyšetří až 250 vzorků." title="Laboratoře AGELLAB, které jako první soukromé laboratoře v republice obdržely od Státního zdravotního ústavu povolení testovat přítomnost koronaviru. Denně zde vyšetří až 250 vzorků." srcset="https://g.denik.cz/57/78/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-44_denik-210-3x2.jpg 1x, https://g.denik.cz/57/78/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-44_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/jak-se-testuje-koronavirus.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 46
        </a>
            <div class="box-article-tag">
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/z-regionu/pocet-nakazenych-moravskoslezsky-kraj-koronavirus-20200319.html"      
>
            <h3 class="box-article-title fs20">Počet nakažených v kraji stoupl v pátek ráno na 66, možná přijde zákaz vycházení</h3>
            <h4 class="box-article-perex fs16">/SOUHRN DNE/ Celkem 66 potvrzených případů nákazy koronavirem má aktuálně Moravskoslezský kraj…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/odberove-misto-uz-je-i-u-nemocnice-ve-frydku-mistku-20200320.html"  title="číst článek: Odběrové místo už je i u nemocnice ve Frýdku-Místku" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/71/57/odberove-misto-uz-je-i-u-nemocnice-ve-frydku-mistku-02_denik-210-3x2.jpg" width="210" height="140" alt="Odběrové místo už je i u nemocnice ve Frýdku-Místku." title="Odběrové místo už je i u nemocnice ve Frýdku-Místku." srcset="https://g.denik.cz/71/57/odberove-misto-uz-je-i-u-nemocnice-ve-frydku-mistku-02_denik-210-3x2.jpg 1x, https://g.denik.cz/71/57/odberove-misto-uz-je-i-u-nemocnice-ve-frydku-mistku-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/odberove-misto-ve-frydku-mistku2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zpravy_region/odberove-misto-uz-je-i-u-nemocnice-ve-frydku-mistku-20200320.html"      
>
            <h3 class="box-article-title fs20">Odběrové místo už je i u nemocnice ve Frýdku-Místku</h3>
            <h4 class="box-article-perex fs16">Poslední dvě odběrová místa, která vždy tvoří jeden velký stan a dvě stavební buňky, přibyla ve…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/podnikani/vyrobte-si-dezinfekcni-gel-funguje-to-20200320.html"  title="číst článek: Vyrobte si dezinfekční gel. Funguje to!" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/90/vyroba-desinfekce2020_denik-210-3x2.jpg" width="210" height="140" alt="Vyrobte si dezinfekční gel. Funguje to!" title="Vyrobte si dezinfekční gel. Funguje to!" srcset="https://g.denik.cz/57/90/vyroba-desinfekce2020_denik-210-3x2.jpg 1x, https://g.denik.cz/57/90/vyroba-desinfekce2020_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/vyrobte-si-dezinfekcni-gel2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/podnikani/vyrobte-si-dezinfekcni-gel-funguje-to-20200320.html"      
>
            <h3 class="box-article-title fs20">Vyrobte si dezinfekční gel. Funguje to!</h3>
            <h4 class="box-article-perex fs16">K výrobě dezinfekčního gelu jsou potřeba v podstatě jen dvě suroviny. Přípravek s 99procentním…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'fm.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg" width="210" height="140" alt="Pár. Ilustrační foto." title="Pár. Ilustrační foto." srcset="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg 1x, https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'fm.denik.cz'})">
                <h3 class="box-article-title fs20">Čech a Češka 2020 aneb Jací budeme pohledem zajímavých čísel</h3>
                <h4 class="box-article-perex fs16">Jmenují se Jana a Jiří Novákovi. Jí je 44 let, jemu 41. Pokud dosáhnou na průměrný plat, mohli by…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/rousky-pro-ostravsko-zustaly-v-madarsku-nebyly-zaplaceny-20200320.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/c9/ostrava-celostatni-karantena-covid-19-koronavirus-centrum-rouska-respirator_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/c9/ostrava-celostatni-karantena-covid-19-koronavirus-centrum-rouska-respirator_denik-120-3x2.jpg 1x, https://g.denik.cz/57/c9/ostrava-celostatni-karantena-covid-19-koronavirus-centrum-rouska-respirator_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/rousky-pro-ostravsko-zustaly-v-madarsku-nebyly-zaplaceny-20200320.html" tabindex="-1" title="číst článek: Roušky pro Ostravsko zůstaly v Maďarsku. Nebyly zaplaceny" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Roušky pro Ostravsko zůstaly v Maďarsku. Nebyly zaplaceny</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/koronavirus-vylecena-pacientka-ostravsko.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/88/ostrava-agel-laborator-covid_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/88/ostrava-agel-laborator-covid_denik-120-3x2.jpg 1x, https://g.denik.cz/57/88/ostrava-agel-laborator-covid_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/koronavirus-vylecena-pacientka-ostravsko.html" tabindex="-1" title="číst článek: SKVĚLÁ ZPRÁVA! Kraj má prvního uzdraveného pacienta. Je to žena!" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">SKVĚLÁ ZPRÁVA! Kraj má prvního uzdraveného pacienta. Je to žena!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/neukazneny-dovolenkar-nakazil-koronavirem-roznovskeho-lekare-20200320.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/0d/koronavirus-odber-testy-2020-0099-07_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/0d/koronavirus-odber-testy-2020-0099-07_denik-120-3x2.jpg 1x, https://g.denik.cz/43/0d/koronavirus-odber-testy-2020-0099-07_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/neukazneny-dovolenkar-nakazil-koronavirem-roznovskeho-lekare-20200320.html" tabindex="-1" title="číst článek: Neukázněný &quot;dovolenkář&quot; nakazil koronavirem rožnovského lékaře" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Neukázněný &quot;dovolenkář&quot; nakazil koronavirem rožnovského lékaře</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/dobra-sobe-20200318.html" tabindex="-1" title="číst článek: Dobrá sobě">
			        <h3 class="ugc-promo__article-title">Dobrá sobě</h3>
			    </a>
				<a href="/ctenar-reporter/koronavirus-podekovani-vzkazy-hrdinove-ctenari-deniku2020.html" tabindex="-1" title="číst článek: VÝZVA DENÍKU: Děkujeme, dáme to! Pošlete i vy svůj vzkaz hrdinům v první linii">
			        <h3 class="ugc-promo__article-title">VÝZVA DENÍKU: Děkujeme, dáme to! Pošlete i vy svůj vzkaz hrdinům v první linii</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;fm.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509377190822"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/ziskejte-na-jare-energii-20190710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9e1da63457d4b69d81e5339d232f6d2d.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/ziskejte-na-jare-energii-20190710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Získejte na jaře energii" target="_blank">
                <h3 class="box-article-title fs16">Získejte na jaře energii</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/jste-zavreni-doma-da-se-to-zvladnout-20200318.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e785f3a498fa247e0cbe6908907838a4.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/jste-zavreni-doma-da-se-to-zvladnout-20200318.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jste zavření doma? Dá se to zvládnout" target="_blank">
                <h3 class="box-article-title fs16">Jste zavření doma? Dá se to zvládnout</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/v-cesky-pribyva-nakazenych-rousky-a-respiratory-jsou-na-ceste.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/68083333ea39dcd5ef657e2b1ca9e329.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/v-cesky-pribyva-nakazenych-rousky-a-respiratory-jsou-na-ceste.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Z nemoci Covid-19 se v Česku vyléčil čtvrtý člověk! Venkov se bojí nákazy z Prahy" target="_blank">
                <h3 class="box-article-title fs16">Z nemoci Covid-19 se v Česku vyléčil čtvrtý člověk! Venkov…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://auto.tn.nova.cz/ext/novinky/s-rouskou-nebo-bez-experti-radi-jak-zustat-v-bezpeci-pri-cestach-autem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cd573cd54761b072500972bfc9b2e830.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://auto.tn.nova.cz/ext/novinky/s-rouskou-nebo-bez-experti-radi-jak-zustat-v-bezpeci-pri-cestach-autem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: S rouškou, nebo bez? Experti radí, jak zůstat v bezpečí při cestách autem" target="_blank">
                <h3 class="box-article-title fs16">S rouškou, nebo bez? Experti radí, jak zůstat v bezpečí při…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/nove-druhy-pozdravu-kvuli-koronaviru.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/09/koronavirus-pozdravy_denik-120-3x2.jpg" width="120" height="80" alt="Slavný vulkánský pozdrav proslavený Leonardem Nimoyem ve Star Treku se znovu stává oblíbeným." title="Slavný vulkánský pozdrav proslavený Leonardem Nimoyem ve Star Treku se znovu stává oblíbeným." srcset="https://g.denik.cz/56/09/koronavirus-pozdravy_denik-120-3x2.jpg 1x, https://g.denik.cz/56/09/koronavirus-pozdravy_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/nove-druhy-pozdravu-kvuli-koronaviru.html" tabindex="-1" title="číst článek: Bez podání rukou: Nové pozdravy v dobách řádění koronaviru"      target="_blank"
>
            <h3 class="box-article-title fs16">Bez podání rukou: Nové pozdravy v dobách řádění koronaviru</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/sije-cela-zeme-rousky.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/93/rousky-02_denik-120-3x2.jpg" width="120" height="80" alt="Roušky" title="Roušky" srcset="https://g.denik.cz/56/93/rousky-02_denik-120-3x2.jpg 1x, https://g.denik.cz/56/93/rousky-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/sije-cela-zeme-rousky.html" tabindex="-1" title="číst článek: Šije celá země: Roušky jako charita i byznys se strachem!"      target="_blank"
>
            <h3 class="box-article-title fs16">Šije celá země: Roušky jako charita i byznys se strachem!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/kate-cviceni-30000319.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/14/vevodkyne-kate-d200319nmya21_denik-120-3x2.jpg" width="120" height="80" alt="Vévodkyně Kate" title="Vévodkyně Kate" srcset="https://g.denik.cz/127/14/vevodkyne-kate-d200319nmya21_denik-120-3x2.jpg 1x, https://g.denik.cz/127/14/vevodkyne-kate-d200319nmya21_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/kate-cviceni-30000319.html" tabindex="-1" title="číst článek: Cvičení podle vévodkyně Kate: Jednoduché účinné domácí cviky pro štíhlou postavu"      target="_blank"
>
            <h3 class="box-article-title fs16">Cvičení podle vévodkyně Kate: Jednoduché účinné domácí cviky pro štíhlou postavu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-zena-bela-soused-pomluvy-20200319.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/1d/shutterstock-1070742077_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/1d/shutterstock-1070742077_denik-120-3x2.jpg 1x, https://g.denik.cz/127/1d/shutterstock-1070742077_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-zena-bela-soused-pomluvy-20200319.html" tabindex="-1" title="číst článek: Běla: Zhrzený soused mi svým lhaním zničil život, manžela dokonce čeká soud"      target="_blank"
>
            <h3 class="box-article-title fs16">Běla: Zhrzený soused mi svým lhaním zničil život, manžela dokonce čeká soud</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div>
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/6/1/7/8/8/1661788-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">11.03. - 24.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/7/5/5/3/7/1675537-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">19.03. - 25.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/2/1/4/4/1552144-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.12. - 30.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/5/6/7/6/3/1656763-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">11.03. - 24.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/5/6/0/8/5/1656085-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">12.03. - 01.04.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-43418002-w8bcs4.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Zámečníci strojů, 120 Kč">
				       	Výroba Zámečníci strojů, 120 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-43649199-wahwrm.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zdravotní sestra, 25 000 Kč">
				       	Zdravotnictví Zdravotní sestra, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mistr-ve-vyrobe-48555181-wk9rrd.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mistr ve výrobě, 29 000 Kč">
				       	Výroba Mistr ve výrobě, 29 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-obchodni-zastupce-36085719-w22mwn.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Obchodní zástupce, 18 000 Kč">
				       	Obchod Obchodní zástupce, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-48561583-w38eru.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 30 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-elektrotechnici-48019381-w91bur.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Elektrotechnici a technici energetici, 30 000 Kč">
				       	Výroba Elektrotechnici a technici energetici, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocnici-48542389-wh79qv.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Pomocníci v kuchyni, 10 069 Kč">
				       	Gastronomie Pomocníci v kuchyni, 10 069 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-elektromechanik-48008535-wwm1cu.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Elektromechanik elektrických zařízení, 18 000 Kč">
				       	Výroba Elektromechanik elektrických zařízení, 18 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-RS-15796828559971225.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia ">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-2-0-CDTi-7M-Kombi-15728782462232471.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Zafira ">
			          	Opel Zafira 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Vivaro/Vivaro-15796828424091076.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Vivaro servisní knížka">
			          	Opel Vivaro servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Vivaro/Vivaro-1-9-CDTi-9-Kombi-1576848334471706.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Vivaro první majitel">
			          	Opel Vivaro první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-6-AUTOM-Kombi-1560566400947925.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Meriva první majitel, servisní knížka, koupeno v I">
			          	Opel Meriva první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2-ABS-K-Hatchback-155253454846519.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Corsa první majitel, servisní knížka, koupeno v I">
			          	Opel Corsa první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-7-CDTi-Hatchback-1519041507909424.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v I">
			          	Opel Astra první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/Z4/Z4-M40i-250kW-Kabriolet-Roadster-158470651623619422.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Z4 koupeno v CZ, v záruce">
			          	BMW Z4 koupeno v CZ, v záruce
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kupe/nafta/bmw-320-xd-kupe-cr-880064.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 3 320 XD KUPÉ,ČR">
			          	BMW Řada 3 320 XD KUPÉ,ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-2-0-tdi-125-kw-exclusive-4x4-35907100.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2.0 TDI / 125 kW Exclusive 4x4">
			          	Škoda Superb 2.0 TDI / 125 kW Exclusive 4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-1-2-i-cr-1-maj-rezervace-880332.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 208 1.2 i, ČR.1.MAJ,Rezervace">
			          	Peugeot 208 1.2 i, ČR.1.MAJ,Rezervace
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-530-x-drive-190kw-cr-dph-880226.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 5 530 X-Drive,190kW,ČR,DPH">
			          	BMW Řada 5 530 X-Drive,190kW,ČR,DPH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-swift/hatchback/benzin/suzuki-swift-1-2i-84tkm-top-stk-12572167.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Suzuki Swift 1,2i 84tkm,TOP, STK">
			          	Suzuki Swift 1,2i 84tkm,TOP, STK
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/sedan/nafta/bmw-320-xd-cr-48000-km-rezervace-880259.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 3 320 XD,ČR 48000 km REZERVACE">
			          	BMW Řada 3 320 XD,ČR 48000 km REZERVACE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/kombi/nafta/volkswagen-caddy-1-9-tdi-life-6636088.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caddy 1.9 TDi LIFE">
			          	Volkswagen Caddy 1.9 TDi LIFE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-alhambra/mpv/nafta/seat-alhambra-2-0-tdi-style-6636063.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Seat Alhambra 2.0 TDi STYLE">
			          	Seat Alhambra 2.0 TDi STYLE
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-sviadnov-pasteurova-254-3914789#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Sviadnov, Pasteurova 254 Pronájem domu">
			          	Sviadnov, Pasteurova 254 Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mosty-u-jablunkova-3914355#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mosty u Jablunkova Prodej domu">
			          	Mosty u Jablunkova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mosty-u-jablunkova-3914351#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mosty u Jablunkova Prodej domu">
			          	Mosty u Jablunkova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-frydek-mistek-k-hajku-3913619#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frýdek-Místek, K Hájku Prodej bytu 1+1">
			          	Frýdek-Místek, K Hájku Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mosty-u-jablunkova-3913601#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mosty u Jablunkova Prodej domu">
			          	Mosty u Jablunkova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-frydlant-nad-ostravici-sokola-tumy-3913600#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frýdlant nad Ostravicí, Sokola Tůmy Pronájem bytu 2+1">
			          	Frýdlant nad Ostravicí, Sokola Tůmy Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-nosovice-hyundai-3913595#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nošovice, Hyundai Pronájem bytu 3+1">
			          	Nošovice, Hyundai Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sviadnov-horni-3913211#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Sviadnov, Horní Prodej domu">
			          	Sviadnov, Horní Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#frydeckomistecky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/frydeckomistecky_denik.html" target="_blank">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a> 
                <a class="footer__nav-item" href="/aplikace/" target="_blank">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank">
                <svg class="footer__icon" width="24" height="24">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#twitter"></use>
                </svg>
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/fmdenik" target="_blank">
                    <svg class="footer__icon" width="23" height="23">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#facebook"></use>
                    </svg>
                </a>
            <a class="footer__icon-link" href="/rss/">
                <svg class="footer__icon" width="20" height="20">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#rss"></use>
                </svg>
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <svg class="footer__icon" width="26" height="26">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#mobile"></use>
                    </svg>
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>	<link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?201912021022">
	<footer class="shared-footer">
		<div class="shared-footer__vlmedia">
	        <a href="https://www.vlmedia.cz" target="_blank" class="shared-footer__vlmedia-logo">
	        	<svg width="120" height="35" preserveAspectRatio="xMinYMid"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlmedia"></use></svg>
	        </a>
	        <div class="shared-footer__vlmedia-content">
		        <nav class="shared-footer__vlmedia-nav">
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank">Mojepředplatné.cz</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a> 
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a>
		        </nav>
	        </div>
	    </div>
	    <div class="shared-footer__all">
	        <nav class="shared-footer__logs">
					<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#denik"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#dotyk"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#sip"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#daz"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kondice"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#realcity"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kafe"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ireceptar"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#tipcars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlasta"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kvety"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#annonce"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#story"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#estranky"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#cars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#igurmet"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#prekvapeni"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automix"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ng"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kreativ"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automodul"></use></svg>
					</a>
			</nav>
		</div>
	    <div class="shared-footer__copyright">
	    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
	    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
	    </div>
	</footer>
	<script src="https://g.denik.cz/build/js/shared/footer.js?201912021022" async></script>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//fm.denik.cz/sign/info/"></div>
<script src="https://g.denik.cz/build/js/react/denik/special-reportage.js?mtime=1584103138"></script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://fm.denik.cz/z-regionu/deje-se-seniori-vyrazili-na-nakupy-uz-rano-lide-nemaji-jezdit-na-chaty-20200320.html -->
<!-- https://fm.denik.cz/z-regionu/deje-se-seniori-vyrazili-na-nakupy-uz-rano-lide-nemaji-jezdit-na-chaty-20200320.html -->
<script>
	if("https:\/\/fm.denik.cz\/z-regionu\/deje-se-seniori-vyrazili-na-nakupy-uz-rano-lide-nemaji-jezdit-na-chaty-20200320.html" != window.location.href && "fm.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://fm.denik.cz/z-regionu/deje-se-seniori-vyrazili-na-nakupy-uz-rano-lide-nemaji-jezdit-na-chaty-20200320.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1584103138.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-4499cafdcac9-1580206725.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1584103138.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1583232715.css">

</body>
</html>
