<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'fm.denik.cz',
		'rubrikaName': 'z-regionu',
		'template': 'clanek',
			'title': "Krajský úřad zažije další demonstraci zaměstnanců orlovské nemocnice",
			'tag': ["nemocnice", "Orlová", "Krajský úřad", "zastupitel kraje", "Ostrava", "demonstrace", "Karviná", "Léčebna dlouhodobě nemocných"],
			'autor': 'Richard Kutěj',
				'publishedDateTime': "2019-03-11T08:41:00+01:00",
				'articleID': 3784824964,
				'back': "3784824964-8095-71",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://fm.denik.cz/z-regionu/krajsky-urad-zazije-dalsi-demonstraci-zamestnancu-orlovske-nemocnice-20190311.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Krajský úřad zažije další demonstraci zaměstnanců orlovské nemocnice - Frýdecko-místecký a třinecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Krajský úřad v Ostravě zažije ve středu další protestní shromáždění. Stejně jako koncem loňského roku, dorazí protestovat zaměstnanci nemocnice v Orlové i…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    
    <meta property="author" content="Richard Kutěj">
	<meta property="og:site_name" content="Frýdecko-místecký a třinecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://fm.denik.cz/z-regionu/krajsky-urad-zazije-dalsi-demonstraci-zamestnancu-orlovske-nemocnice-20190311.html">
	<meta property="og:title" content="Krajský úřad zažije další demonstraci zaměstnanců orlovské nemocnice">
	<meta property="og:description" content="Krajský úřad v Ostravě zažije ve středu další protestní shromáždění. Stejně jako koncem loňského roku, dorazí protestovat zaměstnanci nemocnice v Orlové i někteří tamní obyvatelé.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Krajský úřad zažije další demonstraci zaměstnanců orlovské nemocnice">
	<meta name="twitter:description" content="Krajský úřad v Ostravě zažije ve středu další protestní shromáždění. Stejně jako koncem loňského roku, dorazí protestovat zaměstnanci nemocnice v Orlové i někteří tamní obyvatelé.">
	<meta property="og:image" content="https://g.denik.cz/72/9c/cr-nemocnice-demonstrace-ostrava-orlova-krajsky-urad-moravskoslezsky-kraj-02-d181213dbsco3_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Demonstrace za záchranu nemocnice v Orlové na Karvinsku před zasedáním krajského zastupitelstva.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/72/9c/cr-nemocnice-demonstrace-ostrava-orlova-krajsky-urad-moravskoslezsky-kraj-02-d181213dbsco3_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/72/9c/cr-nemocnice-demonstrace-ostrava-orlova-krajsky-urad-moravskoslezsky-kraj-02-d181213dbsco3_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-03-11T08:41:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/fmdenik">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-b7ac066c2386-1548840839.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1551273214.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1551273214.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-d7324aff9ee7-1551703882.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://fm.denik.cz/z-regionu/krajsky-urad-zazije-dalsi-demonstraci-zamestnancu-orlovske-nemocnice-20190311.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://fm.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Frýdecko-místecký a třinecký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="https://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
                <li>
                    <a href="https://www.automodul.cz/" target="_blank"
                       title="Automodul.cz">
                        Automodul.cz
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/frydeckomistecky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Ffm.denik.cz%2Fz-regionu%2Fkrajsky-urad-zazije-dalsi-demonstraci-zamestnancu-orlovske-nemocnice-20190311.html"><b>Můj účet</b></a>
                        <hr>
                        <a rel="nofollow" href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="/sign/in/?back_uri=http%3A%2F%2Ffm.denik.cz%2Fz-regionu%2Fkrajsky-urad-zazije-dalsi-demonstraci-zamestnancu-orlovske-nemocnice-20190311.html" rel="nofollow" title="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div  class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/z-regionu/krajsky-urad-zazije-dalsi-demonstraci-zamestnancu-orlovske-nemocnice-20190311.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul class="menu clear-after denikRegion frydeckomistecky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/frydek-mistek.html">FRÝDEK-MÍSTEK</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/trinec.html">TŘINEC</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/frydlant-nad-ostravici.html">FRÝDLANT NAD OSTRAVICÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/jablunkov.html">JABLUNKOV</a></li>
            </ul>
        </li>

        <li>

            <a href="https://fm.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://fm.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Frydeckomístecko</a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://fm.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://fm.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://fm.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/frydeckomistecky" data-ga-push="menu">AUTA</a>

        </li>
        <li>

            <a href="https://fm.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last">

            <a href="https://fm.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/z-regionu/krajsky-urad-zazije-dalsi-demonstraci-zamestnancu-orlovske-nemocnice-20190311.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Právě se narodili:</h3>
        <a href="https://fm.denik.cz/miminka/" class="text">Podívejte se na fotogalerii miminek</a>
        <a href="#close" class="close" data-title="podivejte-se-na-fotogalerii-miminek"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Krajský úřad zažije další demonstraci zaměstnanců orlovské nemocnice</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 08:41 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://fm.denik.cz/z-regionu/krajsky-urad-zazije-dalsi-demonstraci-zamestnancu-orlovske-nemocnice-20190311.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://fm.denik.cz/z-regionu/krajsky-urad-zazije-dalsi-demonstraci-zamestnancu-orlovske-nemocnice-20190311.html&text=Krajsk%C3%BD%20%C3%BA%C5%99ad%20za%C5%BEije%20dal%C5%A1%C3%AD%20demonstraci%20zam%C4%9Bstnanc%C5%AF%20orlovsk%C3%A9%20nemocnice&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ffm.denik.cz%2Fz-regionu%2Fkrajsky-urad-zazije-dalsi-demonstraci-zamestnancu-orlovske-nemocnice-20190311.html&subject=Krajsk%C3%BD%20%C3%BA%C5%99ad%20za%C5%BEije%20dal%C5%A1%C3%AD%20demonstraci%20zam%C4%9Bstnanc%C5%AF%20orlovsk%C3%A9%20nemocnice"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Krajský úřad v Ostravě zažije ve středu další protestní shromáždění. Stejně jako koncem loňského roku, dorazí protestovat zaměstnanci nemocnice v Orlové i někteří tamní obyvatelé.</p>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                        <div class="dv4-clanek-img-multimedia-box">
                                <div class="dv4-clanek-img-multimedia-left">
                                    <div class="dv3-relative-box">
                                        <a href="/galerie/demonstrace-orlovanu-v-ostrave.html?photo=1&amp;back=3784824964-8095-71">
                                            <img src="https://g.denik.cz/72/9c/cr-nemocnice-demonstrace-ostrava-orlova-krajsky-urad-moravskoslezsky-kraj-02-d181213dbsco3_denik-630-16x9.jpg" width="630" height="354" alt="Demonstrace za záchranu nemocnice v Orlové na Karvinsku před zasedáním krajského zastupitelstva." title="Demonstrace za záchranu nemocnice v Orlové na Karvinsku před zasedáním krajského zastupitelstva." class="dv4-img" srcset="https://g.denik.cz/72/9c/cr-nemocnice-demonstrace-ostrava-orlova-krajsky-urad-moravskoslezsky-kraj-02-d181213dbsco3_denik-630-16x9.jpg 1x, https://g.denik.cz/72/9c/cr-nemocnice-demonstrace-ostrava-orlova-krajsky-urad-moravskoslezsky-kraj-02-d181213dbsco3_denik-630-16x9&#64;2x.jpg 2x">
                                                                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                        </a>
                                    </div>
                                </div>

                            <ul class="article-multimedia-box-gallery-items">


                                    <li class="gallery-item">
                                        <a href="/galerie/demonstrace-orlovanu-v-ostrave.html?mm=9395844&amp;back=3784824964-8095-71&amp;photo=2">

                                            <img src="https://g.denik.cz/72/fc/cr-nemocnice-demonstrace-ostrava-orlova-krajsky-urad-d181213pbqje1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/72/fc/cr-nemocnice-demonstrace-ostrava-orlova-krajsky-urad-d181213pbqje1_denik-150-3x2.jpg 1x, https://g.denik.cz/72/fc/cr-nemocnice-demonstrace-ostrava-orlova-krajsky-urad-d181213pbqje1_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>


                                    <li class="gallery-item">
                                        <a href="/galerie/demonstrace-orlovanu-v-ostrave.html?mm=9395845&amp;back=3784824964-8095-71&amp;photo=3">

                                            <img src="https://g.denik.cz/72/1c/cr-nemocnice-demonstrace-ostrava-orlova-krajsky-urad-moravskoslezsky-kraj-d181213pbqje2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/72/1c/cr-nemocnice-demonstrace-ostrava-orlova-krajsky-urad-moravskoslezsky-kraj-d181213pbqje2_denik-150-3x2.jpg 1x, https://g.denik.cz/72/1c/cr-nemocnice-demonstrace-ostrava-orlova-krajsky-urad-moravskoslezsky-kraj-d181213pbqje2_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>


                                    <li class="gallery-item">
                                        <a href="/galerie/demonstrace-orlovanu-v-ostrave.html?mm=9395846&amp;back=3784824964-8095-71&amp;photo=4">

                                            <img src="https://g.denik.cz/72/7d/cr-nemocnice-demonstrace-ostrava-orlova-krajsky-urad-moravskoslezsky-kraj-01-d181213pbqje3_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/72/7d/cr-nemocnice-demonstrace-ostrava-orlova-krajsky-urad-moravskoslezsky-kraj-01-d181213pbqje3_denik-150-3x2.jpg 1x, https://g.denik.cz/72/7d/cr-nemocnice-demonstrace-ostrava-orlova-krajsky-urad-moravskoslezsky-kraj-01-d181213pbqje3_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>

                                    <li class="gallery-item">
                                        <a class="gallery-item-action-link" href="/galerie/demonstrace-orlovanu-v-ostrave.html?mm=9395844&amp;back=3784824964-8095-71&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-gallery"></use></svg> <span>25 fotografií v&nbsp;galerii &#8250;</span></a>
                                    </li>

                            </ul>

                            <div class="article-multimedia-box-gallery-description mb20">Demonstrace za záchranu nemocnice v Orlové na Karvinsku před zasedáním krajského zastupitelstva. <span class="description-autor"> | Foto: Deník / Vladimír Pryček</span></div>
                        </div>

                    <div class="article-text article-content bbtext"><p>Jedním z bodů jednání krajských zastupitelů totiž bude rozhodnutí o dalším fungování orlovského špitálu.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>„Bojíme se, že to nedopadne dobře, a chceme krajským zastupitelům opět sdělit svůj názor a říci, že za nemocnicí stojíme,“ řekla Deníku jedna ze sestřiček orlovské interny a odborářka z nemocnice, Vladěna Balajková. Autobus s demonstranty odjede od orlovské nemocnice v 7.20 hodin, zvána je i veřejnost, která chce nemocnici podpořit. „V případě, že se autobus zaplní, budeme mít v záloze i naše automobily,“ dodává sestřička z nemocnice.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://karvinsky.denik.cz/zpravy_region/v-orlovske-nemocnici-je-od-stredy-vyhlasena-stavkova-pohotovost-20190307.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/72/9d/orlova-stavkova-pohotovost-01_denik-150-3x2.jpg" width="150" height="100" alt="Obdoráři orlovské nemocnice vyhlásili ve středu stávkovou pohotovost, sestřičky zde nyní na pracovních oděvech nosí připnutou symbolickou trikoloru." title="Obdoráři orlovské nemocnice vyhlásili ve středu stávkovou pohotovost, sestřičky zde nyní na pracovních oděvech nosí připnutou symbolickou trikoloru." srcset="https://g.denik.cz/72/9d/orlova-stavkova-pohotovost-01_denik-150-3x2.jpg 1x, https://g.denik.cz/72/9d/orlova-stavkova-pohotovost-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">V orlovské nemocnici je od středy vyhlášena stávková pohotovost</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Krajští zastupitelé budou rozhodovat mezi třemi verzemi. Verze číslo jedna zní: Ponechat nemocnici v současném stavu. Verze číslo dvě, převést všechna zdejší lůžková oddělení do nemocnice v Karviné a v Orlové vytvořit velké centrum následné péče a LDN s tím, že by v provozu měly 24 hodin denně zůstat ambulance a pohotovost. Verze číslo tři vychází z verze předchozí, nemocnice by ale zároveň zůstala jako tzv. jednooborová se zaměřením na ortopedii.</p>
<p>Představitelé města i někteří zaměstnanci špitálu ale tvrdí, že pokud by z Orlové zmizela lůžková oddělení, znamenalo by to i ohrožení zmiňované ambulantní a pohotovostní péče. To třeba kvůli trvalému nedostatku lékařů a sester, který trápí celý region. Tento krok tak nazývají likvidací svého špitálu. Sestry z tamní interny například takřka shodně říkají, že pokud nezůstane nemocnice v současném stavu, do Karviné nepřejdou a najdou si práci jinde.</p>
<p>Na samotném zastupitelstvu se chystá vystoupit i starosta Orlové Miroslav Chlubna. „Chci krajským zastupitelům říct, že jejich rozhodnutí už bude nezvratné, a pokud se rozhodnou naši nemocnici zrušit, může to podle mě ohrozit zdravotní péči a potažmo i životy lidí z celé spádové oblasti naší nemocnice,“ řekl starosta Deníku.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://karvinsky.denik.cz/zlociny-a-soudy/polaci-zbesile-ujizdeli-policistum-do-kterych-pak-nabourali-20190309.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/72/8c/honicka-pcr-201903_denik-150-3x2.jpg" width="150" height="100" alt="" title="" srcset="https://g.denik.cz/72/8c/honicka-pcr-201903_denik-150-3x2.jpg 1x, https://g.denik.cz/72/8c/honicka-pcr-201903_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Poláci zběsile ujížděli policistům, do kterých pak nabourali</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://karvinsky.denik.cz/kultura_region/obrazem-oslavy-mdz-v-horni-suche-nechybel-bohaty-program-20190309.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/72/5b/horni-sucha-mdz-006_denik-150-3x2.jpg" width="150" height="100" alt="Oslavy MDŽ v Horní Suché, 8. března 2019." title="Oslavy MDŽ v Horní Suché, 8. března 2019." srcset="https://g.denik.cz/72/5b/horni-sucha-mdz-006_denik-150-3x2.jpg 1x, https://g.denik.cz/72/5b/horni-sucha-mdz-006_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">OBRAZEM: Oslavy MDŽ v Horní Suché. Nechyběl bohatý program</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/richard-kutej-715.html">Richard Kutěj</a>
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">dnes 08:41</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://fm.denik.cz/z-regionu/krajsky-urad-zazije-dalsi-demonstraci-zamestnancu-orlovske-nemocnice-20190311.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://fm.denik.cz/z-regionu/krajsky-urad-zazije-dalsi-demonstraci-zamestnancu-orlovske-nemocnice-20190311.html&text=Krajsk%C3%BD%20%C3%BA%C5%99ad%20za%C5%BEije%20dal%C5%A1%C3%AD%20demonstraci%20zam%C4%9Bstnanc%C5%AF%20orlovsk%C3%A9%20nemocnice&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ffm.denik.cz%2Fz-regionu%2Fkrajsky-urad-zazije-dalsi-demonstraci-zamestnancu-orlovske-nemocnice-20190311.html&subject=Krajsk%C3%BD%20%C3%BA%C5%99ad%20za%C5%BEije%20dal%C5%A1%C3%AD%20demonstraci%20zam%C4%9Bstnanc%C5%AF%20orlovsk%C3%A9%20nemocnice"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

            <div class="article-tags">
                <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                <ul class="article-tags-list">
                            <li><a title="Štítek: nemocnice" href="/tagy/nemocnice-54.html">nemocnice, </a></li>
                            <li><a title="Štítek: Orlová" href="/tagy/orlova-1057.html">Orlová, </a></li>
                            <li><a title="Štítek: Krajský úřad" href="/tagy/krajsky-urad-1117.html">Krajský úřad, </a></li>
                            <li><a title="Štítek: zastupitel kraje" href="/tagy/zastupitel-kraje-668.html">zastupitel kraje, </a></li>
                            <li><a title="Štítek: Ostrava" href="/tagy/ostrava-234.html">Ostrava, </a></li>
                            <li><a title="Štítek: demonstrace" href="/tagy/demonstrace-4804.html">demonstrace, </a></li>
                            <li><a title="Štítek: Karviná" href="/tagy/karvina-1060.html">Karviná, </a></li>
                            <li><a title="Štítek: Léčebna dlouhodobě nemocných" href="/tagy/lecebna-dlouhodobe-nemocnych-5032.html">Léčebna dlouhodobě nemocných</a></li>
                </ul>
            </div>







                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/vitr-v-kraji-je-bez-proudu-tisice-mist-20190311.html"  title="číst článek: Kalamita kvůli větru. V kraji je bez proudu tisíce míst" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/3/ea/vitr-vichrice-poryv-20190310-18_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/3/ea/vitr-vichrice-poryv-20190310-18_denik-210-3x2.jpg 1x, https://g.denik.cz/3/ea/vitr-vichrice-poryv-20190310-18_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 08:25
    </div>
        <a class="box-article-tag" href="/galerie/vikendovy-vitr-lamal-stromy-cb190310.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 37</a>

        </div>
        <a href="/z-regionu/vitr-v-kraji-je-bez-proudu-tisice-mist-20190311.html"      
>
            <h3 class="box-article-title fs20">Kalamita kvůli větru. V kraji je bez proudu tisíce míst</h3>
            <h4 class="box-article-perex fs16">Moravskoslezští hasiči kvůli silnému větru evidují čtyři stovky výjezdů. V Moravskoslezském kraji…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/obrazem-promeny-frydku-mistku-snimky-deli-zhruba-40-let-podivejte-se-20190310.html"  title="číst článek: OBRAZEM: Proměny Frýdku-Místku. Snímky dělí zhruba 40 let, podívejte se" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/71/8a/frydek-mistek-skolka-anenska_denik-210-3x2.jpg" width="210" height="140" alt="Snímky, které zachycují proměnu zahrady školky v Anenské ulici v Místku, dělí zhruba čtyřicet let. Ke konci sedmdesátých let minulého století si děti hrály na pískovišti u čerstvě nasazených stromků, které od té doby vyrostly natolik, že zakrývají výhled " title="Snímky, které zachycují proměnu zahrady školky v Anenské ulici v Místku, dělí zhruba čtyřicet let. Ke konci sedmdesátých let minulého století si děti hrály na pískovišti u čerstvě nasazených stromků, které od té doby vyrostly natolik, že zakrývají výhled " srcset="https://g.denik.cz/71/8a/frydek-mistek-skolka-anenska_denik-210-3x2.jpg 1x, https://g.denik.cz/71/8a/frydek-mistek-skolka-anenska_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 23:59
    </div>
        <a class="box-article-tag" href="/galerie/promeny-frydku-mistku201903.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 10</a>
        <a class="box-article-tag" href="/diskuse/obrazem-promeny-frydku-mistku-snimky-deli-zhruba-40-let-podivejte-se.html"     
>
            <svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-comment"></use></svg> 2</a>

        </div>
        <a href="/zpravy_region/obrazem-promeny-frydku-mistku-snimky-deli-zhruba-40-let-podivejte-se-20190310.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Proměny Frýdku-Místku. Snímky dělí zhruba 40 let, podívejte se</h3>
            <h4 class="box-article-perex fs16">Podívejte se snímky, které zachycují proměnu Frýdku-Místku. Dělí je od sebe zhruba čtyřicet let.</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-44279441-wjauaf.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Prodavač, prodejce</h3>
				       	<div>Prodavači ostatního zboží v prodejnách PRODEJNÍ…</div>
				       	<div class="service-box-strong">24 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-44375640-whbv14.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Zedník</h3>
				       	<div>Zedníci (kromě zedníků ohnivzdorného zdiva)…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-42594851-w5q6a6.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Zdravotní sestra</h3>
				       	<div>Všeobecné sestry bez…</div>
				       	<div class="service-box-strong">24 790 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/dum-hyzdi-frydecke-namesti-vzniknou-v-nem-byty-20190310.html"  title="číst článek: Dům hyzdí frýdecké náměstí. Vzniknou v něm byty?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/71/61/dum-zamecke-namesti-frydek201903-03_denik-210-3x2.jpg" width="210" height="140" alt="Zchátralý dům na rohu frýdeckého náměstí." title="Zchátralý dům na rohu frýdeckého náměstí." srcset="https://g.denik.cz/71/61/dum-zamecke-namesti-frydek201903-03_denik-210-3x2.jpg 1x, https://g.denik.cz/71/61/dum-zamecke-namesti-frydek201903-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/dum-hyzdi-frydecke-namesti201903.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 5</a>
        <a class="box-article-tag" href="/diskuse/dum-hyzdi-frydecke-namesti-vzniknou-v-nem-byty.html"     
>
            <svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-comment"></use></svg> 2</a>

        </div>
        <a href="/zpravy_region/dum-hyzdi-frydecke-namesti-vzniknou-v-nem-byty-20190310.html"      
>
            <h3 class="box-article-title fs20">Dům hyzdí frýdecké náměstí. Vzniknou v něm byty?</h3>
            <h4 class="box-article-perex fs16">Frýdek-Místek /FOTOGALERIE/ - Budova v památkové zóně dlouhodobě chátrá, úřady s tím prý nic…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/silny-vitr-20190310.html"  title="číst článek: Silný vítr nejvíce řádil na Bruntálsku. Výstraha platí až do rána" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/54/vitr-hasici-padle-stromy-dolni-bukovsko-cb190310-02_denik-210-3x2.jpg" width="210" height="140" alt="Hasiči zasahovali u popadaných stromů přes cestu v Dolním Bukovsku." title="Hasiči zasahovali u popadaných stromů přes cestu v Dolním Bukovsku." srcset="https://g.denik.cz/5/54/vitr-hasici-padle-stromy-dolni-bukovsko-cb190310-02_denik-210-3x2.jpg 1x, https://g.denik.cz/5/54/vitr-hasici-padle-stromy-dolni-bukovsko-cb190310-02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/vikendovy-vitr-lamal-stromy-cb190310.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 37</a>

        </div>
        <a href="/z-regionu/silny-vitr-20190310.html"      
>
            <h3 class="box-article-title fs20">Silný vítr nejvíce řádil na Bruntálsku. Výstraha platí až do rána</h3>
            <h4 class="box-article-perex fs16">Bezmála u osmdesáti události spojených s větrem zasahovali od pátku 8. března až do dnešní sedmé…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-ii-1-6-tdi-elegance-6635280.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/06635280_1/1539350052" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-ii-1-6-tdi-elegance-6635280.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>II 1.6 TDi Elegance</div>
	                	<div class="service-box-strong">199 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-Tour-Sedan-Limuzina-154684854228870.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/18696/20865/17032/0/15329425968696/images/l154684854656671.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-Tour-Sedan-Limuzina-154684854228870.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div title="servisní knížka, dovezeno">servisní knížka, dovezeno</div>
	                	<div class="service-box-strong">139 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDi-R-Kombi-155192974061872.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/15741/697/12902/0/11611820925741/images/155192974071673.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDi-R-Kombi-155192974061872.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div title="první majitel, koupeno v D">první majitel, koupeno v…</div>
	                	<div class="service-box-strong">339 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-druha-liga/generalku-zvladli-valciri-na-vybornou-opave-dali-pet-golu-20190310.html"  title="číst článek: Generálku zvládli Valcíři na výbornou, Opavě dali pět gólů" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/71/34/fotbaliste-frydku-mistku-porazili-opavu-b201903_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Frýdku-Místku (v bílém) porazili v posledním přípravném utkání na svém stadionu Opavu B 5:1." title="Fotbalisté Frýdku-Místku (v bílém) porazili v posledním přípravném utkání na svém stadionu Opavu B 5:1." srcset="https://g.denik.cz/71/34/fotbaliste-frydku-mistku-porazili-opavu-b201903_denik-210-3x2.jpg 1x, https://g.denik.cz/71/34/fotbaliste-frydku-mistku-porazili-opavu-b201903_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 13:31
    </div>

        </div>
        <a href="/fotbal-druha-liga/generalku-zvladli-valciri-na-vybornou-opave-dali-pet-golu-20190310.html"      
>
            <h3 class="box-article-title fs20">Generálku zvládli Valcíři na výbornou, Opavě dali pět gólů</h3>
            <h4 class="box-article-perex fs16">Domácí trenér Jan Žižka nemohl z různých důvodů počítat v posledním přípravném zápase hned s…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-velopoli-3781098#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/159283/img_5c84e830df3917.83832083.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-velopoli-3781098#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Vělopolí">Vělopolí</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-dobra-3780824#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c82ed65eec586.43824289.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-dobra-3780824#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Dobrá">Dobrá</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 350 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-frydek-mistek-anenska-3780309#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c819c21b5ed01.01974253.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-frydek-mistek-anenska-3780309#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Frýdek-Místek, Anenská">Frýdek-Místek, Anenská</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">8 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/frydek-mistek-se-vitezstvim-vyhnul-barazi-20190310.html"  title="číst článek: Frýdek-Místek se vítězstvím vyhnul baráži" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/71/7f/volejbal_zeny_prerov_frydek_ilustracka2_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/71/7f/volejbal_zeny_prerov_frydek_ilustracka2_denik-210-3x2.jpg 1x, https://g.denik.cz/71/7f/volejbal_zeny_prerov_frydek_ilustracka2_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 13:05
    </div>

        </div>
        <a href="/ostatni_region/frydek-mistek-se-vitezstvim-vyhnul-barazi-20190310.html"      
>
            <h3 class="box-article-title fs20">Frýdek-Místek se vítězstvím vyhnul baráži</h3>
            <h4 class="box-article-perex fs16">Extraligové volejbalistky Frýdku-Místku nejdůležitější zápas letošní sezony zvládly. Sokolky…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-druha-liga/mizerie-v-pardubicich-trinec-nedal-ani-gol-20190310.html"  title="číst článek: Mizérie v Pardubicích, Třinec nedal ani gól" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/71/6d/3106618-exported_denik-210-3x2.jpg" width="210" height="140" alt="Třinečtí (v černém) nestačili na Pardubice." title="Třinečtí (v černém) nestačili na Pardubice." srcset="https://g.denik.cz/71/6d/3106618-exported_denik-210-3x2.jpg 1x, https://g.denik.cz/71/6d/3106618-exported_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 10:18
    </div>
        <a class="box-article-tag" href="/galerie/fotbal-pardubice-trinec0.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 15</a>

        </div>
        <a href="/fotbal-druha-liga/mizerie-v-pardubicich-trinec-nedal-ani-gol-20190310.html"      
>
            <h3 class="box-article-title fs20">Mizérie v Pardubicích, Třinec nedal ani gól</h3>
            <h4 class="box-article-perex fs16">Třinec – Fotbalistům Třince sobotní utkání druhé ligy v Pardubicích absolutně nevyšlo. Inkasovali…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/z-regionu/vitr-v-kraji-je-bez-proudu-tisice-mist-20190311.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/3/ea/vitr-vichrice-poryv-20190310-18_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/3/ea/vitr-vichrice-poryv-20190310-18_denik-120-3x2.jpg 1x, https://g.denik.cz/3/ea/vitr-vichrice-poryv-20190310-18_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z regionu"     
>
        
        Z regionu
    </a>

        </div>
        <a href="/z-regionu/vitr-v-kraji-je-bez-proudu-tisice-mist-20190311.html" tabindex="-1" title="číst článek: Kalamita kvůli větru. V kraji je bez proudu tisíce míst" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kalamita kvůli větru. V kraji je bez proudu tisíce míst</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/z-regionu/silny-vitr-20190310.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/54/vitr-hasici-padle-stromy-dolni-bukovsko-cb190310-02_denik-120-3x2.jpg" width="120" height="80" alt="Hasiči zasahovali u popadaných stromů přes cestu v Dolním Bukovsku." title="Hasiči zasahovali u popadaných stromů přes cestu v Dolním Bukovsku." srcset="https://g.denik.cz/5/54/vitr-hasici-padle-stromy-dolni-bukovsko-cb190310-02_denik-120-3x2.jpg 1x, https://g.denik.cz/5/54/vitr-hasici-padle-stromy-dolni-bukovsko-cb190310-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z regionu"     
>
        
        Z regionu
    </a>

        </div>
        <a href="/z-regionu/silny-vitr-20190310.html" tabindex="-1" title="číst článek: Silný vítr nejvíce řádil na Bruntálsku. Výstraha platí až do rána" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Silný vítr nejvíce řádil na Bruntálsku. Výstraha platí…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/z-regionu/obrazem-legenda-roztancila-ostravu-nemecti-scooter-slavili-25-let-20190310.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/31/scooter-ova-koncert-25-let-03_denik-120-3x2.jpg" width="120" height="80" alt="Němečtí Scooter během svého turné 100% Scooter - 25 Years Wild and Wicked v Ostravě, Ostravar Aréna, 9. března 2019." title="Němečtí Scooter během svého turné 100% Scooter - 25 Years Wild and Wicked v Ostravě, Ostravar Aréna, 9. března 2019." srcset="https://g.denik.cz/57/31/scooter-ova-koncert-25-let-03_denik-120-3x2.jpg 1x, https://g.denik.cz/57/31/scooter-ova-koncert-25-let-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z regionu"     
>
        
        Z regionu
    </a>

        </div>
        <a href="/z-regionu/obrazem-legenda-roztancila-ostravu-nemecti-scooter-slavili-25-let-20190310.html" tabindex="-1" title="číst článek: OBRAZEM: Legenda roztančila Ostravu. Němečtí Scooter zde slavili 25 let" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">OBRAZEM: Legenda roztančila Ostravu. Němečtí Scooter…</h3>
        </a>
    </div>
</article>    </div>


<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509377190822"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/vojtech-dyk-2.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/92/dyk_denik-120-3x2.jpg" width="120" height="80" alt="Vojta Dyk Tatiána Vilhelmová" title="Vojta Dyk Tatiána Vilhelmová" srcset="https://g.denik.cz/56/92/dyk_denik-120-3x2.jpg 1x, https://g.denik.cz/56/92/dyk_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/vojtech-dyk-2.html" tabindex="-1" title="číst článek: Vojtěch Dyk  a Tatiana Vilhelmová: Jejich vztahu začalo chybět to nejdůležitější" target="_blank">
                <h3 class="box-article-title fs16">Vojtěch Dyk  a Tatiana Vilhelmová: Jejich vztahu…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/jana-preissova-vysla-mezi-lidi-ve-tvari-je-starena-co-tomu-rika-manzel-viktor-20171016.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/22/viktor-preiss-jana-preissova_denik-120-3x2.jpg" width="120" height="80" alt="Jana všechny překvapila svým vzhledem." title="Jana všechny překvapila svým vzhledem." srcset="https://g.denik.cz/56/22/viktor-preiss-jana-preissova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/22/viktor-preiss-jana-preissova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/jana-preissova-vysla-mezi-lidi-ve-tvari-je-starena-co-tomu-rika-manzel-viktor-20171016.html" tabindex="-1" title="číst článek: Jana Preissová vyšla mezi lidi: Ve tváři je STAŘENA, co tomu říká manžel Viktor?" target="_blank">
                <h3 class="box-article-title fs16">Jana Preissová vyšla mezi lidi: Ve tváři je STAŘENA,…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/podivejte-se-v-jakem-luxusu-zije-a-jak-luxusne-dnes-vypada-anife-vyskocilova-43-36049.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/120/90/detail-d180313ejmnj_denik-120-3x2.jpg" width="120" height="80" alt="Podívejte se, v jakém luxusu žije a jak LUXUSNĚ DNES VYPADÁ Anife Vyskočilová!" title="Podívejte se, v jakém luxusu žije a jak LUXUSNĚ DNES VYPADÁ Anife Vyskočilová!" srcset="https://g.denik.cz/120/90/detail-d180313ejmnj_denik-120-3x2.jpg 1x, https://g.denik.cz/120/90/detail-d180313ejmnj_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/podivejte-se-v-jakem-luxusu-zije-a-jak-luxusne-dnes-vypada-anife-vyskocilova-43-36049.html" tabindex="-1" title="číst článek: Jak bydlí Anife Vyskočilová: Luxus s etno prvky. Takto vypadá její dům za Prahou" target="_blank">
                <h3 class="box-article-title fs16">Jak bydlí Anife Vyskočilová: Luxus s etno prvky. Takto…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/zabava-a-video/prsata-popova-hvezda-ukazala-chlupaty-rozkrok-z-techto-fotek-budete-mit-mokre-20170823.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/a1/nadeea-volianova-naha-20_denik-120-3x2.jpg" width="120" height="80" alt="Ruska má své tělo evidentně hodně ráda." title="Ruska má své tělo evidentně hodně ráda." srcset="https://g.denik.cz/56/a1/nadeea-volianova-naha-20_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a1/nadeea-volianova-naha-20_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/zabava-a-video/" title="Rubrika Zábava a video" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Zábava a video</a>
                </div>
                <a href="http://sip.denik.cz/zabava-a-video/prsata-popova-hvezda-ukazala-chlupaty-rozkrok-z-techto-fotek-budete-mit-mokre-20170823.html" tabindex="-1" title="číst článek: Prsatá hvězda ukázala CHLUPY V ROZKROKU! Z těchto fotek budete mít mokré sny!" target="_blank">
                <h3 class="box-article-title fs16">Prsatá hvězda ukázala CHLUPY V ROZKROKU! Z těchto…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/podepsala-snad-smlouvu-s-dablem-evik-kretschmerova-vypada-lepe-nez-zamlada-20170727.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/b3/jaroslava-kretschmerova_denik-120-3x2.jpg" width="120" height="80" alt="Herečka snad nestárne." title="Herečka snad nestárne." srcset="https://g.denik.cz/56/b3/jaroslava-kretschmerova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b3/jaroslava-kretschmerova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/podepsala-snad-smlouvu-s-dablem-evik-kretschmerova-vypada-lepe-nez-zamlada-20170727.html" tabindex="-1" title="číst článek: Podepsala snad SMLOUVU S ĎÁBLEM? &quot;Evík&quot; Kretschmerová vypadá LÉPE než zamlada!" target="_blank">
                <h3 class="box-article-title fs16">Podepsala snad SMLOUVU S ĎÁBLEM? &quot;Evík&quot; Kretschmerová…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html#utm_source=fm.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html#utm_source=fm.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
            <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/anthony-perkins-mel-k-postave-normana-batese-blizko-i-v-zivote-navic-trpel-aids-20191203.html#utm_source=fm.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/d1/norman1_denik-120-3x2.jpg" width="120" height="80" alt="Anthony Perkins měl k postavě Normana Batese nebezpečně blízko" title="Anthony Perkins měl k postavě Normana Batese nebezpečně blízko" srcset="https://g.denik.cz/120/d1/norman1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/d1/norman1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/anthony-perkins-mel-k-postave-normana-batese-blizko-i-v-zivote-navic-trpel-aids-20191203.html#utm_source=fm.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Anthony Perkins: Jeho život byl mnohem děsivější horor než kultovní film Psycho"      target="_blank"
>
            <h3 class="box-article-title fs16">Anthony Perkins: Jeho život byl mnohem děsivější horor…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/vyvoleni-domaci-mazlicci-a-veseli-pobocnici-kraloven-a-kralu-20200101.html#utm_source=fm.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/46/prince-george-lupo_denik-120-3x2.jpg" width="120" height="80" alt="Prince George a pes Lupo" title="Prince George a pes Lupo" srcset="https://g.denik.cz/120/46/prince-george-lupo_denik-120-3x2.jpg 1x, https://g.denik.cz/120/46/prince-george-lupo_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/vyvoleni-domaci-mazlicci-a-veseli-pobocnici-kraloven-a-kralu-20200101.html#utm_source=fm.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Jak žijí vyvolení domácí mazlíčci a veselí pobočníci u královského dvora"      target="_blank"
>
            <h3 class="box-article-title fs16">Jak žijí vyvolení domácí mazlíčci a veselí pobočníci u…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/krasa-a-zdravi/nenechte-se-prevalcovat-jarni-depresi-a-vyjdete-vstric-slunicku-pomalu-20200101.html#utm_source=fm.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f1/shutterstock-223519156_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/f1/shutterstock-223519156_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f1/shutterstock-223519156_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Krása a zdraví
    </a>

        </div>
        <a href="http://www.kafe.cz/krasa-a-zdravi/nenechte-se-prevalcovat-jarni-depresi-a-vyjdete-vstric-slunicku-pomalu-20200101.html#utm_source=fm.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Jaro je za dveřmi: Pozor na to, ať vás změna ročního období nepřeválcuje!"      target="_blank"
>
            <h3 class="box-article-title fs16">Jaro je za dveřmi: Pozor na to, ať vás změna ročního…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/pestounu-je-v-cesku-hodne-o-deti-se-vsak-nemohou-starat.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Příběh pěstounky: Mohu pomáhat, ale úřady dávají děti do ústavů</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/princi-muzou-vsichni-muzi-zavidet-tohle-dela-meghan-kazdy-den.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Princi můžou všichni muži závidět! Tohle dělá Meghan každý den</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/599506/cesko-pustosi-orkan-eberhard-na-snezce-mel-206-km-h-statisice-lidi-jsou-bez-proudu?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Česko pustoší orkán Eberhard: Na Sněžce měl 206 km/h, statisíce lidí jsou bez proudu</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/599544/jiri-pomeje-starsi-promluvil-o-uteku-k-milence-a-smrti-syna-pravda-o-jejich-rodine.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Jiří Pomeje starší promluvil o útěku k milence a smrti syna! Pravda o jejich rodině</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-42594851-w5q6a6.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zdravotní sestra, 24 790 Kč">
			       	Zdravotnictví Zdravotní sestra, 24 790 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-porodni-42593052-w5vapf.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Porodní asistentka, 22 800 Kč">
			       	Zdravotnictví Porodní asistentka, 22 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-39058220-wety8z.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Zámečníci strojů, 120 Kč">
			       	Výroba Zámečníci strojů, 120 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cestovni-ruch-a-hotelnictvi-35093037-w4tdm5.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Cestovní ruch a hotelnictví Recepční v hotelu, 97 Kč">
			       	Cestovní ruch a hotelnictví Recepční v hotelu, 97 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mistr-ve-vyrobe-42955120-w1pjjp.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mistr ve výrobě, 25 000 Kč">
			       	Výroba Mistr ve výrobě, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-44385437-wrg344.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 15 500 Kč">
			       	Doprava a logistika Skladník, 15 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-43647036-wpgnju.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 25 000 Kč">
			       	Řemeslné práce Svářeč, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-38467103-wp2v3y.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mechanici a opraváři osobních automobilů, 20 000 Kč">
			       	Výroba Mechanici a opraváři osobních automobilů, 20 000 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-2-TSi-Sedan-Limuzina-15513646334691663.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, koupeno v CZ">
		          	Škoda Octavia první majitel, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-Trend-plus-Kombi-1510305086331614.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus max 1 rok staré vozidlo, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované">
		          	Ford Focus max 1 rok staré vozidlo, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Tigra/Tigra-1-4-16V-Sportovni-Kupe-1540481029721308.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Tigra první majitel, koupeno v I">
		          	Opel Tigra první majitel, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-7-CDTi-Hatchback-1519041507909424.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v I">
		          	Opel Astra první majitel, servisní knížka, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-7-CDTi-16V-Kombi-15289884498863693.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Meriva servisní knížka, koupeno v D, nehavarované">
		          	Opel Meriva servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2-ABS-E-Hatchback-1519041496847234.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Corsa první majitel, koupeno v I">
		          	Opel Corsa první majitel, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-4-16V-Enj-MPV-14767879232471042.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Meriva servisní knížka, nehavarované">
		          	Opel Meriva servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-9-CDTi-MPV-15190415757572051.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Zafira první majitel, servisní knížka, koupeno v I">
		          	Opel Zafira první majitel, servisní knížka, koupeno v I
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-ii-kombi-2-0-tdi-4x4-6635630.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb II Kombi 2.0 TDi 4x4">
		          	Škoda Superb II Kombi 2.0 TDi 4x4
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/hatchback/benzin/ford-focus-ii-1-6-ti-vct-6635410.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus II  1.6 Ti-VCT">
		          	Ford Focus II  1.6 Ti-VCT
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-1-6-bluehdi-active-sw-16642718.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 1,6 BLUEHDI ACTIVE SW">
		          	Peugeot 308 1,6 BLUEHDI ACTIVE SW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-b/hatchback/nafta/mercedes-benz-b-180-cdi-2-0-d-6635678.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy B B 180 CDi 2.0 D">
		          	Mercedes-Benz Třídy B B 180 CDi 2.0 D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-530-xdrive-m-packet-100133027.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 5 530 xDrive M-packet">
		          	BMW Řada 5 530 xDrive M-packet
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-tdi-1-6-85-kw-ambition-59255800.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia TDI 1,6 / 85 kW Ambition">
		          	Škoda Octavia TDI 1,6 / 85 kW Ambition
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-1-6-85-kw-style-59255869.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi TDI 1,6 / 85 kW Style">
		          	Škoda Octavia Combi TDI 1,6 / 85 kW Style
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-sl/kabriolet/benzin/mercedes-benz-sl-500-al-20-14980530.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz SL 500 AL 20!">
		          	Mercedes-Benz SL 500 AL 20!
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-frydek-mistek-anenska-3780309#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frýdek-Místek, Anenská Pronájem bytu 2+1">
		          	Frýdek-Místek, Anenská Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-domaslavice-3780305#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dolní Domaslavice Prodej domu">
		          	Dolní Domaslavice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dobra-3779794#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dobrá Prodej domu">
		          	Dobrá Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-paskov-mitrovicka-3779688#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Paskov, Mitrovická Prodej domu">
		          	Paskov, Mitrovická Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-trinec-3779632#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Třinec Pronájem bytu 3+1">
		          	Třinec Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ropice-3779477#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ropice Prodej domu">
		          	Ropice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-frydek-mistek-mozartova-3779474#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frýdek-Místek, Mozartova Pronájem bytu 2+1">
		          	Frýdek-Místek, Mozartova Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ostravice-3779187#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostravice Prodej domu">
		          	Ostravice Prodej domu
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_frydeckomistecky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/frydeckomistecky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/fmdenik" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
           
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//fm.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1551963978.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script>initCookies();</script>

<script src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548840839.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script>
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
