<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'fm.denik.cz',
		'rubrikaTitle': 'Z regionu',
		'rubrikaName': 'z-regionu',
		'template': 'clanek',
			'title': "TIP Deníku: Nové tůně v ostravské zoo",
			'tag': ["zoologická zahrada", "Šárka Nováková"],
			'autor': 'Břetislav Lapisz',
				'publishedDateTime': "2019-05-29T16:35:00+02:00",
				'articleID': 3776190407,
				'back': "3776190407-8095-71",
		'breadcrumb': [
			{'name':"Frýdecko-místecký a třinecký deník", 'link':"fm.denik.cz"},
			{'name':"Z regionu", 'link':"https:\/\/fm.denik.cz\/z-regionu\/"},
			{'name':"TIP Deníku: Nové tůně v ostravské zoo", 'link':"https:\/\/fm.denik.cz\/z-regionu\/obrazem-nove-tune-v-ostravske-zoo-20190529.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://fm.denik.cz/z-regionu/obrazem-nove-tune-v-ostravske-zoo-20190529.html',
		'safety': '0',
		'npw': 0,
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>TIP Deníku: Nové tůně v ostravské zoo - Frýdecko-místecký a třinecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/VIDEO, FOTOGALERIE/ Ochraně mokřadních živočichů a zadržování vody v krajině věnují pozornost v ostravské zoologické zahradě. V letošním roce byly na…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    

    <meta name="author" content="Břetislav Lapisz">
	<meta property="og:site_name" content="Frýdecko-místecký a třinecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://fm.denik.cz/z-regionu/obrazem-nove-tune-v-ostravske-zoo-20190529.html">
	<meta property="og:title" content="TIP Deníku: Nové tůně v ostravské zoo">
	<meta property="og:description" content="/VIDEO, FOTOGALERIE/ Ochraně mokřadních živočichů a zadržování vody v krajině věnují pozornost v ostravské zoologické zahradě. V letošním roce byly na území zahrady vytvořeny dvě zcela nové tůně napájené z přítoku stávajících rybníků.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="TIP Deníku: Nové tůně v ostravské zoo">
	<meta name="twitter:description" content="/VIDEO, FOTOGALERIE/ Ochraně mokřadních živočichů a zadržování vody v krajině věnují pozornost v ostravské zoologické zahradě. V letošním roce byly na území zahrady vytvořeny dvě zcela nové tůně napájené z přítoku stávajících rybníků.">
	<meta property="og:image" content="https://g.denik.cz/57/96/lednacek-ricni-201905_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ledňáček říční">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/57/96/lednacek-ricni-201905_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/57/96/lednacek-ricni-201905_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-05-29T16:35:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/fmdenik">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1558694469.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1559049143.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1558440914.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1558440914.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://fm.denik.cz/z-regionu/obrazem-nove-tune-v-ostravske-zoo-20190529.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://fm.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Frýdecko-místecký a třinecký deník">
    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/frydeckomistecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://fm.denik.cz/z-regionu/obrazem-nove-tune-v-ostravske-zoo-20190529.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Ffm.denik.cz%2Fz-regionu%2Fobrazem-nove-tune-v-ostravske-zoo-20190529.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/z-regionu/obrazem-nove-tune-v-ostravske-zoo-20190529.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion frydeckomistecky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/frydek-mistek.html">FRÝDEK-MÍSTEK</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/trinec.html">TŘINEC</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/frydlant-nad-ostravici.html">FRÝDLANT NAD OSTRAVICÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/jablunkov.html">JABLUNKOV</a></li>
            </ul>
        </li>

        <li>
           
            <a href="https://fm.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">

        <a href="https://fm.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" class="active">
Z regionu
        </a>
    </li>
    <li class="item">

        <a href="https://fm.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">
Moje Frydeckomístecko
        </a>
    </li>
    <li class="item">

        <a href="https://fm.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">
Černá kronika
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://fm.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://fm.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>
           
            <a href="https://fm.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/frydeckomistecky" data-ga-push="menu">AUTA</a>

        </li>
        <li>
           
            <a href="https://fm.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://fm.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;fm.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/obrazem-nove-tune-v-ostravske-zoo-20190529.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Co s ní bude?:</h3>
        <a href="https://fm.denik.cz/tema/obrazem-promeny-frydku-mistku201903.html" class="text">Budova Slezanu ve Staroměstské ulici není kulturní památkou</a>
        <a href="#close" class="close" data-title="budova-slezanu-ve-staromestske-ulici-neni-kulturni-pamatkou"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>



    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">





            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">TIP Deníku: Nové tůně v ostravské zoo</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 16:35 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://fm.denik.cz/z-regionu/obrazem-nove-tune-v-ostravske-zoo-20190529.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://fm.denik.cz/z-regionu/obrazem-nove-tune-v-ostravske-zoo-20190529.html&text=TIP%20Den%C3%ADku%3A%20Nov%C3%A9%20t%C5%AFn%C4%9B%20v%20ostravsk%C3%A9%20zoo&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ffm.denik.cz%2Fz-regionu%2Fobrazem-nove-tune-v-ostravske-zoo-20190529.html&subject=TIP%20Den%C3%ADku%3A%20Nov%C3%A9%20t%C5%AFn%C4%9B%20v%20ostravsk%C3%A9%20zoo"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">/VIDEO, FOTOGALERIE/ Ochraně mokřadních živočichů a zadržování vody v krajině věnují pozornost v ostravské zoologické zahradě. V letošním roce byly na území zahrady vytvořeny dvě zcela nové tůně napájené z přítoku stávajících rybníků.</p>

    
    
    

<div class="dv4-clanek-img-multimedia-box">
    
    <div class="dv4-clanek-img-multimedia-left">
        <div class="dv3-relative-box">
            <a href="/galerie/biodiverzita-v-zoo-ostrava.html?photo=1&amp;back=3776190407-8095-71">
                <img src="https://g.denik.cz/57/96/lednacek-ricni-201905_denik-630-16x9.jpg" width="630" height="354" alt="Ledňáček říční" title="Ledňáček říční" class="dv4-img" srcset="https://g.denik.cz/57/96/lednacek-ricni-201905_denik-630-16x9.jpg 1x, https://g.denik.cz/57/96/lednacek-ricni-201905_denik-630-16x9&#64;2x.jpg 2x">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
        </div>
    </div>

    <ul class="article-multimedia-box-gallery-items">

            <li class="gallery-item">
                <a href="/galerie/biodiverzita-v-zoo-ostrava.html?mm=9905647&amp;back=3776190407-8095-71&amp;photo=2">
                    <img src="https://g.denik.cz/57/72/cesta-vody-201905_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/72/cesta-vody-201905_denik-150-3x2.jpg 1x, https://g.denik.cz/57/72/cesta-vody-201905_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/biodiverzita-v-zoo-ostrava.html?mm=9905648&amp;back=3776190407-8095-71&amp;photo=3">
                    <img src="https://g.denik.cz/57/99/kunka-obecna-201905_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/99/kunka-obecna-201905_denik-150-3x2.jpg 1x, https://g.denik.cz/57/99/kunka-obecna-201905_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item double">
                <a class="gallery-item-action-link" href="/galerie/biodiverzita-v-zoo-ostrava.html?mm=9905649&amp;back=3776190407-8095-71&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> <span>3 fotografie v&nbsp;galerii &#8250;</span></a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </li>

    </ul>

    <div class="article-multimedia-box-gallery-description mb20">Ledňáček říční <span class="description-autor"> | Foto: Zoo Ostrava, E.Gombala</span></div>
</div>
                    <div class="article-text article-content bbtext"><p>Dále byly prohloubeny čtyři stávající tůně. Objem zadržené vody se v nich pohybuje od tří tisíc do 50 tisíc litrů, přičemž celkový objem zadržené vody činí  90 tisíc litrů vody.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>"V tůních můžeme najít snůšky vajíček našich obojživelníků, nejčastěji skokanů hnědých, ropuch obecných, skokanů zelených i skokanů skřehotavých. Také zde žijí některé druhy čolků. Z bezobratlých jsou nejnápadnější vážky, které zde také snášejí svá vajíčka. Nejčastěji můžeme pozorovat šídlo modré, vážku ploskou, šidélko páskované a mnoho dalších druhů. Prvními obyvateli zde bývají i kachny divoké. Tůňky jsou oblíbeným lovištěm užovek obojkových, ale třeba i ledňáčků říčních. Ti v zoo letos poprvé i zahnízdili," uvedla k tématu Šárka Nováková.</p>
<div class="video-container video-wrap"><iframe id="youtube_zDJ1M532f3o" class="video-youtube" data-title="Youtube - zDJ1M532f3o" data-type="youtube" data-video="zDJ1M532f3o" data-source="video/youtube" data-start="0" width="630" height="354" src="https://www.youtube.com/embed/zDJ1M532f3o" style="border:0" allowfullscreen></iframe></div>
<p>Mokřadní živočichové představují jednu z nejohroženějších skupin. „Na rozdíl od volné zemědělské krajiny přežívají v ostravské zoo některé druhy ve slušných počtech. Jsou mezi nimi bezobratlí i obratlovci, zejména plazi a obojživelníci,“ vysvětlil Otakar Závalský, odborný pracovník zoo a koordinátor biodiverzitních opatření.</p>
<aside class="kamzakulturou-event-box tipdeniku">    <a class="kamzakulturou-event-box-link" onClick="javascript: window.open('//moravskoslezsky.denik.cz/tipy/zoologicka-zahrada-v-ostrave-258819.html',document.body.classList.contains('mobile') ? '_self' : '_blank')">        <div class="kamzakulturou-event-box-head"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="https://g.denik.cz/images/denik/tipy-deniku.svg#logo-tipy-deniku"/></svg></div>        <h3 class="kamzakulturou-event-box-title">Zoologická zahrada v Ostravě</h3>        <div class="kamzakulturou-event-box-additional-info">            <div class="place">Zoologická zahrada…</div>            <div class="date"></div>        </div>        <div class="kamzakulturou-event-box-action-link">Detail události &#8250;</div>    </a></aside></div></div>

 <p class="section-article-autor fs16">
    Autor: <a href="/autor/bretislav-lapisz-727.html">Břetislav Lapisz</a>
</p>            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 16:35</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://fm.denik.cz/z-regionu/obrazem-nove-tune-v-ostravske-zoo-20190529.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://fm.denik.cz/z-regionu/obrazem-nove-tune-v-ostravske-zoo-20190529.html&text=TIP%20Den%C3%ADku%3A%20Nov%C3%A9%20t%C5%AFn%C4%9B%20v%20ostravsk%C3%A9%20zoo&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ffm.denik.cz%2Fz-regionu%2Fobrazem-nove-tune-v-ostravske-zoo-20190529.html&subject=TIP%20Den%C3%ADku%3A%20Nov%C3%A9%20t%C5%AFn%C4%9B%20v%20ostravsk%C3%A9%20zoo"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: zoologická zahrada" href="/tagy/zoologicka-zahrada-346.html">zoologická zahrada, </a></li>
                <li><a title="Štítek: Šárka Nováková" href="/tagy/sarka-novakova-23433.html">Šárka Nováková</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/krajske-sportovni-hry-senioru-prilakaly-rekordni-pocet-startujicich-20190529.html"  title="číst článek: Krajské sportovní hry seniorů přilákaly rekordní počet startujících" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/71/a0/trinec-sportovni-hry-201905-03_denik-210-3x2.jpg" width="210" height="140" alt="Stovky účastníků zápolily v řadě sportovních aktivit při krajských sportovních hrách seniorů v Třinci." title="Stovky účastníků zápolily v řadě sportovních aktivit při krajských sportovních hrách seniorů v Třinci." srcset="https://g.denik.cz/71/a0/trinec-sportovni-hry-201905-03_denik-210-3x2.jpg 1x, https://g.denik.cz/71/a0/trinec-sportovni-hry-201905-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/krajske-sportovni-hry-senioru-v-trinci201905.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/zpravy_region/krajske-sportovni-hry-senioru-prilakaly-rekordni-pocet-startujicich-20190529.html"      
>
            <h3 class="box-article-title fs20">Krajské sportovní hry seniorů přilákaly rekordní počet startujících</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Už popáté si mohli senioři z regionu zazávodit na krajských sportovních hrách,…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/bobri-hraze-dobre-zvladly-silny-dest-lide-se-mohou-inspirovat-20190529.html"  title="číst článek: Jak udržet vodu v krajině? Ve Slezsku pomáhají bobří hráze, vydrží i silný déšť" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/75/bd/slezske-rudoltice-bobri-hraz-luzna-18_denik-210-3x2.jpg" width="210" height="140" alt="Bobří hráze u Slezských Rudoltic, po intenzivních deštích v květnu 2019." title="Bobří hráze u Slezských Rudoltic, po intenzivních deštích v květnu 2019." srcset="https://g.denik.cz/75/bd/slezske-rudoltice-bobri-hraz-luzna-18_denik-210-3x2.jpg 1x, https://g.denik.cz/75/bd/slezske-rudoltice-bobri-hraz-luzna-18_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/bobri-hraze-u-slezskych-rudoltic.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/z-regionu/bobri-hraze-dobre-zvladly-silny-dest-lide-se-mohou-inspirovat-20190529.html"      
>
            <h3 class="box-article-title fs20">Jak udržet vodu v krajině? Ve Slezsku pomáhají bobří hráze, vydrží i silný déšť</h3>
            <h4 class="box-article-perex fs16">Vodohospodáři loni naplnili Slezskou Hartu na historické maximum, aby otestovali pevnost hráze.…</h4>
        </a>
    </div>
</article><div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/remeslne-prace-svadlena-43657194-wgszwz.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řemeslné práce Švadlena</h3>
				       	<div>Švadleny, šičky, vyšívači a pracovníci v…</div>
				       	<div class="service-box-strong">17 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/sluzby-ostatni-pomocni-43051805-w5fbaq.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Služby Ostatní pomocní a nekvalifikovaní</h3>
				       	<div>Ostatní pomocní a…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/remeslne-prace-pokryvac-37220884-wh1qmx.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řemeslné práce Pokrývač</h3>
				       	<div>Pokrývači POKRÝVAČI. Požadované vzdělání: střední…</div>
				       	<div class="service-box-strong">16 280 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/podnikani/dotace-pro-velke-zemedelce-kvuli-eurovolbam-jsou-v-ohrozeni-20190529.html"  title="číst článek: Dotace pro velké zemědělce? Kvůli eurovolbám jsou v ohrožení" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/02/f201406241148701_denik-210-3x2.jpg" width="210" height="140" alt="Německé zemědělství zodpovídá za ubývání přírodních druhů, tvrdí NABU" title="Německé zemědělství zodpovídá za ubývání přírodních druhů, tvrdí NABU" srcset="https://g.denik.cz/1/02/f201406241148701_denik-210-3x2.jpg 1x, https://g.denik.cz/1/02/f201406241148701_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/zemedelstvi-dotace.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/podnikani/dotace-pro-velke-zemedelce-kvuli-eurovolbam-jsou-v-ohrozeni-20190529.html"      
>
            <h3 class="box-article-title fs20">Dotace pro velké zemědělce? Kvůli eurovolbám jsou v ohrožení</h3>
            <h4 class="box-article-perex fs16">Evropské volby podle odborníků možná zhatily plány domácích velkých zemědělských firem včetně…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/cerna-a-bila/cerna-a-bila-mame-povolit-eutanazii-20190527.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'fm.denik.cz' })" title="číst článek: ČERNÁ A BÍLÁ: Máme povolit eutanazii?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/7c/eutanazie-shutter4_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/1/7c/eutanazie-shutter4_denik-210-3x2.jpg 1x, https://g.denik.cz/1/7c/eutanazie-shutter4_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/eutanazie.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/cerna-a-bila/cerna-a-bila-mame-povolit-eutanazii-20190527.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'fm.denik.cz' })"     
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Máme povolit eutanazii?</h3>
            <h4 class="box-article-perex fs16">Poslanci Procházková a Brázdil navrhují zákon umožňující dobrovolné ukončení života. Debatu o tom…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/toyota-auris/hatchback/nafta/toyota-auris-2-0-d-4d-sol-top-stk-12571873.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12571873_1/1554739448" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/toyota-auris/hatchback/nafta/toyota-auris-2-0-d-4d-sol-top-stk-12571873.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Toyota Auris</h3>
	                   	<div>2,0 D-4D Sol, TOP, STK</div>
	                	<div class="service-box-strong">184 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-Tour-Sedan-Limuzina-154684854228870.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/18696/20865/17032/0/15329425968696/images/l154684854656671.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-Tour-Sedan-Limuzina-154684854228870.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div title="servisní knížka, dovezeno">servisní knížka, dovezeno</div>
	                	<div class="service-box-strong">139 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-6-TDi-A-Sedan-Limuzina-155685092810138.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/15741/697/12902/0/11611820925741/images/155685092817939.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-6-TDi-A-Sedan-Limuzina-155685092810138.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Rapid</h3>
	                   	<div title="první majitel, servisní knížka">první majitel, servisní…</div>
	                	<div class="service-box-strong">189 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/obrazem-proti-babisove-vlade-se-protestovalo-i-ve-frydku-mistku-20190528.html"  title="číst článek: OBRAZEM: Proti Babišově vládě se protestovalo i ve Frýdku-Místku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/71/66/demonstrace-vlada-frydek-mistek-01_denik-210-3x2.jpg" width="210" height="140" alt="Demonstrace za nezávislou justici a proti vládě ve Frýdku-Místku, 28. května 2019." title="Demonstrace za nezávislou justici a proti vládě ve Frýdku-Místku, 28. května 2019." srcset="https://g.denik.cz/71/66/demonstrace-vlada-frydek-mistek-01_denik-210-3x2.jpg 1x, https://g.denik.cz/71/66/demonstrace-vlada-frydek-mistek-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/demonstrace-ve-frydku-mistku201905.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/zpravy_region/obrazem-proti-babisove-vlade-se-protestovalo-i-ve-frydku-mistku-20190528.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Proti Babišově vládě se protestovalo i ve Frýdku-Místku</h3>
            <h4 class="box-article-perex fs16">Rozsáhlé protesty proti vládě Andreje Babiše ovládly v minulých týdnech převážně Prahu, v úterý…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/dalsi-nova-nocni-linka-z-ostravy-flixbusem-do-splitu-nebo-zadaru-20190529.html"  title="číst článek: Další nová noční linka: z Ostravy FlixBusem do Splitu nebo Zadaru" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/2a/autobus-flixbus201905-02_denik-210-3x2.jpg" width="210" height="140" alt="Autobus společnosti Flixbus. Ilustrační foto." title="Autobus společnosti Flixbus. Ilustrační foto." srcset="https://g.denik.cz/57/2a/autobus-flixbus201905-02_denik-210-3x2.jpg 1x, https://g.denik.cz/57/2a/autobus-flixbus201905-02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/autobusy-spolecnosti-flixbus201905.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/z-regionu/dalsi-nova-nocni-linka-z-ostravy-flixbusem-do-splitu-nebo-zadaru-20190529.html"      
>
            <h3 class="box-article-title fs20">Další nová noční linka: z Ostravy FlixBusem do Splitu nebo Zadaru</h3>
            <h4 class="box-article-perex fs16">Nové noční spojení z Ostravy přímo na chorvatské pobřeží do Splitu nabídne od 13. června FlixBus.</h4>
        </a>
    </div>
</article><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-domu-krmelin-3805908#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12946/img_5cee92a875e9f5.89035247.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-domu-krmelin-3805908#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Krmelín">Krmelín</h3>
		       			<div>Pronájem domu</div>
		       			<div class="service-box-strong">25 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-brusperk-hrbitovni-3805872#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14325/img_5cee852a0bb387.06952835.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-brusperk-hrbitovni-3805872#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Brušperk, Hřbitovní">Brušperk, Hřbitovní</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">5 490 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-frydek-mistek-stanislava-kostky-neumanna-3805468#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14335/img_5ced33a75a7c03.45605110.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-frydek-mistek-stanislava-kostky-neumanna-3805468#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Frýdek-Místek, Stanislava Kostky Neumanna">Frýdek-Místek,…</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">8 500 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/budova-slezanu-ve-staromestske-ulici-neni-kulturni-pamatkou-20190528.html"  title="číst článek: Budova Slezanu ve Staroměstské ulici není kulturní památkou" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/71/04/frydek-mistek-slezan_denik-210-3x2.jpg" width="210" height="140" alt="Areál textilky." title="Areál textilky." srcset="https://g.denik.cz/71/04/frydek-mistek-slezan_denik-210-3x2.jpg 1x, https://g.denik.cz/71/04/frydek-mistek-slezan_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/diskuse/budova-slezanu-ve-staromestske-ulici-neni-kulturni-pamatkou.html"     
><svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>
        

        </div>
        <a href="/zpravy_region/budova-slezanu-ve-staromestske-ulici-neni-kulturni-pamatkou-20190528.html"      
>
            <h3 class="box-article-title fs20">Budova Slezanu ve Staroměstské ulici není kulturní památkou</h3>
            <h4 class="box-article-perex fs16">Frýdek-Místek Ministerstvo kultury neprohlásilo budovu bývalé přádelny bratří Neumannů ve…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/boj-proti-suchu-klima-do-roku-2050-neovlivnime-musime-se-prizpusobit-20190528.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'fm.denik.cz' })" title="číst článek: Boj proti suchu: Klima do roku 2050 už ve své moci nemáme, musíme se přizpůsobit" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/75/e6/sucho-v-cr-21_denik-210-3x2.jpg" width="210" height="140" alt="Sucho v ČR - Ilustrační foto." title="Sucho v ČR - Ilustrační foto." srcset="https://g.denik.cz/75/e6/sucho-v-cr-21_denik-210-3x2.jpg 1x, https://g.denik.cz/75/e6/sucho-v-cr-21_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/sucho2019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/zpravy-z-ceska/boj-proti-suchu-klima-do-roku-2050-neovlivnime-musime-se-prizpusobit-20190528.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'fm.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Boj proti suchu: Klima do roku 2050 už ve své moci nemáme, musíme se přizpůsobit</h3>
            <h4 class="box-article-perex fs16">Když po Novém roce začalo sněžit a nepřestávalo, vypadalo to, že letos nebude o vláhu nouze. Po…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal_region/valciri-jsou-na-jare-stale-bez-prohry-20190528.html"  title="číst článek: Valcíři jsou na jaře stále bez prohry" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/71/6e/fotbal-rozhodci-ilustracni-facr_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek. " title="Ilustrační snímek. " srcset="https://g.denik.cz/71/6e/fotbal-rozhodci-ilustracni-facr_denik-210-3x2.jpg 1x, https://g.denik.cz/71/6e/fotbal-rozhodci-ilustracni-facr_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal_region/valciri-jsou-na-jare-stale-bez-prohry-20190528.html"      
>
            <h3 class="box-article-title fs20">Valcíři jsou na jaře stále bez prohry</h3>
            <h4 class="box-article-perex fs16">Třetiligoví fotbalisté MFK Frýdek-Místek si v jarních odvetách drží sérii dvanácti utkání, ve kterých ani jednou neprohráli.</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">









<div class="volbyEp2019-menu mb20">
	<div class="header">
		<a href="/volby-ep2019/">Eurovolby 2019</a>
		<div class="menu-opener" data-click-toogle="volbyEp2019"><span>MENU</span><span class="icon"></span></div>
	</div>
	<div class="menu" data-click="volbyEp2019">
		<ul>
			<li><a    target="_blank"
 href="/volby-ep2019/">Výsledky voleb</a></li>
			<li><a 	target="_blank"
 href="http://www.denik.cz/tema/eurovolby-2019.html">Zprávy z Česka</a></li>
			<li><a    target="_blank"
 href="http://moravskoslezsky.denik.cz/tema/moravskoslezsky-kraj-eurovolby-2019.html">Zprávy z vašeho kraje</a></li>
			<li><a 	target="_blank"
 href="http://www.denik.cz/online-reportaz/reportaz/volby-do-evropskeho-parlamentu-2019.html">Online reportáž</a></li>
			<li><a href="https://www.denik.cz/evropska-unie/jak-probehnou-volby-do-evropskeho-parlamentu-20190517.html" 	target="_blank"
>Jak se volí</a></li>
			<li><a href="https://www.denik.cz/volby-archiv/" 	target="_blank"
>Volební archiv</a></li>
		</ul>
	</div>
</div>

<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/bobri-hraze-dobre-zvladly-silny-dest-lide-se-mohou-inspirovat-20190529.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/75/bd/slezske-rudoltice-bobri-hraz-luzna-18_denik-120-3x2.jpg" width="120" height="80" alt="Bobří hráze u Slezských Rudoltic, po intenzivních deštích v květnu 2019." title="Bobří hráze u Slezských Rudoltic, po intenzivních deštích v květnu 2019." srcset="https://g.denik.cz/75/bd/slezske-rudoltice-bobri-hraz-luzna-18_denik-120-3x2.jpg 1x, https://g.denik.cz/75/bd/slezske-rudoltice-bobri-hraz-luzna-18_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z regionu"     
>
        
        Z regionu
    </a>

        </div>
        <a href="/z-regionu/bobri-hraze-dobre-zvladly-silny-dest-lide-se-mohou-inspirovat-20190529.html" tabindex="-1" title="číst článek: Jak udržet vodu v krajině? Ve Slezsku pomáhají bobří hráze, vydrží i silný déšť" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jak udržet vodu v krajině? Ve Slezsku pomáhají bobří…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/muz-z-ostravy-tri-roky-lovil-chlapce-na-detske-seznamce-20190529.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/33/dite-na-internetu_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační snímek" title="Ilustrační snímek" srcset="https://g.denik.cz/1/33/dite-na-internetu_denik-120-3x2.jpg 1x, https://g.denik.cz/1/33/dite-na-internetu_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z regionu"     
>
        
        Z regionu
    </a>

        </div>
        <a href="/z-regionu/muz-z-ostravy-tri-roky-lovil-chlapce-na-detske-seznamce-20190529.html" tabindex="-1" title="číst článek: Muž z Ostravy lovil chlapce na dětské seznamce. Vydával se za 16letou dívku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Muž z Ostravy lovil chlapce na dětské seznamce.…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/dalsi-nova-nocni-linka-z-ostravy-flixbusem-do-splitu-nebo-zadaru-20190529.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/2a/autobus-flixbus201905-02_denik-120-3x2.jpg" width="120" height="80" alt="Autobus společnosti Flixbus. Ilustrační foto." title="Autobus společnosti Flixbus. Ilustrační foto." srcset="https://g.denik.cz/57/2a/autobus-flixbus201905-02_denik-120-3x2.jpg 1x, https://g.denik.cz/57/2a/autobus-flixbus201905-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z regionu"     
>
        
        Z regionu
    </a>

        </div>
        <a href="/z-regionu/dalsi-nova-nocni-linka-z-ostravy-flixbusem-do-splitu-nebo-zadaru-20190529.html" tabindex="-1" title="číst článek: Další nová noční linka: z Ostravy FlixBusem do Splitu nebo Zadaru" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Další nová noční linka: z Ostravy FlixBusem do Splitu…</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/skutecny-zivot/pro-me-syn-neumrel-ziji-tak-aby-na-me-byl-pysny.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': fm.denik.cz})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/36/38/monikamaresova_denik-120-3x2.jpg" width="120" height="80" alt="Skutečný život Monika Marešová" title="Skutečný život Monika Marešová" srcset="https://g.denik.cz/36/38/monikamaresova_denik-120-3x2.jpg 1x, https://g.denik.cz/36/38/monikamaresova_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/skutecny-zivot/" target="_blank">
			       		Skutečný život
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/skutecny-zivot/pro-me-syn-neumrel-ziji-tak-aby-na-me-byl-pysny.html" tabindex="-1" title="číst článek: Pro mě syn neumřel. Žiji tak, aby na mě byl pyšný" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': fm.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Pro mě syn neumřel. Žiji tak, aby na mě byl pyšný</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/lide-odvedle/nataceni-v-zahranici-neni-zadna-dovolena-rika-radovan-lipus-20190511.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': fm.denik.cz})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/71/4a/radovan-lipus-lide-odvedle-01_denik-120-3x2.jpg" width="120" height="80" alt="Tvůrci seriálu Šumná města a Šumné stopy David Vávra a Radovan Lipus." title="Tvůrci seriálu Šumná města a Šumné stopy David Vávra a Radovan Lipus." srcset="https://g.denik.cz/71/4a/radovan-lipus-lide-odvedle-01_denik-120-3x2.jpg 1x, https://g.denik.cz/71/4a/radovan-lipus-lide-odvedle-01_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/lide-odvedle/" target="_blank">
			       		Lidé odvedle
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/lide-odvedle/nataceni-v-zahranici-neni-zadna-dovolena-rika-radovan-lipus-20190511.html" tabindex="-1" title="číst článek: Natáčení v zahraničí není žádná dovolená, říká Radovan Lipus" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': fm.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Natáčení v zahraničí není žádná dovolená, říká Radovan…</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': fm.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': fm.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': fm.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509377190822"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/tenhle-australan-se-stal-ve-23-letech-nejmladsim-dedeckem-sveta-20171222.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/e7/nejmladsi-deda-sveta-hl_denik-120-3x2.jpg" width="120" height="80" alt="Tommy je nakonec nadšený z toho, jak se věci vyvinuly." title="Tommy je nakonec nadšený z toho, jak se věci vyvinuly." srcset="https://g.denik.cz/56/e7/nejmladsi-deda-sveta-hl_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e7/nejmladsi-deda-sveta-hl_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/tenhle-australan-se-stal-ve-23-letech-nejmladsim-dedeckem-sveta-20171222.html" tabindex="-1" title="číst článek: Tenhle Australan se stal ve 23 letech NEJMLADŠÍM DĚDEČKEM SVĚTA!" target="_blank">
                <h3 class="box-article-title fs16">Tenhle Australan se stal ve 23 letech NEJMLADŠÍM…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/13-komnata-herce-petra-narozneho-nenavist-k-homosexualnimu-synovi-20170421.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/5b/petr-narozny-syn-homosexual_denik-120-3x2.jpg" width="120" height="80" alt="Jak to bylo mezi tátou a synem?" title="Jak to bylo mezi tátou a synem?" srcset="https://g.denik.cz/56/5b/petr-narozny-syn-homosexual_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5b/petr-narozny-syn-homosexual_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/13-komnata-herce-petra-narozneho-nenavist-k-homosexualnimu-synovi-20170421.html" tabindex="-1" title="číst článek: 13. KOMNATA herce Petra Nárožného: Nenávist k HOMOSEXUÁLNÍMU synovi!" target="_blank">
                <h3 class="box-article-title fs16">13. KOMNATA herce Petra Nárožného: Nenávist k…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/spisy-smrti-unikle-zpravy-cia-odhalily-pravdu-o-vrazde-diany-umirala-tehotna-20170612.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/a6/diana-smrt-detialy-tehotna-hl_denik-120-3x2.jpg" width="120" height="80" alt="Diana překážela Charlesovi ve štěstí. A tak nebral prý ohled ani na její nenarozené dítě..." title="Diana překážela Charlesovi ve štěstí. A tak nebral prý ohled ani na její nenarozené dítě..." srcset="https://g.denik.cz/56/a6/diana-smrt-detialy-tehotna-hl_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a6/diana-smrt-detialy-tehotna-hl_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/spisy-smrti-unikle-zpravy-cia-odhalily-pravdu-o-vrazde-diany-umirala-tehotna-20170612.html" tabindex="-1" title="číst článek: SPISY SMRTI: Uniklé zprávy CIA odhalily pravdu o vraždě Diany! Umírala těhotná!" target="_blank">
                <h3 class="box-article-title fs16">SPISY SMRTI: Uniklé zprávy CIA odhalily pravdu o…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/anna-kaderavkova.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/35/kaderavkova_denik-120-3x2.jpg" width="120" height="80" alt="Anna Kadeřávková" title="Anna Kadeřávková" srcset="https://g.denik.cz/56/35/kaderavkova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/35/kaderavkova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/anna-kaderavkova.html" tabindex="-1" title="číst článek: K nemoci se přidalo další trápení... Anna Kadeřávková zažívá obrovskou bolest!" target="_blank">
                <h3 class="box-article-title fs16">K nemoci se přidalo další trápení... Anna Kadeřávková…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/tom-cruise-suri-20190528.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/ff/mustr-630x350-8-obloukvlelo-d190528prhu11_denik-120-3x2.png" width="120" height="80" alt="Tom Cruise a Suri" title="Tom Cruise a Suri" srcset="https://g.denik.cz/56/ff/mustr-630x350-8-obloukvlelo-d190528prhu11_denik-120-3x2.png 1x, https://g.denik.cz/56/ff/mustr-630x350-8-obloukvlelo-d190528prhu11_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/tom-cruise-suri-20190528.html" tabindex="-1" title="číst článek: Suri o životě BEZ OTCE: Tom Cruise svou dceru neviděl 6 let!" target="_blank">
                <h3 class="box-article-title fs16">Suri o životě BEZ OTCE: Tom Cruise svou dceru neviděl…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/krasa-a-zdravi/detsky-pudr-uziti-20190528.html#utm_source=fm.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/0b/detail-d180313bmw83_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/0b/detail-d180313bmw83_denik-120-3x2.jpg 1x, https://g.denik.cz/120/0b/detail-d180313bmw83_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="http://www.kafe.cz/krasa-a-zdravi/detsky-pudr-uziti-20190528.html#utm_source=fm.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Na co všechno lze použít v domácnosti obyčejný dětský pudr? Možnosti jsou široké"      target="_blank"
>
            <h3 class="box-article-title fs16">Na co všechno lze použít v domácnosti obyčejný dětský…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/krasa-a-zdravi/plastika-nosu-rhinoplastika-20190527.html#utm_source=fm.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/de/detail-operace-nosu_denik-120-3x2.jpg" width="120" height="80" alt="Rhiannon Langley ukázala světu, jak operace nosu bolí, ale také, jak dokáže totálně změnit život" title="Rhiannon Langley ukázala světu, jak operace nosu bolí, ale také, jak dokáže totálně změnit život" srcset="https://g.denik.cz/120/de/detail-operace-nosu_denik-120-3x2.jpg 1x, https://g.denik.cz/120/de/detail-operace-nosu_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="http://www.kafe.cz/krasa-a-zdravi/plastika-nosu-rhinoplastika-20190527.html#utm_source=fm.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Co udělá plastická operace nosu s tváří: Příběhy žen, kterým  změnila život"      target="_blank"
>
            <h3 class="box-article-title fs16">Co udělá plastická operace nosu s tváří: Příběhy žen,…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/krasa-a-zdravi/jak-pro-krasu-trpely-nase-prababicky-nejabsurdnejsi-kosmeticke-zakroky-minuleho-stoleti-36819.html#utm_source=fm.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f9/detail3-d180313ni74v_denik-120-3x2.jpg" width="120" height="80" alt="Kosmetika před sto lety, takhle ženy tehdy trpěly" title="Kosmetika před sto lety, takhle ženy tehdy trpěly" srcset="https://g.denik.cz/120/f9/detail3-d180313ni74v_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f9/detail3-d180313ni74v_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="http://www.kafe.cz/krasa-a-zdravi/jak-pro-krasu-trpely-nase-prababicky-nejabsurdnejsi-kosmeticke-zakroky-minuleho-stoleti-36819.html#utm_source=fm.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Jak pro krásu trpěly naše prababičky: Nejabsurdnější kosmetické zákroky minulého století"      target="_blank"
>
            <h3 class="box-article-title fs16">Jak pro krásu trpěly naše prababičky: Nejabsurdnější…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/profesionalove-20190524.html#utm_source=fm.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/82/collins-lewis-collins-in-die-profis_denik-120-3x2.jpg" width="120" height="80" alt="Kaskadérské kousky v Profesionálech dělal Lewis v drtivé většině osobně. " title="Kaskadérské kousky v Profesionálech dělal Lewis v drtivé většině osobně. " srcset="https://g.denik.cz/56/82/collins-lewis-collins-in-die-profis_denik-120-3x2.jpg 1x, https://g.denik.cz/56/82/collins-lewis-collins-in-die-profis_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/profesionalove-20190524.html#utm_source=fm.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Lewis Collins z Profesionálů by slavil 73. narozeniny: Bodie byl jeho prokletím"      target="_blank"
>
            <h3 class="box-article-title fs16">Lewis Collins z Profesionálů by slavil 73. narozeniny:…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/enigma-jde-do-drazby-za-pristroj-chteji-astronomickou-castku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Enigma jde do dražby! Za přístroj chtějí astronomickou částku</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/zpravy/galerie/galerie-drazena-enigma.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">GALERIE: Dražená Enigma</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-pokryvac-37220884-wh1qmx.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Pokrývač, 16 280 Kč">
				       	Řemeslné práce Pokrývač, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-40128146-wt1c1y.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 14 740 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 14 740 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-37180538-w4n8az.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 130 Kč">
				       	Výroba Obsluha strojů, 130 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-37183154-wzczbv.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 110 Kč">
				       	Řemeslné práce Svářeč, 110 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocni-kuchari-43531395-wgwqdt.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Pomocní kuchaři, 15 500 Kč">
				       	Gastronomie Pomocní kuchaři, 15 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-31172505-wn9dcj.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 18 000 Kč">
				       	Výroba Obsluha strojů, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-43803548-wptuzh.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Zámečníci strojů, 20 000 Kč">
				       	Výroba Zámečníci strojů, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-37194209-wdc42v.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební klempíři, 16 280 Kč">
				       	Stavebnictví Stavební klempíři, 16 280 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-III-Kombi-1-Kombi-155749174292772.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus servisní knížka, koupeno v D, nehavarované">
			          	Ford Focus servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Variant-2-0-Kombi-1558451572676621.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Passat servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Transporter/Transporter-2-5-TDi-6-m-Van-Minibus-15589557298431167.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Transporter první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Volkswagen Transporter první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Kombi-2-0-T-Kombi-15587080279345189.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Passat servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Multivan/Multivan-2-5-TDi-4x4-Kombi-15583635838101741.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Multivan první majitel, servisní knížka, koupeno v CZ">
			          	Volkswagen Multivan první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-2-0-TDi-DSG-Kombi-1554290415800171.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Touran servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Kombi-2-0-T-Kombi-1556032577967220.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat servisní knížka, koupeno v CZ">
			          	Volkswagen Passat servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-9-TDi-DSG-Hatchback-1554290417788175.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka">
			          	Volkswagen Golf první majitel, servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-iii-1-6-tdi-ambiente-rozvody-12571823.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia III 1,6 TDi AMBIENTE+,ROZVODY,">
			          	Škoda Octavia III 1,6 TDi AMBIENTE+,ROZVODY,
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x1/kombi/nafta/bmw-x1-2-0d-sdrive-1-maj-cr-dph-880099.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X1 2.0d,sDrive,1.MAJ,ČR,DPH !!!">
			          	BMW X1 2.0d,sDrive,1.MAJ,ČR,DPH !!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-ds3/hatchback/benzin/citroen-ds3-1-6i-dig-klima-1-maj-servis-12571206.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën DS3 1,6i,DIG. KLIMA, 1.MAJ, SERVIS">
			          	Citroën DS3 1,6i,DIG. KLIMA, 1.MAJ, SERVIS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mini-countryman/kombi/nafta/mini-countryman-2-0-d-all4-cr-1-maj-45000-km-880158.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mini Countryman 2.0 D ALL4,ČR,1.MAJ. 45000 km">
			          	Mini Countryman 2.0 D ALL4,ČR,1.MAJ. 45000 km
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-4-tsi-110-kw-style-35907042.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,4 TSI / 110 kW Style">
			          	Škoda Octavia 1,4 TSI / 110 kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-tdi-2-0-110-kw-style-59256151.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia TDI 2,0 / 110 kW Style">
			          	Škoda Octavia TDI 2,0 / 110 kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-ii-kombi-2-0-tdi-6635584.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb II Kombi 2.0 TDi">
			          	Škoda Superb II Kombi 2.0 TDi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-iii-1-0-tsi-trumf-6635840.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia III 1.0 TSi Trumf">
			          	Škoda Fabia III 1.0 TSi Trumf
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-frydek-mistek-stanislava-kostky-neumanna-3805468#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frýdek-Místek, Stanislava Kostky Neumanna Pronájem bytu 1+1">
			          	Frýdek-Místek, Stanislava Kostky Neumanna Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-frydek-mistek-nove-dvory-podhuri-3805210#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frýdek-Místek, Nové Dvory-Podhůří Prodej domu">
			          	Frýdek-Místek, Nové Dvory-Podhůří Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-frydek-mistek-lesni-3804935#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frýdek-Místek, Lesní Prodej bytu 4+kk">
			          	Frýdek-Místek, Lesní Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-frydek-mistek-kollarova-3804839#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frýdek-Místek, Kollárova Pronájem bytu 3+1">
			          	Frýdek-Místek, Kollárova Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-trinec-3804726#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Třinec Prodej domu">
			          	Třinec Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-trinec-seifertova-3803998#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Třinec, Seifertova Pronájem bytu 1+1">
			          	Třinec, Seifertova Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jablunkov-lesni-3803665#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jablunkov, Lesní Prodej domu">
			          	Jablunkov, Lesní Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-trinec-slezska-739-3803594#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Třinec, Slezská 739 Pronájem bytu 1+1">
			          	Třinec, Slezská 739 Pronájem bytu 1+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_frydeckomistecky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/frydeckomistecky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/fmdenik" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//fm.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1559034804.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
