
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'fm.denik.cz',
		'rubrikaTitle': 'Zdraví',
		'rubrikaName': 'zdravi',
		'template': 'clanek',
		'title': "Kuřáků v Česku ubývá. Aspoň příležitostně si zapálí méně než čtvrtina lidí",
		'tag': ["cigareta", "Státní zdravotní ústav", "Česko", "tabák", "Adam Vojtěch", "Kouření", "výzkum", "Úřad vlády České republiky", "reklama", "Všeobecná fakultní nemocnice v Praze"],
		'author': ' ČTK',
			'publishedDateTime': "2020-05-28T14:01:00+02:00",
        	'modifiedDateTime': "2020-05-28T14:01:00+02:00",
			'articleID': 2583496035,
			'back': "2583496035-13282-71",
		'image': "https:\/\/g.denik.cz\/1\/35\/kuraku-podle-vyzkumu-ubyva-kouri-ctvrtina-lidi-nad-15-let_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/fm.denik.cz\/galerie\/cigarety.html?photo=1&back=2583496035-13282-71",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/d3\/elektronicka-cigareta-kuraci-rusko_denik-150-3x2.jpg",
						'description': "V Rusku je momentálně přes 1,5 milionu kuřáků elektronických cigaret",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/0d\/elektronicka-cigareta-ilu_denik-150-3x2.jpg",
						'description': "Elektronická cigareta. Ilustrační foto",
						'source': "Deník\/ Archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/7f\/cigarety-s-varovnym-oznacenim_denik-150-3x2.jpg",
						'description': "cigarety s varovným označením",
						'source': "Deník"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/84\/francie-cigarety-zdrazeni-10-euro-d170724d7tk41_denik-150-3x2.jpg",
						'description': "Francouzská vlády chce během tří let zdražit krabičku cigaret ze sedmi na deset eur.",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/b2\/helmut-schmidt-cigareta_denik-150-3x2.jpg",
						'description': "Helmuth Schmidt se s cigaretami nerozloučil ani po devadesátce.",
						'source': "ČTK\/DPA"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/7b\/shutterstock-399274873_denik-150-3x2.jpg",
						'description': "Muž kouřící e-cigaretu. Ilustrační snímek",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/00\/gaza_egypt_hranice_2_denik-150-3x2.jpg",
						'description': "...cigarety...",
						'source': "REUTERS\/Nasser Nuri "
					}
			],
			'count': 7,
	    },
		'breadcrumb': [
			{'name':"Frýdecko-místecký a třinecký deník", 'link':"fm.denik.cz"},
			{'name':"Zdraví", 'link':"https:\/\/fm.denik.cz\/zdravi\/"},
			{'name':"Kuřáků v Česku ubývá. Aspoň příležitostně si zapálí méně než čtvrtina lidí", 'link':"https:\/\/fm.denik.cz\/zdravi\/kuraci-cesko-zdravi-koureni-20200528.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/fm.denik.cz\/",
		'device': "desktop",
		'url': 'https://fm.denik.cz/zdravi/kuraci-cesko-zdravi-koureni-20200528.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Frýdecko-místecký a třinecký deník",
            "item": "https:\/\/fm.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zdraví",
            "item": "https:\/\/fm.denik.cz\/zdravi\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Kuřáků v Česku ubývá. Aspoň příležitostně si zapálí méně než čtvrtina lidí",
            "item": "https:\/\/fm.denik.cz\/zdravi\/kuraci-cesko-zdravi-koureni-20200528.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kuřáků v Česku ubývá. Aspoň příležitostně si zapálí méně než čtvrtina lidí - Frýdecko-místecký a třinecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Kuřáků v ČR podle výzkumu Státního zdravotního ústavu (SZÚ) z loňského roku v posledních sedmi letech ubývá, zejména mezi mladými. Aspoň příležitostně si…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="ČTK">


	<meta property="og:site_name" content="Frýdecko-místecký a třinecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://fm.denik.cz/zdravi/kuraci-cesko-zdravi-koureni-20200528.html">
	<meta property="og:title" content="Kuřáků v Česku ubývá. Aspoň příležitostně si zapálí méně než čtvrtina lidí">
	<meta property="og:description" content="Kuřáků v ČR podle výzkumu Státního zdravotního ústavu (SZÚ) z loňského roku v posledních sedmi letech ubývá, zejména mezi mladými. Aspoň příležitostně si podle výzkumu zapálí cigaretu méně než čtvrtina starších 15 let. Lidé si více uvědomují rizika kouření. Na dnešní tiskové konferenci to řekli zástupci ministerstva zdravotnictví, Úřadu vlády a SZÚ. Ministerstvo financí navrhuje v letech 2021 až 2023 každoroční růst spotřební daně na tabák o pět procent. Podle ministra zdravotnictví Adama Vojtěcha (za ANO) jde o dobrý krok, protože cena cigaret je pro jejich spotřebu zásadní faktor.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Kuřáků v Česku ubývá. Aspoň příležitostně si zapálí méně než čtvrtina lidí">
	<meta name="twitter:description" content="Kuřáků v ČR podle výzkumu Státního zdravotního ústavu (SZÚ) z loňského roku v posledních sedmi letech ubývá, zejména mezi mladými. Aspoň příležitostně si podle výzkumu zapálí cigaretu méně než čtvrtina starších 15 let. Lidé si více uvědomují rizika kouření. Na dnešní tiskové konferenci to řekli zástupci ministerstva zdravotnictví, Úřadu vlády a SZÚ. Ministerstvo financí navrhuje v letech 2021 až 2023 každoroční růst spotřební daně na tabák o pět procent. Podle ministra zdravotnictví Adama Vojtěcha (za ANO) jde o dobrý krok, protože cena cigaret je pro jejich spotřebu zásadní faktor.">
	<meta property="og:image" content="https://g.denik.cz/1/35/kuraku-podle-vyzkumu-ubyva-kouri-ctvrtina-lidi-nad-15-let_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační snímek">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/35/kuraku-podle-vyzkumu-ubyva-kouri-ctvrtina-lidi-nad-15-let_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/35/kuraku-podle-vyzkumu-ubyva-kouri-ctvrtina-lidi-nad-15-let_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/fmdenik">
    <meta property="article:published_time" content="2020-05-28T14:01:00+02:00">
    <meta property="article:modified_time" content="2020-05-28T14:01:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1591106210.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1591106266.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1591106266.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1591106266.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1591106266.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://fm.denik.cz/zdravi/kuraci-cesko-zdravi-koureni-20200528.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://fm.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Frýdecko-místecký a třinecký deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/frydeckomistecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://fm.denik.cz/zdravi/kuraci-cesko-zdravi-koureni-20200528.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Ffm.denik.cz%2Fzdravi%2Fkuraci-cesko-zdravi-koureni-20200528.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zdravi/kuraci-cesko-zdravi-koureni-20200528.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion frydeckomistecky_denik">

            <li>

                <a href="https://fm.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;fm.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;fm.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;fm.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;fm.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;fm.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://fm.denik.cz/bydleni/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/cestovani/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/zdravi/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;fm.denik.cz&quot;})"  class="active">
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/spolecnost/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/pro-zeny/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/hobby/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/skutecny-zivot/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_skutečný-život', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Skutečný život
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://fm.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;fm.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;fm.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zdravi/kuraci-cesko-zdravi-koureni-20200528.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;fm.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Anketa Deníku I.díl:</h3>
            <a href="https://moravskoslezsky.denik.cz/zpravy_region/anketa-starostove-moravskoslezsky-kraj-koronavirus-covid-ochrana-20200408.html" class="text">Boj s Covid-19 očima starostů z okresů Ostrava, Frýdek-Místek, Karviná</a>
            <a href="#close" class="close" data-title="boj-s-covid-19-ocima-starostu-z-okresu-ostrava-frydek-mistek-karvina">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Kuřáků v Česku ubývá. Aspoň příležitostně si zapálí méně než čtvrtina lidí</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">28.5.2020 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://fm.denik.cz/zdravi/kuraci-cesko-zdravi-koureni-20200528.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://fm.denik.cz/zdravi/kuraci-cesko-zdravi-koureni-20200528.html&text=Ku%C5%99%C3%A1k%C5%AF%20v%20%C4%8Cesku%20ub%C3%BDv%C3%A1.%20Aspo%C5%88%20p%C5%99%C3%ADle%C5%BEitostn%C4%9B%20si%20zap%C3%A1l%C3%AD%20m%C3%A9n%C4%9B%20ne%C5%BE%20%C4%8Dtvrtina%20lid%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ffm.denik.cz%2Fzdravi%2Fkuraci-cesko-zdravi-koureni-20200528.html&subject=Ku%C5%99%C3%A1k%C5%AF%20v%20%C4%8Cesku%20ub%C3%BDv%C3%A1.%20Aspo%C5%88%20p%C5%99%C3%ADle%C5%BEitostn%C4%9B%20si%20zap%C3%A1l%C3%AD%20m%C3%A9n%C4%9B%20ne%C5%BE%20%C4%8Dtvrtina%20lid%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Kuřáků v ČR podle výzkumu Státního zdravotního ústavu (SZÚ) z loňského roku v posledních sedmi letech ubývá, zejména mezi mladými. Aspoň příležitostně si podle výzkumu zapálí cigaretu méně než čtvrtina starších 15 let. Lidé si více uvědomují rizika kouření. Na dnešní tiskové konferenci to řekli zástupci ministerstva zdravotnictví, Úřadu vlády a SZÚ. Ministerstvo financí navrhuje v letech 2021 až 2023 každoroční růst spotřební daně na tabák o pět procent. Podle ministra zdravotnictví Adama Vojtěcha (za ANO) jde o dobrý krok, protože cena cigaret je pro jejich spotřebu zásadní faktor.</p>

<div class="article-multimedium">
        <a href="/galerie/cigarety.html?photo=1&amp;back=2583496035-13282-71">
            <img src="https://g.denik.cz/1/35/kuraku-podle-vyzkumu-ubyva-kouri-ctvrtina-lidi-nad-15-let_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační snímek" title="Ilustrační snímek" class="multimedium-img" srcset="https://g.denik.cz/1/35/kuraku-podle-vyzkumu-ubyva-kouri-ctvrtina-lidi-nad-15-let_denik-630-16x9.jpg 1x, https://g.denik.cz/1/35/kuraku-podle-vyzkumu-ubyva-kouri-ctvrtina-lidi-nad-15-let_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/cigarety.html?back=2583496035-13282-71&amp;photo=2">
                            <img src="https://g.denik.cz/1/d3/elektronicka-cigareta-kuraci-rusko_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/d3/elektronicka-cigareta-kuraci-rusko_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d3/elektronicka-cigareta-kuraci-rusko_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/cigarety.html?back=2583496035-13282-71&amp;photo=3">
                            <img src="https://g.denik.cz/1/0d/elektronicka-cigareta-ilu_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/0d/elektronicka-cigareta-ilu_denik-150-3x2.jpg 1x, https://g.denik.cz/1/0d/elektronicka-cigareta-ilu_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/cigarety.html?back=2583496035-13282-71&amp;photo=4">
                            <img src="https://g.denik.cz/1/7f/cigarety-s-varovnym-oznacenim_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/7f/cigarety-s-varovnym-oznacenim_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7f/cigarety-s-varovnym-oznacenim_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/cigarety.html?back=2583496035-13282-71&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>8 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Ilustrační snímek
        <span class="description-autor">
             | 
            Foto: ČTK
        </span>
</div>

        <div class="article-text article-content bbtext"><p>"Průzkum potvrdil trend snižování kouření u věkové skupiny 15 až 24 let, protože tam se tvoří návyky pro celý život. Těžko se odnaučí kouřit někdo, kdo kouří 40 let," řekl ministr. Zatímco v roce 2017 kouřilo 35 procent mladých mezi 15 a 24 lety, loni to bylo 23 procent.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Vojtěch dále řekl, že je třeba věnovat pozornost i alternativám klasických cigaret a jejich oblíbenosti u mladých, k čemuž podle ministra přispívá i reklama. "Bohužel i propagace od youtuberů a dalších, což nedává nejmladší generaci dobrý příklad," dodal.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/zdrave-opalovani-neexistuje-20200527.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/11/bum-foto_denik-150-3x2.jpg" width="150" height="100" alt="Ženy" title="Ženy" srcset="https://g.denik.cz/1/11/bum-foto_denik-150-3x2.jpg 1x, https://g.denik.cz/1/11/bum-foto_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Dejte si pozor, zdravé opalování neexistuje</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Poslední den v květnu je připomínám Světový den bez tabáku, jeho letošním cílem je podle Vojtěcha ochrana dětí a mladistvých před závislostí na nikotinu. "Vytváří se u nich až sedmkrát rychleji než u dospělých," řekl Vojtěch. Přitom mozek člověka včetně center pro rozhodování se vyvíjí podle Adama Kulhánka z Klinika adiktologie 1. Lékařské fakulty Univerzity Karlovy a Všeobecné fakultní nemocnice v Praze (1.LF UK a VFN) až do 25 let.</p>
<p>Právě proto se na ně podle odborníků tabákové společnosti nejčastěji zaměřují. K nárůstu užívání cigaret podle národní protidrogové koordinátorky Jarmily Vedralové odchází podle studií v 15 letech, často při přechodu na střední školu. Podle vedoucí Centra pro závislé na tabáku III. interní kliniky 1. LF UK a VFN Evy Králíkové si jen jeden z deseti aktivních kuřáků zapálil poprvé až po osmnáctých narozeninách. První cigaretu děti zkouší nejčastěji v deseti až dvanácti letech, uvedla v tiskové zprávě centra.</p>
<p>"Kromě klasických metod jsou to v poslední době hlavně sociální média, kde působí placení influenceři, aniž by byla jejich videa označená jako reklama. Snaží se vzbudit dojem, že kouření či užívání zejména zahřívaného tabáku znamená zdravý životní styl, nebo že kouření vodní dýmky neškodí," uvedla Králíková. Podle Kulhánka dostupná reklama zvyšuje pravděpodobnost, že děti začnou kouřit. Rodiče by se podle odborníků měli zaměřit na to, jaké influencery děti na sociálních sítích sledují a diskutovat s nimi o tom.</p>
<h2 class="pseudo-h3">Kouření na pracovišti </h2>
<p>Podle průzkumu více než 21 procent mužů a přes 15 procent žen kouří denně, většinou klasické cigarety. Nejčastěji mezi deseti a 14 cigaretami denně, ale roste i užívání alternativ. "Tváří se jako \'zdravé\', méně škodlivé a bohužel tomu tak mnohdy není," řekl ministr. Elektronické cigarety užívá méně než pět procent, mezi mladými do 24 let asi desetina kuřáků. A pětina z nich nikdy nekouřila tabák. Naopak téměř polovina uživatelů e-cigaret kouří i klasické. Výrobky zahřívající tabák používají asi tři procenta respondentů. Podle Kulhánka zatím chybí studie o jejich vlivu na zdraví. "Ukazuje se, že aerosol ze zahřívaného tabáku obsahuje méně škodlivých látek než kouř z cigaret. Ale obsahuje zase jiné škodliviny, nejde je proto označit za zdravé," řekl.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/skryte-nebezpeci-lekari-stitna-zlaza-tehotenstvi-20200525.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/c1/tehotenstvi-lab_denik-150-3x2.jpg" width="150" height="100" alt="Těhotenství. Ilustrační foto" title="Těhotenství. Ilustrační foto" srcset="https://g.denik.cz/1/c1/tehotenstvi-lab_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c1/tehotenstvi-lab_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Skryté nebezpečí. Lékaři kvůli štítné žláze otestují tisíce těhotných žen</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>SZÚ mapuje spotřebu tabáku a alkoholu v populaci každoročně. Proti loňskému roku poklesl počet příležitostných kuřáku o 3,6 procenta. "Poměrně vysoké procento lidí je stále vystaveno tabákovému kouři na pracovišti, přestože před třemi lety došlo k poměrně významnému omezení kouření ve veřejném prostoru," uvedl. Je to asi 16 procent zaměstnanců, mezi nekuřáky 13 procent. Přitom to podle Marie Nejedlé z Centra podpory veřejného zdraví SZÚ odporuje platné legislativě.</p>
<p>Zhruba třetina lidí se podle ministra pokusila v posledním roce přestat. Podle Králíkové by sedm z deseti dospělých kuřáků raději nekouřilo. Zvyšuje se také informovanost o zdravotních rizicích včetně několika druhů rakoviny. Téměř pětina úmrtí v ČR se podle odhadů připisuje kouření cigaret. Náklady na kouření cigaret pro systém veřejného zdravotního pojištění jsou podle odhadů kolem 100 miliard korun ročně. Výběr daní z tabáku tyto náklady nepokrývá.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor:  ČTK
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">28.5.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://fm.denik.cz/zdravi/kuraci-cesko-zdravi-koureni-20200528.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://fm.denik.cz/zdravi/kuraci-cesko-zdravi-koureni-20200528.html&text=Ku%C5%99%C3%A1k%C5%AF%20v%20%C4%8Cesku%20ub%C3%BDv%C3%A1.%20Aspo%C5%88%20p%C5%99%C3%ADle%C5%BEitostn%C4%9B%20si%20zap%C3%A1l%C3%AD%20m%C3%A9n%C4%9B%20ne%C5%BE%20%C4%8Dtvrtina%20lid%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ffm.denik.cz%2Fzdravi%2Fkuraci-cesko-zdravi-koureni-20200528.html&subject=Ku%C5%99%C3%A1k%C5%AF%20v%20%C4%8Cesku%20ub%C3%BDv%C3%A1.%20Aspo%C5%88%20p%C5%99%C3%ADle%C5%BEitostn%C4%9B%20si%20zap%C3%A1l%C3%AD%20m%C3%A9n%C4%9B%20ne%C5%BE%20%C4%8Dtvrtina%20lid%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: cigareta" href="/tagy/cigareta-6053.html">cigareta, </a></li>
                    <li><a title="Štítek: Státní zdravotní ústav" href="/tagy/statni-zdravotni-ustav-9972.html">Státní zdravotní ústav, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: tabák" href="/tagy/tabak-266.html">tabák, </a></li>
                    <li><a title="Štítek: Adam Vojtěch" href="/tagy/adam-vojtech-2148.html">Adam Vojtěch, </a></li>
                    <li><a title="Štítek: Kouření" href="/tagy/koureni-6255.html">Kouření, </a></li>
                    <li><a title="Štítek: výzkum" href="/tagy/vyzkum-2502.html">výzkum, </a></li>
                    <li><a title="Štítek: Úřad vlády České republiky" href="/tagy/urad-vlady-ceske-republiky-165.html">Úřad vlády České republiky, </a></li>
                    <li><a title="Štítek: reklama" href="/tagy/reklama-6774.html">reklama, </a></li>
                    <li><a title="Štítek: Všeobecná fakultní nemocnice v Praze" href="/tagy/vseobecna-fakultni-nemocnice-v-praze-470.html">Všeobecná fakultní nemocnice v Praze</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1800814145,1801196941,2665373875,793759671,1084559281,2410220996,981021983,2609681516,2276562142"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/ridici-v-beskydskych-podlankach-nerespektuji-zakaz-jezdi-do-prirody-20200604.html"  title="číst článek: Řidiči v beskydských Podolánkách nerespektují zákaz, jezdí do přírody" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/71/8f/podolanky-plucnarka-celadna_denik-210-3x2.jpg" width="210" height="140" alt="Podolánky, Plucnarka, Čeladná." title="Podolánky, Plucnarka, Čeladná." srcset="https://g.denik.cz/71/8f/podolanky-plucnarka-celadna_denik-210-3x2.jpg 1x, https://g.denik.cz/71/8f/podolanky-plucnarka-celadna_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/ridici-v-beskydskych-podlankach-nerespektuji-zakaz-jezdi-do-prirody-20200604.html"      
>
            <h3 class="box-article-title fs20">Řidiči v beskydských Podolánkách nerespektují zákaz, jezdí do přírody</h3>
            <h4 class="box-article-perex fs16">V oblíbené rekreační oblasti Podolánky nad obcí Čeladná došlo v březnu k zásadní změně dopravní…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/letosni-dny-nato-v-mosnove-budou-divaci-tam-ale-nebudou-show-jen-pres-kamery-20200604.html"  title="číst článek: Letošní Dny NATO v Mošnově budou, diváci tam ale nebudou. Show jen přes kamery" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/3e/ostrava-letiste-dny-nato-armada-cr-mosnov-letadlo-01-vbvbvb_denik-210-3x2.jpg" width="210" height="140" alt="Dny NATO a Dny Vzdušných sil Armády ČR, 21. září 2019 na letišti v Mošnově." title="Dny NATO a Dny Vzdušných sil Armády ČR, 21. září 2019 na letišti v Mošnově." srcset="https://g.denik.cz/57/3e/ostrava-letiste-dny-nato-armada-cr-mosnov-letadlo-01-vbvbvb_denik-210-3x2.jpg 1x, https://g.denik.cz/57/3e/ostrava-letiste-dny-nato-armada-cr-mosnov-letadlo-01-vbvbvb_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/dny-nato-2018ova.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 48
        </a>

        </div>
        <a href="/z-regionu/letosni-dny-nato-v-mosnove-budou-divaci-tam-ale-nebudou-show-jen-pres-kamery-20200604.html"      
>
            <h3 class="box-article-title fs20">Letošní Dny NATO v Mošnově budou, diváci tam ale nebudou. Show jen přes kamery</h3>
            <h4 class="box-article-perex fs16">Letošní Dny NATO v Ostravě a Dny Vzdušných sil Armády České republiky se v září na letišti v…</h4>
        </a>
    </div>
</article>
<div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-kombi-2-0-tdi-bi-turbo-4motio-6634934.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/06634934_1/2018" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-kombi-2-0-tdi-bi-turbo-4motio-6634934.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Passat</h3>
	                   	<div>Kombi  2.0 TDi Bi-Turbo…</div>
	                	<div class="service-box-strong">699 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-ii-1-9-tdi-4x4-elegance-stk-12572189.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12572189_1/1579871426" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-ii-1-9-tdi-4x4-elegance-stk-12572189.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>II 1,9 TDi 4x4 ELEGANCE,…</div>
	                	<div class="service-box-strong">139 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-iii-2-0tdi-dsg-1maj-top-dph-s-12572304.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12572304_1/1591098071" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-iii-2-0tdi-dsg-1maj-top-dph-s-12572304.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Superb</h3>
	                   	<div>III 2,0TDi DSG,1maj.,TOP…</div>
	                	<div class="service-box-strong">339 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/rekordni-kola-pro-afriku-lide-z-trinecka-darovali-pres-200-bicyklu-20200604.html"  title="číst článek: Rekordní Kola pro Afriku. Lidé z Třinecka darovali přes 200 bicyklů" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/71/c8/kola-pro-afriku-trinec_denik-210-3x2.jpg" width="210" height="140" alt="V Třinci se vybralo přes dvě stě kol, která putují do Afriky." title="V Třinci se vybralo přes dvě stě kol, která putují do Afriky." srcset="https://g.denik.cz/71/c8/kola-pro-afriku-trinec_denik-210-3x2.jpg 1x, https://g.denik.cz/71/c8/kola-pro-afriku-trinec_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kola-pro-afriku-trinec.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/zpravy_region/rekordni-kola-pro-afriku-lide-z-trinecka-darovali-pres-200-bicyklu-20200604.html"      
>
            <h3 class="box-article-title fs20">Rekordní Kola pro Afriku. Lidé z Třinecka darovali přes 200 bicyklů</h3>
            <h4 class="box-article-perex fs16">Dva kontejnery naplněné nepotřebnými bicykly se v rámci projektu Kola pro Afriku přesunuly z…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-zpracovatele-masa-36294234-wfc6ma.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Zpracovatelé masa, ryb a příbuzní</h3>
				       	<div>Zpracovatelé masa, ryb a…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-48883835-wdpp1g.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Řidič skupiny B</h3>
				       	<div>Řidiči osobních a malých…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/administrativa-rozpoctari-48880209-wbj24q.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Administrativa Rozpočtáři specialisté</h3>
				       	<div>Rozpočtáři specialisté…</div>
				       	<div class="service-box-strong">27 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/greenpeace-podala-trestni-oznameni-na-okd-kvuli-sireni-covidu-19-20200604.html"  title="číst článek: Greenpeace podala trestní oznámení na OKD kvůli šíření covidu-19" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/19/stonava-dul-darkov-dekontaminace-dezinfekce-prostor-02_denik-210-3x2.jpg" width="210" height="140" alt="Moravskoslezští hasiči v reálu Dolu Darkov dezinfikují společné prostory." title="Moravskoslezští hasiči v reálu Dolu Darkov dezinfikují společné prostory." srcset="https://g.denik.cz/72/19/stonava-dul-darkov-dekontaminace-dezinfekce-prostor-02_denik-210-3x2.jpg 1x, https://g.denik.cz/72/19/stonava-dul-darkov-dekontaminace-dezinfekce-prostor-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/greenpeace-podala-trestni-oznameni-na-okd-kvuli-sireni-covidu-19-20200604.html"      
>
            <h3 class="box-article-title fs20">Greenpeace podala trestní oznámení na OKD kvůli šíření covidu-19</h3>
            <h4 class="box-article-perex fs16">Organizace Greenpeace podala na firmu OKD a její vedení trestní oznámení pro podezření z šíření…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/vrah-v-orlove-naskocil-obeti-na-hlavu-pak-vitezoslavne-zakricel-20200604.html"  title="číst článek: Vrah v Orlové naskočil oběti na hlavu, pak vítězoslavně zakřičel" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/c1/ostrava-krajsky-soud-ostrava-bnbn_denik-210-3x2.jpg" width="210" height="140" alt="Budova krajského soudu v Ostravě." title="Budova krajského soudu v Ostravě." srcset="https://g.denik.cz/57/c1/ostrava-krajsky-soud-ostrava-bnbn_denik-210-3x2.jpg 1x, https://g.denik.cz/57/c1/ostrava-krajsky-soud-ostrava-bnbn_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/vrah-v-orlove-naskocil-obeti-na-hlavu-pak-vitezoslavne-zakricel-20200604.html"      
>
            <h3 class="box-article-title fs20">Vrah v Orlové naskočil oběti na hlavu, pak vítězoslavně zakřičel</h3>
            <h4 class="box-article-perex fs16">Čtrnáct roků stráví za mřížemi Karel H. (44 let), který v loni v červenci v restaurační zahrádce…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-trinec-3941352#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ed81963c2a8d3.37122947.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-trinec-3941352#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Třinec">Třinec</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 150 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-domu-tranovice-3941291#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ed8170a0247e2.02194897.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-domu-tranovice-3941291#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Třanovice">Třanovice</h3>
		       			<div>Pronájem domu</div>
		       			<div class="service-box-strong">12 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-domaslavice-3941250#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5ed7cdbeb41957.29943739.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-domaslavice-3941250#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Dolní Domaslavice">Dolní Domaslavice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">6 200 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/zahradkova-vyzva-napiste-nam-jaka-je-vase-oblibena-letni-zahradka-20200603.html"  title="číst článek: Zahrádková výzva: Napište nám, jaká je vaše oblíbená letní zahrádka" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/5d/ostrava-hospoda-restaurace-restaurace-spolek-pivo-zahradka-nnn_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/72/5d/ostrava-hospoda-restaurace-restaurace-spolek-pivo-zahradka-nnn_denik-210-3x2.jpg 1x, https://g.denik.cz/72/5d/ostrava-hospoda-restaurace-restaurace-spolek-pivo-zahradka-nnn_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/zahradky-restaurace-ostrava.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 44
        </a>

        </div>
        <a href="/ctenar-reporter/zahradkova-vyzva-napiste-nam-jaka-je-vase-oblibena-letni-zahradka-20200603.html"      
>
            <h3 class="box-article-title fs20">Zahrádková výzva: Napište nám, jaká je vaše oblíbená letní zahrádka</h3>
            <h4 class="box-article-perex fs16">Po dvou měsících otevřely letní zahrádky našich oblíbených hospůdek, restaurací a barů. Zapojte…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/foto-maturity-v-dobe-koronavirove-na-gymnaziu-petra-bezruce-ve-frydku-mistku-20200602.html"  title="číst článek: OBRAZEM: Maturity v době koronavirové na Gymnáziu Petra Bezruče ve Frýdku-Místku" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/71/e0/maturity-gymnazium-petra-bezruce-frydek-mistek-19_denik-210-3x2.jpg" width="210" height="140" alt="Písemné maturity, 2. června 2020, Gymnázium Petra Bezruče ve Frýdku-Místku." title="Písemné maturity, 2. června 2020, Gymnázium Petra Bezruče ve Frýdku-Místku." srcset="https://g.denik.cz/71/e0/maturity-gymnazium-petra-bezruce-frydek-mistek-19_denik-210-3x2.jpg 1x, https://g.denik.cz/71/e0/maturity-gymnazium-petra-bezruce-frydek-mistek-19_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pisemne-maturity-ve-frydku-mistku2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

        </div>
        <a href="/zpravy_region/foto-maturity-v-dobe-koronavirove-na-gymnaziu-petra-bezruce-ve-frydku-mistku-20200602.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Maturity v době koronavirové na Gymnáziu Petra Bezruče ve Frýdku-Místku</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Písemné maturity na gymnáziu Petra Bezruče ve Frýdku-Místku v době koronaviru…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/dul-dakrov-dekontaminace-hasici.html"  title="číst článek: OBRAZEM: Hasiči dekontaminovali Důl Darkov" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/18/dekontaduldarkov-den3-11_denik-210-3x2.jpg" width="210" height="140" alt="Třídenní dekontaminaci vybraných částí Dolu Darkov ukončily úspěšně ve středu večer dvě desítky profesionálních hasičů." title="Třídenní dekontaminaci vybraných částí Dolu Darkov ukončily úspěšně ve středu večer dvě desítky profesionálních hasičů." srcset="https://g.denik.cz/57/18/dekontaduldarkov-den3-11_denik-210-3x2.jpg 1x, https://g.denik.cz/57/18/dekontaduldarkov-den3-11_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hasici-dekontaminace-dul-darkov-karvina.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/z-regionu/dul-dakrov-dekontaminace-hasici.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Hasiči dekontaminovali Důl Darkov</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Třídenní dekontaminaci vybraných částí Dolu Darkov na Karvinsku, například…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/dul-lazy-na-karvinsku-definitivne-skoncil-prisel-o-svuj-nazev-20200604.html"  title="číst článek: Důl Lazy na Karvinsku definitivně skončil. Přišel o svůj název" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/77/ostrava-orlova-karvinsko-dul-lazy-uhli-hornik22-34_denik-210-3x2.jpg" width="210" height="140" alt="Prohlídka dolu Lazy." title="Prohlídka dolu Lazy." srcset="https://g.denik.cz/72/77/ostrava-orlova-karvinsko-dul-lazy-uhli-hornik22-34_denik-210-3x2.jpg 1x, https://g.denik.cz/72/77/ostrava-orlova-karvinsko-dul-lazy-uhli-hornik22-34_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/dul-lazy-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 40
        </a>

        </div>
        <a href="/z-regionu/dul-lazy-na-karvinsku-definitivne-skoncil-prisel-o-svuj-nazev-20200604.html"      
>
            <h3 class="box-article-title fs20">Důl Lazy na Karvinsku definitivně skončil. Přišel o svůj název</h3>
            <h4 class="box-article-perex fs16">Jmenoval se Neuschacht (Nová jáma), Antonín Zápotocký (od r. 1950) a posledních 30 let Důl Lazy …</h4>
        </a>
    </div>
</article>
    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zdravi/kouzelna-bezinka2020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/5d/shutterstock-1287773047_denik-120-3x2.jpg" width="120" height="80" alt="Bezový čaj pomáhá proti nachlazení." title="Bezový čaj pomáhá proti nachlazení." srcset="https://g.denik.cz/1/5d/shutterstock-1287773047_denik-120-3x2.jpg 1x, https://g.denik.cz/1/5d/shutterstock-1287773047_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zdravi/" title="Rubrika Zdraví"     
>
        
        Zdraví
    </a>

        </div>
        <a href="/zdravi/kouzelna-bezinka2020.html" tabindex="-1" title="číst článek: Kouzelná bezinka. Uctívaná je pro léčivé účinky a pestré využití v kuchyni" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kouzelná bezinka. Uctívaná je pro léčivé účinky a pestré využití v kuchyni</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zdravi/operace-aorta-nemocnice-na-homolce-20200602.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/ee/1104-data-bypassy-web-foto_denik-120-3x2.jpg" width="120" height="80" alt="Operace. Ilustrační foto." title="Operace. Ilustrační foto." srcset="https://g.denik.cz/113/ee/1104-data-bypassy-web-foto_denik-120-3x2.jpg 1x, https://g.denik.cz/113/ee/1104-data-bypassy-web-foto_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zdravi/" title="Rubrika Zdraví"     
>
        
        Zdraví
    </a>

        </div>
        <a href="/zdravi/operace-aorta-nemocnice-na-homolce-20200602.html" tabindex="-1" title="číst článek: Unikátní operace aorty. Místo skalpelu použije lékař robota" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Unikátní operace aorty. Místo skalpelu použije lékař robota</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zdravi/pust-metabolismus-detoxikace-hlad-voda.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/df/voda-dieta-zelenina-391063453_denik-120-3x2.jpg" width="120" height="80" alt="Na půstu jsou nejhorší první dva tři dny, pak se pocit hladu utlumí." title="Na půstu jsou nejhorší první dva tři dny, pak se pocit hladu utlumí." srcset="https://g.denik.cz/1/df/voda-dieta-zelenina-391063453_denik-120-3x2.jpg 1x, https://g.denik.cz/1/df/voda-dieta-zelenina-391063453_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zdravi/" title="Rubrika Zdraví"     
>
        
        Zdraví
    </a>

        </div>
        <a href="/zdravi/pust-metabolismus-detoxikace-hlad-voda.html" tabindex="-1" title="číst článek: Co s tělem udělá hladovění? Dva dny pomohou, delší půst je spíše na škodu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Co s tělem udělá hladovění? Dva dny pomohou, delší půst je spíše na škodu</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/na-paskovskem-zamku-pripominaji-svatebni-tradice-20200603.html" tabindex="-1" title="číst článek: Na paskovském zámku připomínají svatební tradice">
			        <h3 class="ugc-promo__article-title">Na paskovském zámku připomínají svatební tradice</h3>
			    </a>
				<a href="/ctenar-reporter/druha-trava-odehraje-v-ostrave-svuj-prvni-on-line-koncert-20200603.html" tabindex="-1" title="číst článek: Druhá tráva odehraje v Ostravě svůj první on-line koncert">
			        <h3 class="ugc-promo__article-title">Druhá tráva odehraje v Ostravě svůj první on-line koncert</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;fm.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509377190822"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/stres-poznejte-sveho-nepritele-a-odzbrojte-ho-20200602.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dec3d97e0e3ed2aea41b623a39435f56.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/stres-poznejte-sveho-nepritele-a-odzbrojte-ho-20200602.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Stres: poznejte svého nepřítele a odzbrojte ho!" target="_blank">
                <h3 class="box-article-title fs16">Stres: poznejte svého nepřítele a odzbrojte ho!</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-na-stred-tela-20200604.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ee317d713f5beb160e811a68860add0b.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-na-stred-tela-20200604.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga na střed těla" target="_blank">
                <h3 class="box-article-title fs16">Jóga na střed těla</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/cekaji-nas-destive-dny-a-vyrazne-ochlazeni-objevit-se-mohou-i-bourky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4238904ab79a293e1e2cdb036666aaf1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cekaji-nas-destive-dny-a-vyrazne-ochlazeni-objevit-se-mohou-i-bourky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: VÝSTRAHA: Česko zasáhnou silné bouřky, přinesou přívalový déšť" target="_blank">
                <h3 class="box-article-title fs16">VÝSTRAHA: Česko zasáhnou silné bouřky, přinesou přívalový…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/doted-jsme-mlceli-ale-musime-se-vyjadrit-zverejnili-zdravotnici-reakci-k-trestnimu-oznameni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/20cb382fab7cfbf68b7a32452f52ed74.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/doted-jsme-mlceli-ale-musime-se-vyjadrit-zverejnili-zdravotnici-reakci-k-trestnimu-oznameni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Doteď jsme mlčeli! Zdravotníci zveřejnili reakci k trestnímu oznámení" target="_blank">
                <h3 class="box-article-title fs16">Doteď jsme mlčeli! Zdravotníci zveřejnili reakci k…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/milan-cernohouz-zemrel-byt.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ac/cernouhouz_denik-120-3x2.jpg" width="120" height="80" alt="Milan Černohouz" title="Milan Černohouz" srcset="https://g.denik.cz/56/ac/cernouhouz_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ac/cernouhouz_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/milan-cernohouz-zemrel-byt.html" tabindex="-1" title="číst článek: Milan Černohouz: Děsivé okolnosti smrti, zemřel sám ve svém bytě!"      target="_blank"
>
            <h3 class="box-article-title fs16">Milan Černohouz: Děsivé okolnosti smrti, zemřel sám ve svém bytě!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/rozlouceni-s-pilarovou.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/78/pilarova-08_denik-120-3x2.jpg" width="120" height="80" alt="Pilarová poslední rozloučení" title="Pilarová poslední rozloučení" srcset="https://g.denik.cz/56/78/pilarova-08_denik-120-3x2.jpg 1x, https://g.denik.cz/56/78/pilarova-08_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/rozlouceni-s-pilarovou.html" tabindex="-1" title="číst článek: Detaily dojemného pohřbu Evy Pilarové: Vdovec vzal urnu na zapíjení smutku!"      target="_blank"
>
            <h3 class="box-article-title fs16">Detaily dojemného pohřbu Evy Pilarové: Vdovec vzal urnu na zapíjení smutku!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-muz-viktor-chci-dceru-do-vlastni-pece-30000529.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/c0/pece-o-dite-d200529g0mfv1_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/127/c0/pece-o-dite-d200529g0mfv1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/c0/pece-o-dite-d200529g0mfv1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-muz-viktor-chci-dceru-do-vlastni-pece-30000529.html" tabindex="-1" title="číst článek: Viktor: Boj o dceru nevzdám, je to v jejím zájmu, matka jí dělá strašné věci"      target="_blank"
>
            <h3 class="box-article-title fs16">Viktor: Boj o dceru nevzdám, je to v jejím zájmu, matka jí dělá strašné věci</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/zilkova-a-agata-pomoc.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/21/profimedia-0525255949_denik-120-3x2.jpg" width="120" height="80" alt="Veronika Žilková má početnou rodinu" title="Veronika Žilková má početnou rodinu" srcset="https://g.denik.cz/127/21/profimedia-0525255949_denik-120-3x2.jpg 1x, https://g.denik.cz/127/21/profimedia-0525255949_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/zilkova-a-agata-pomoc.html" tabindex="-1" title="číst článek: Veronika Žilková prodává svou chalupu: Chce pomoci Agátě, která se rozvádí"      target="_blank"
>
            <h3 class="box-article-title fs16">Veronika Žilková prodává svou chalupu: Chce pomoci Agátě, která se rozvádí</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/8/2/2/6/5/1782265-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">18.05. - 29.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/0/1/9/0/0/1801900-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">25.05. - 28.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/4/7/6/6/1764766-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">04.06. - 04.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/0/1/8/9/1/1801891-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">04.06. - 04.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/1/4/6/0/8/1814608-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">03.06. - 30.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-rozpoctari-48880209-wbj24q.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Rozpočtáři specialisté, 27 000 Kč">
				       	Administrativa Rozpočtáři specialisté, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojni-inzenyri-45656801-wab91z.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Strojní inženýři a projektanti, 25 000 Kč">
				       	Výroba Strojní inženýři a projektanti, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-42189486-w4y4u7.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 13 400 Kč">
				       	Doprava a logistika Skladník, 13 400 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-truhlar-31174706-wubjr8.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Truhlář, 25 000 Kč">
				       	Řemeslné práce Truhlář, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-43649199-wahwrm.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zdravotní sestra, 25 000 Kč">
				       	Zdravotnictví Zdravotní sestra, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-ostatni-35882470-wpf4qe.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Ostatní stavební technici, 17 000 Kč">
				       	Stavebnictví Ostatní stavební technici, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-48041349-wwnyms.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel odborných předmětů, 30 270 Kč">
				       	Vzdělávání a školství Učitel odborných předmětů, 30 270 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-48881013-w1gdau.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Technika a elektrotechnika Technický pracovník, 65 535 Kč">
				       	Technika a elektrotechnika Technický pracovník, 65 535 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4-LPG-A-Hatchback-1575171340873102.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 207 první majitel, servisní knížka, koupeno v I">
			          	Peugeot 207 první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/407/407-2-0-HDi-E-Sedan-Limuzina-15508065295340.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 407 servisní knížka, koupeno v I">
			          	Peugeot 407 servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4-ORIG-Hatchback-1519041495970215.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 207 první majitel, servisní knížka, koupeno v I">
			          	Peugeot 207 první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-100PS-Kombi-1591281224393447.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus servisní knížka, koupeno v CZ">
			          	Ford Focus servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0-Tdci-10-MPV-15912800830810.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford S-Max koupeno v D, vyrobeno v EU, dovezeno, garážované, nehavarované">
			          	Ford S-Max koupeno v D, vyrobeno v EU, dovezeno, garážované, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-8-Serv-k-Kombi-15912724744722063.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus servisní knížka">
			          	Ford Focus servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-N-Kombi-1591272117138312.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo první majitel">
			          	Ford Mondeo první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fusion/Fusion-1-4-CR-1-m-MPV-15912723631221488.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Fusion první majitel, servisní knížka, koupeno v CZ">
			          	Ford Fusion první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-iii-2-0tdi-dsg-1maj-top-dph-s-12572304.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb III 2,0TDi DSG,1maj.,TOP,DPH,S">
			          	Škoda Superb III 2,0TDi DSG,1maj.,TOP,DPH,S
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a7/hatchback/nafta/audi-a7-3-0-tdi-quattro-s-tronic-sport-12572156.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A7 3.0 TDI quattro S tronic Sport">
			          	Audi A7 3.0 TDI quattro S tronic Sport
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-polo/hatchback/nafta/volkswagen-polo-1-6-tdi-66-kw-6636242.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Polo 1.6 TDi 66 kW">
			          	Volkswagen Polo 1.6 TDi 66 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/nafta/skoda-fabia-1-6-tdi-top-vybava-serviska-880170.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1.6 TDi,TOP VÝBAVA,SERVISKA">
			          	Škoda Fabia 1.6 TDi,TOP VÝBAVA,SERVISKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-fiesta/hatchback/benzin/ford-fiesta-1-25-i-6635720.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Fiesta 1.25 i">
			          	Ford Fiesta 1.25 i
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/sedan/nafta/audi-a4-2-0-tdi-quattro-automat-12571780.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 2,0 TDi  QUATTRO AUTOMAT">
			          	Audi A4 2,0 TDi  QUATTRO AUTOMAT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-kangoo/mpv/nafta/renault-kangoo-ii-1-5-dci-energi-39tkm-top-st-12572095.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Kangoo II 1,5 DCi Energi,39tkm,TOP,ST">
			          	Renault Kangoo II 1,5 DCi Energi,39tkm,TOP,ST
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a8/sedan/nafta/audi-a8-v8-4-2-240-kw-20277015.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A8 V8 4.2 240 kW">
			          	Audi A8 V8 4.2 240 kW
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-domaslavice-3941250#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dolní Domaslavice Prodej domu">
			          	Dolní Domaslavice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-trinec-jablunkovska-3940973#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Třinec, Jablunkovská Pronájem bytu 2+1">
			          	Třinec, Jablunkovská Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bystrice-3940007#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bystřice Prodej domu">
			          	Bystřice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-frydek-mistek-riegrova-3939850#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frýdek-Místek, Riegrova Prodej domu">
			          	Frýdek-Místek, Riegrova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-frydek-mistek-v-vantucha-3939832#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frýdek-Místek, V. Vantucha Prodej bytu 1+1">
			          	Frýdek-Místek, V. Vantucha Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-frydlant-nad-ostravici-3939441#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frýdlant nad Ostravicí Prodej domu">
			          	Frýdlant nad Ostravicí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-lomna-3939025#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dolní Lomná Prodej domu">
			          	Dolní Lomná Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-frydek-mistek-jiraskova-3938626#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frýdek-Místek, Jiráskova Pronájem bytu 4+1">
			          	Frýdek-Místek, Jiráskova Pronájem bytu 4+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#frydeckomistecky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/frydeckomistecky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/fmdenik" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="//fm.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script type="text/javascript">
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1591106266.js"></script>


<!-- https://fm.denik.cz/zdravi/kuraci-cesko-zdravi-koureni-20200528.html -->
<!-- https://fm.denik.cz/zdravi/kuraci-cesko-zdravi-koureni-20200528.html -->
<script>
	if("https:\/\/fm.denik.cz\/zdravi\/kuraci-cesko-zdravi-koureni-20200528.html" != window.location.href && "fm.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://fm.denik.cz/zdravi/kuraci-cesko-zdravi-koureni-20200528.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1591106210.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1591106266.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1591106266.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1591106266.css">

</body>
</html>