

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'fm.denik.cz',
		'rubrikaTitle': 'Zdraví',
		'rubrikaName': 'zdravi',
		'template': 'clanek',
		'title': "Psychiatr Radkin Honzák: Nesmíme brát opatření kvůli koronaviru jako kriminál",
		'tag': ["Koronavirus", "Radkin Honzák", "láska", "lékař", "zdraví", "nemoc", "organismus", "závislost", "Karel Čapek", "Vladislav Vančura"],
		'author': 'Filip Lukeš',
			'publishedDateTime': "2020-04-15T04:19:00+02:00",
        	'modifiedDateTime': "2020-04-15T04:19:00+02:00",
			'articleID': 668250614,
			'back': "668250614-13282-71",
		'image': "https:\/\/g.denik.cz\/1\/91\/honzak000010_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/fm.denik.cz\/galerie\/radkin-honzak.html?photo=1&back=668250614-13282-71",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/83\/doktor-honzak-radkin_denik-150-3x2.jpg", 
						'description': "I když jsem kašpárek a společenské klábosení mě baví, necítím se na pevné půdě, když se mám před kamerami ptát na věci, které náhle mohou být pro mé hosty nepříjemné nebo dokonce zraňující.",
						'source': "ČT\/Klára Cvrčková"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/c2\/honzak00003_denik-150-3x2.jpg", 
						'description': "Omezení kouření není důsledkem náhledu na jeho rizikovost, ale důsledkem sociální a ekonomické regulace.",
						'source': "ČT\/ Klára Cvrčková"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/91\/honzak000010_denik-150-3x2.jpg", 
						'description': "Podle psychiatra Radkina Honzáka současná pandemie koronaviru návštěvnost psychiatrických ordinací nijak nezvýší. Umět se ptát je kumšt, protože každá otázka, jak je položena, je těhotná odpovědí.",
						'source': "Klára Cvrčková"
					},
					{
						'url': "https:\/\/g.denik.cz\/63\/f6\/11-radkin-honzak-kniha-ke-stolu_denik-150-3x2.jpg", 
						'description': "Radkin Honzák.",
						'source': "Ester Havlová"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/8f\/1kabinet-dr-honzak-04_denik-150-3x2.jpg", 
						'description': "Radkin Honzák  a operní pěvkyně Dagmar Pecková v pořadu ČT Kabinet dr. Honzáka.",
						'source': "ČT\/Klára Cvrčková"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/b7\/radkin-honzak-kabinet05_denik-150-3x2.jpg", 
						'description': "Všechny mytologie jsou nějakou odpovědí na základní otázky, které si klademe: kdo jsme, odkud přicházíme, kam směřujeme a jaký to má všechno smysl.",
						'source': "ČT\/Klára Cvrčková"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/f5\/kabinet-dr-honzak-05_denik-150-3x2.jpg", 
						'description': "Radkin Honzák má na ČT vlastní show - Kabinet dr. Honzáka.",
						'source': "ČT\/Klára Cvrčková"
					}
			],
			'count': 7,
	    },
		'breadcrumb': [
			{'name':"Frýdecko-místecký a třinecký deník", 'link':"fm.denik.cz"},
			{'name':"Zdraví", 'link':"https:\/\/fm.denik.cz\/zdravi\/"},
			{'name':"Psychiatr Radkin Honzák: Nesmíme brát opatření kvůli koronaviru jako kriminál", 'link':"https:\/\/fm.denik.cz\/zdravi\/rozhovor-honzak2020.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/fm.denik.cz\/",
		'device': "desktop",
		'url': 'https://fm.denik.cz/zdravi/rozhovor-honzak2020.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Frýdecko-místecký a třinecký deník",
            "item": "https:\/\/fm.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zdraví",
            "item": "https:\/\/fm.denik.cz\/zdravi\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Psychiatr Radkin Honzák: Nesmíme brát opatření kvůli koronaviru jako kriminál",
            "item": "https:\/\/fm.denik.cz\/zdravi\/rozhovor-honzak2020.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Psychiatr Radkin Honzák: Nesmíme brát opatření kvůli koronaviru jako kriminál - Frýdecko-místecký a třinecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Podle psychiatra Radkina Honzáka současná pandemie koronaviru návštěvnost psychiatrických ordinací nijak nezvýší, jarní lásky se přesunou na sociální sítě…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Radkin Honzák, psychiatrie, koronavirus, pandemie">
    <meta name="author" content="Filip Lukeš">
	<meta property="og:site_name" content="Frýdecko-místecký a třinecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://fm.denik.cz/zdravi/rozhovor-honzak2020.html">
	<meta property="og:title" content="Psychiatr Radkin Honzák: Nesmíme brát opatření kvůli koronaviru jako kriminál">
	<meta property="og:description" content="Podle psychiatra Radkina Honzáka současná pandemie koronaviru návštěvnost psychiatrických ordinací nijak nezvýší, jarní lásky se přesunou na sociální sítě, ekonomický propad přivede mnohé lidi vyrostlé v prosperitě k deziluzi, ale humor nám jako vždy dovolí přežít.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Psychiatr Radkin Honzák: Nesmíme brát opatření kvůli koronaviru jako kriminál">
	<meta name="twitter:description" content="Podle psychiatra Radkina Honzáka současná pandemie koronaviru návštěvnost psychiatrických ordinací nijak nezvýší, jarní lásky se přesunou na sociální sítě, ekonomický propad přivede mnohé lidi vyrostlé v prosperitě k deziluzi, ale humor nám jako vždy dovolí přežít.">
	<meta property="og:image" content="https://g.denik.cz/1/91/honzak000010_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Podle psychiatra Radkina Honzáka současná pandemie koronaviru návštěvnost psychiatrických ordinací nijak nezvýší. Umět se ptát je kumšt, protože každá otázka, jak je položena, je těhotná odpovědí.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/91/honzak000010_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/91/honzak000010_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/fmdenik">
    <meta property="article:published_time" content="2020-04-15T04:19:00+02:00">
    <meta property="article:modified_time" content="2020-04-15T04:19:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1586961890.css">

        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1583232715.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1583232715.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://fm.denik.cz/zdravi/rozhovor-honzak2020.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://fm.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Frýdecko-místecký a třinecký deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více >></span>
                    <span class="shared-header__label-less"><< méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/frydeckomistecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://fm.denik.cz/zdravi/rozhovor-honzak2020.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Ffm.denik.cz%2Fzdravi%2Frozhovor-honzak2020.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zdravi/rozhovor-honzak2020.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion frydeckomistecky_denik">

            <li>
               
                <a href="https://fm.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;fm.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>
               
                <a href="https://fm.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;fm.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>
               
                <a href="https://fm.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;fm.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>
               
                <a href="https://fm.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;fm.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>
               
                <a href="https://fm.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;fm.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://fm.denik.cz/bydleni/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/cestovani/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/zdravi/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;fm.denik.cz&quot;})"  class="active">
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/spolecnost/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/pro-zeny/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/hobby/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/skutecny-zivot/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_skutečný-život', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Skutečný život
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>
               
                <a href="https://fm.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;fm.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>
               
                <a href="https://fm.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;fm.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>
               
                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">
               
                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zdravi/rozhovor-honzak2020.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;fm.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>
    

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Anketa Deníku I.díl:</h3>
            <a href="https://moravskoslezsky.denik.cz/zpravy_region/anketa-starostove-moravskoslezsky-kraj-koronavirus-covid-ochrana-20200408.html" class="text">Boj s Covid-19 očima starostů z okresů Ostrava, Frýdek-Místek, Karviná</a>
            <a href="#close" class="close" data-title="boj-s-covid-19-ocima-starostu-z-okresu-ostrava-frydek-mistek-karvina">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Psychiatr Radkin Honzák: Nesmíme brát opatření kvůli koronaviru jako kriminál</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">15.4.2020 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://fm.denik.cz/zdravi/rozhovor-honzak2020.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://fm.denik.cz/zdravi/rozhovor-honzak2020.html&text=Psychiatr%20Radkin%20Honz%C3%A1k%3A%20Nesm%C3%ADme%20br%C3%A1t%20opat%C5%99en%C3%AD%20kv%C5%AFli%20koronaviru%20jako%20krimin%C3%A1l&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ffm.denik.cz%2Fzdravi%2Frozhovor-honzak2020.html&subject=Psychiatr%20Radkin%20Honz%C3%A1k%3A%20Nesm%C3%ADme%20br%C3%A1t%20opat%C5%99en%C3%AD%20kv%C5%AFli%20koronaviru%20jako%20krimin%C3%A1l">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Podle psychiatra Radkina Honzáka současná pandemie koronaviru návštěvnost psychiatrických ordinací nijak nezvýší, jarní lásky se přesunou na sociální sítě, ekonomický propad přivede mnohé lidi vyrostlé v prosperitě k deziluzi, ale humor nám jako vždy dovolí přežít.</p>
        
<div class="article-multimedium">
        <a href="/galerie/radkin-honzak.html?photo=1&amp;back=668250614-13282-71">
            <img src="https://g.denik.cz/1/91/honzak000010_denik-630-16x9.jpg" width="630" height="354" alt="Podle psychiatra Radkina Honzáka současná pandemie koronaviru návštěvnost psychiatrických ordinací nijak nezvýší. Umět se ptát je kumšt, protože každá otázka, jak je položena, je těhotná odpovědí." title="Podle psychiatra Radkina Honzáka současná pandemie koronaviru návštěvnost psychiatrických ordinací nijak nezvýší. Umět se ptát je kumšt, protože každá otázka, jak je položena, je těhotná odpovědí." class="multimedium-img" srcset="https://g.denik.cz/1/91/honzak000010_denik-630-16x9.jpg 1x, https://g.denik.cz/1/91/honzak000010_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/radkin-honzak.html?back=668250614-13282-71&amp;photo=2">
                            <img src="https://g.denik.cz/1/83/doktor-honzak-radkin_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/83/doktor-honzak-radkin_denik-150-3x2.jpg 1x, https://g.denik.cz/1/83/doktor-honzak-radkin_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/radkin-honzak.html?back=668250614-13282-71&amp;photo=3">
                            <img src="https://g.denik.cz/1/c2/honzak00003_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/c2/honzak00003_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c2/honzak00003_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/radkin-honzak.html?back=668250614-13282-71&amp;photo=4">
                            <img src="https://g.denik.cz/63/f6/11-radkin-honzak-kniha-ke-stolu_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/63/f6/11-radkin-honzak-kniha-ke-stolu_denik-150-3x2.jpg 1x, https://g.denik.cz/63/f6/11-radkin-honzak-kniha-ke-stolu_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/radkin-honzak.html?back=668250614-13282-71&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>8 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Podle psychiatra Radkina Honzáka současná pandemie koronaviru návštěvnost psychiatrických ordinací nijak nezvýší. Umět se ptát je kumšt, protože každá otázka, jak je položena, je těhotná odpovědí.
        <span class="description-autor">
             | 
            Foto: Klára Cvrčková
        </span>
</div>
        <div class="article-text article-content bbtext"><p><strong>Patříte k lidem, kteří mají rádi humor a rozdávají ho i ostatním. Nedochází vám v posledních dnech?</strong><br />Mark Twain před dávným časem řekl, že humor není výsledkem překypující dobré nálady, ale řešením tísně. Vladislav Vančura napsal, že humor není smát se, ale lépe vidět, a Karel Čapek soudil, že humor je něco jako pohled obráceným dalekohledem, takže nemocní vesele žertují o svých bolestech, které se tak zdají menší, zatímco mocní neradi žertují o své moci. Kdo tady ještě pamatuje tragický srpen 1968, nemůže zapomenout na explozi humoru, která v té době propukla a která nám pomohla přežít. Osobně si myslím, že specifický židovský humor byl tou druhou stranou mince, vedle Tóry, která umožnila přežití za opravdu krajně nepříznivých okolností, a čekám, kdy přijde pan Kohn za panem Roubíčkem a zeptá se ho, kde má roušku…</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/koronavirus-nakaza-epidemie-pandemie-vtipy-internetovy-humor.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/78/91790199-3027402933977496-107379886116569088-n_denik-150-3x2.jpg" width="150" height="100" alt="Na poslední večeři se dostavil i slavný vrchní" title="Na poslední večeři se dostavil i slavný vrchní" srcset="https://g.denik.cz/1/78/91790199-3027402933977496-107379886116569088-n_denik-150-3x2.jpg 1x, https://g.denik.cz/1/78/91790199-3027402933977496-107379886116569088-n_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Vtipům se nevyhnul ani Zeman: Poslední večeře Páně v době koronaviru baví Česko</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Jak prožíváte své dny v době omezení a nařízení souvisejících s pandemií viru covid-19?<br /></strong>Pracovně. Mám dokončit svou část rukopisu o Královně děsu – panice, a tak mi doba nahrává. Pak mám rozepsané to, co považuju za velmi důležité – Emoce, a současně se rodí další návaznost na psychopaty, a tak vlastně využívám volný čas na práci, na kterou jsem musel ukrajovat do této doby z bohatého programu, jenž nyní skončil, doslova jak když utne. Také se mi docela líbí, že jsme celý den s mou ženou, jak za dávných časů, a že obě naše děti o nás pečují a naše vnučky nám telefonují, když už k nám nesmí. Taky si píšu se všemi, s nimiž jsem byl spíš v pracovním řetězci, a teď si posíláme vtipy. A baví mě sledovat, jak rozkvetly forsythie a jak se nalévají pupence a mraky… Dostal jsem se ke knížkám, které jsem odkládal na léto, s představou, že v červenci tohle skončí, se těším na odložené akce.</p>
<p class="rastr-sedy-s"><a href="https://www.denik.cz/online-reportaz/reportaz/koronavirus-aktualne.html" target="_blank" rel="noopener"><strong>ON-LINE ke koronaviru najdete ZDE</strong></a></p>
<p><strong>Bojíte se o své zdraví?<br /></strong>Myslím, že jako racionální člověk se bojím jediného, blbého umírání. To ale napsal už Jiří Wolker, zatímco Johnnie Walker si s tím hlavu nedělal. Nebo to bylo naopak?</p>
<p><strong>Zvýší se podle vás v souvislosti s koronavirem počet návštěvníků psychiatrie?<br /></strong>Ani ne, protože ti naši úzkostní pacienti jsou už u nás zavedení, a situace podle mého názoru mnoho nových nevytvoří. Myslím, že něco kolem pětiny populace je opravdu biologicky úzkostnější, a ti si už v dnešní době dostupné péče svá řešení našli, jen by teď mohli „přitlačit na pilu“. Jinak ale epidemiologické práce ze situací ohrožení ukazují na velkou výdrž člověka za těchto okolností. Nicméně nepochybuju, že stejně jako za jiných velkých katastrof budou zde nějaké následky, které nedokážu odhadnout. Bohudíky to nebude jako v USA, kde se teď horlivě nakupují zbraně. Kdyby vedly ke zduchovnění – což se stává –, uvítal bych to. Ale předpovědět si to netroufnu. Vzpomeňme, jak byla populární svatá Anežka v listopadu 89, jak Václavským náměstím hřměl sborem zpívaný Svatováclavský chorál, a co z toho zůstalo, když začala řádit neviditelná ruka trhu…</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/koronavirus-nakaza-epidemie-pandemie-psychologicka-pomoc.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/81/shutterstock-deprese-211226764-02_denik-150-3x2.jpg" width="150" height="100" alt="Deprese." title="Deprese." srcset="https://g.denik.cz/1/81/shutterstock-deprese-211226764-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/81/shutterstock-deprese-211226764-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Češi v době koronaviru: cítí se jako vězni, problémy mají se vztahy i úzkostmi</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Nepůsobí rouška jako jakási psychologická bariéra mezi lidmi? </strong><strong>Co to udělá s člověkem, když mu najednou omezíte pohyb, kontakt s ostatními a z domu může vycházet jen v roušce?<br /></strong>Naštve se, co by ne, je to naše první instinktivní reakce na omezení. Kojenec v šesti týdnech se tak zachová, když ho zkusíte omezit ve volném pohybu. Pokud má ale nějaký rozum, pochopí, že je to k něčemu dobré. Pokud nemá, chová se zběsile a považuje neodpovědnost za svoje „lický právo“, jsou sankce na místě. Doporučuju lidem nebrat to omezení jako kriminál, odložit apriorně naštvanou clonu a vzít to jako nástup do nové školy, kde jsou najednou jiné požadavky, noví kantoři, nová látka, a do té školy jsme vstoupili, a když budeme šikovní, tak z ní obohaceni o spoustu nových zkušeností ve zdraví odejdeme.</p>
<p>Určitě je to něco nepřirozeného a na rozdíl od karnevalu to nemá ani moc legrační charakter. Na druhé straně si záhy zvykáme a lidi bez roušky už u některých odpovědných spoluobčanů vyvolávají pobouření. A když si vzpomenu na ten obrázek, kde premiér za šicím strojem chystá spolu s dalšími tenhle tovar, můžu se i zasmát.</p>
<p><strong>Může dojít k odcizení například v rodině, když se její členové najednou přestanou dotýkat, líbat, budou se bát, aby se nenakazili?<br /></strong>To bych si nemyslel, spíš se může projevit ponorková nemoc. Některé vlastnosti našich blízkých nás mohou dráždit, a když není úniku, může se to vyvinout až do idiosynkrazie. Na to je moc hezký příběh od Anthonyho de Mello: Jistý člověk, který si velice zakládal na svém trávníku, jednoho dne zjistil, že se mu na něm rozrostly pampelišky. Použil všechny dostupné metody, aby je vyhubil. Ale ne a ne se jich zbavit. Nakonec tedy napsal na ministerstvo zemědělství. Vyjmenoval všechno, co vyzkoušel, a svůj dopis zakončil otázkou: Co mám tedy dělat? V řádné lhůtě došla odpověď: Doporučujeme, abyste se naučil mít je rád. Co lze jednoznačně doporučit: uvědomit si, že náprava blízkých je nemožná a pokusy o ni vedou do konfliktů. Velmi užitečné je naučit se souhlasit s nesouhlasem; ano, vidíš to jinak. Jak nabádal před svatbou otec Kohn syna: Až se budeš chtít hádat, tak si rozmysli, jestli chceš mít pravdu, nebo klid.</p>
<p><strong>Venku je jaro, probouzí se příroda, lidem se zapalují lýtka… Jaká mohou mít opatření kvůli koronaviru vliv na navazování nových vztahů a lásek?<br /></strong>Lásky za časů koronaviru jistě pokvetou, jak je v posledních letech zvykem – hlavně na sociálních sítích –, a karanténa jen oddálí obapolné zklamání při setkání naživo. Láska je emoce, kterou máme ve svých představách vázanou na sex, ale je tady také láska bez této vazby, a ta může v dobách zlých působit velmi blahodárně. Je přece příjemné vědět, že na vás někdo myslí, a to dokonce v dobrém, přestože ho teď nemůžete držet za ruku, o dalších aktivitách už nemluvě. Možná, že neuškodí, když intimita dostane své místo a dosavadní pořadí: napřed spolu spí, pak mají společný jeden kartáček na zuby a nakonec spolu chodí i do divadla, dostane jinou sekvenci.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/emocni-jedeni-stob-jidlo-smutek-stres-malkova-nesnidalova.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/eb/emocni-jedeni-stres-jidlo-1131606338-03_denik-150-3x2.jpg" width="150" height="100" alt="Emoční hlad vzniká v ústech (sbíhají se vám sliny) a v hlavě (prostřednictvím obrazů a myšlenek)." title="Emoční hlad vzniká v ústech (sbíhají se vám sliny) a v hlavě (prostřednictvím obrazů a myšlenek)." srcset="https://g.denik.cz/1/eb/emocni-jedeni-stres-jidlo-1131606338-03_denik-150-3x2.jpg 1x, https://g.denik.cz/1/eb/emocni-jedeni-stres-jidlo-1131606338-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Emoční jedení je hra s ohněm. Zlozvyku se ale lze zbavit a ještě zhubnout</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Jak se mohu bránit tomu, aby mi koronavirus zkazil náladu?<br /></strong>Jako proti všemu ostatnímu, udělat si z něj srandu. Ne legraci, srandu! Jako když šel malý David s prakem a zpíval si: Ty seš starej Goliáš, ty nám houby uděláš! Koronavirus je nesporně zlo a musíme se k tomu jako ke zlu postavit, a to neznamená, že si z toho nemůžeme dělat srandu. Pro diktatury je lidový spontánní humor větší riziko než ekonomické problémy. Kdy konečně padl reálný socialismus? Když Jakeš předvedl, jak je směšný… Hrál jsem kdysi s jedním z prvních PC piškvorky neboli kříže a nuly. Udělal jsem velice mazaný tah a počítač mi napsal: Jsi chytrý, ale já jsem chytřejší, a oblafnul mě. Buďme ve vztahu k vzniklé situaci stejně sofistikovaní: Jsi špatná, ale já na tebe vyzraju. Ne nadarmo charakterizovali Heydrichovi psychologové Čechy jako „smějící se bestie“. Humor nám dovoluje přežít.</p>
<p><strong>Zatím jsou zprávy o chování lidí v kritické situaci veskrze pozitivní. Jak dlouho myslíte, že bude trvat, než se vzpamatují různí podvodníci a zloději a zneužijí situaci ve svůj prospěch?<br /></strong>Moc iluzí bych si nedělal. V památném srpnu 68 vydržela nerozborná jednota týden. Když se Dubček vyplakal na mikrofon a na některé do té doby skrývané kamery, bylo po jednotě a chytráci už dobře věděli, jak se zachovat ve svůj prospěch. Pamatuju se na nápis na stěně metra v prosinci 1989: Pražští kapsáři slibují, že tento týden nebudou krást. Nebudu nijak otřesen, až se tu zjeví hyeny. Už teď víc než na lidi myslí pan premiér na sebe, už teď můžete získat roušky za desateronásobnou cenu, už teď na internetu řádí gauneři šířící cíleně nesmysly a nepravdy. Bude tu už někdy český název pro „fake news“?</p>
<p><strong>Poslechněte si AUDIO VZKAZ pro čtenáře od Radkina Honzáka:</strong></p>
<p><a href="https://www.denik.cz/galerie/radkin-honzak.html?photo=8&amp;back=668250614-6353-1" target="_blank" rel="noopener"><strong><img src="https://g.denik.cz/1/f8/radkin-honzak-vzkaz_denik-630.jpg" alt="Vzaz od Radkina Honzáka" title="Vzaz od Radkina Honzáka" class="w600" data-autor="Deník" /></strong></a></p>
<p><strong>Jste odborníkem na psychosomatiku. Může v lidském těle probudit stres a strach z onemocnění koronavirem nějaké nemoci?<br /></strong>Jo! (už delší dobu nemám v oblibě slovo „ano“ ). Z hluboké antiky je znám příběh, jak v klecích vedle sebe byli přes noc beran a vlk a beran byl ráno mrtvý – strachem; přestože vlk k němu nemohl. Emoce jsou tělesné děje, a to je něco, co medicína neráčila vzít ještě v úvahu. Emoce jsou stavy s celkovou přípravou organismu se nějak zachovat. Radostný organismus je úplně jiný než organismus vzteklý nebo smutný. V tomto případě jde o nabuzení toho nejprimitivnějšího mechanismu: útoč nebo prchej (fight/flight) s vytočením potřebných dějů na plné obrátky. A to je zatraceně drahé. Takže na rozdíl od státního rozpočtu, který se zadluží, zde musíte někde brát. Kde? Na imunitě! To je velice zjednodušené, ale tak to chodí. Stres nás na jedné straně připraví k boji nebo útěku, na druhé ale vyčerpává. A také opotřebovává plně a současně naprázdno běžící systémy. Můžeme to přirovnat k tomu, že v autě máte k podlaze sešlápnuté pedály spojky a plynu při zatažené ruční brzdě. Řve to, kouří a smrdí to, žere to a nejede to. A kdyby auto mohlo, co by vám asi řeklo?</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/koronavirus-vyvoj-epidemii2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/23/koronaviris-testy-04_denik-150-3x2.jpg" width="150" height="100" alt="Česko zvýšilo počet testů na koronavirus." title="Česko zvýšilo počet testů na koronavirus." srcset="https://g.denik.cz/1/23/koronaviris-testy-04_denik-150-3x2.jpg 1x, https://g.denik.cz/1/23/koronaviris-testy-04_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Historie nás varovala, úder a vývoj epidemií lze těžko předvídat. I u koronaviru</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Dokážete odhadnout, jak se změní chování lidí, až koronavirová hrozba pomine a oni se vrátí k normálnímu životu?<br /></strong>Opravdu nedokážu. Tady bude prudký ekonomický propad, na který lidé mojí generace zvyklí jsou (zažil jsem měnovou reformu, která de facto každého vyslala do budoucnosti vybaveného 300 korunami), ale nevím, jak na to zareagují generace vyrostlé v blahobytu. Ta měnová reforma přišla jako jedna z kapitol průserové série: 1929 – válka – vítězný únor s největším transferem majetku směrem ke státu bez vylepšení ekonomické situace lidí – a měna jako koruna toho vývoje. Ani ta se už ale leckdes nelíbila, takže v Plzni se střílelo. Poslední dvě generace vyrostly krmeny iluzí o nekonečné prosperitě. Bude to těžká deziluze. Doufám, že s důsledky pro politiku. Doufám, že se nevynoří Spasitel. Doufám, že zapracuje (že ho nouze naučí) zdravý rozum.</p>
<p><strong>Budeme po koronaviru pokornější a budeme si více vážit zdraví?<br /></strong>Obávám se, že ne. Po epidemii chřipky, která má 5% úmrtnost, se dala očkovat skutečně jen velice skromná menšina obyvatel. Ve vztahu ke zdravotním rizikům je silná tendence k popření (mně se to nemůže stát), podobně jako zapomeneme na mnoho věcí „jako na smrt“. Omezení kouření není důsledkem náhledu na jeho rizikovost, ale důsledkem sociální a ekonomické regulace. Ani tak nejsou výsledky nikterak úžasné. Stejné je to se zdravou výživou.</p>
<p><strong>Čím to je, že mezi lékaři je tolik spisovatelů, a proč jste se k nim připojil?<br /></strong>Mám za to, že vypravovat příběhy je přirozená lidská potřeba. Životní zkušenost si zpřesníme a lépe jí porozumíme teprve tehdy, oblékneme-li ji do slov, ukázníme do vět, a tak ji učiníme přehlednou. Navíc se o ni podělíme se svým okolím, které nám může dovolit a umožnit podívat se na věci také jinak. Všechny mytologie jsou nějakou odpovědí na základní otázky, které si klademe: kdo jsme, odkud přicházíme, kam směřujeme a jaký to má všechno smysl? Psychiatrie přetéká lidskými příběhy a spolu s příběhem vašeho života vás to začne pobízet k vypracování přesnějšího a smysluplného vlastního pohledu, což se většinou děje přes příběh, který má nějaký obecnější smysl a přesah. A než se nadějete, píšete to na papír. Jak trefně zachytil Václav Lacina básnickou tvorbu adolescenta: A tak jsem na ten papír vložil, co tížilo mé útroby. Když se na své počínání dokážete pak podívat s takovýmto nadhledem, zjistíte, že je to docela zábavné.</p>
<p><strong>Máte vlastní televizní pořad Kabinet Dr. Honzáka. Byl to váš sen, nebo jste byl osloven?<br /></strong>Rozhodně to nebyl můj životní sen a vzniklo to jako souběh náhod, podobně jako moje psaní se rozjelo čirou náhodou. Spolupracoval jsem s paní režisérkou Maixnerovou na zcela jiném pořadu a pak se zrodil nápad televizní osvěty, na to se navršila otázka destigmatizace psychiatrie a než jsem se nadál, stál jsem před projektem, o jakém se mi ani nezdálo. Takže skupina Šárky Maixnerové to vlastně stvořila a já jsem přišel k hotovému, což bylo příjemné a je to fajn. Mě baví dělat s lidmi, kteří jsou zapálení pro svou práci, a v tom je tahle parta ukázková.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/syndrom-vyhoreni-prace-unava-20210303.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/c7/shutterstock-deprese-211226764-03_denik-150-3x2.jpg" width="150" height="100" alt="Dejte si pozor na syndrom vyhoření." title="Dejte si pozor na syndrom vyhoření." srcset="https://g.denik.cz/1/c7/shutterstock-deprese-211226764-03_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c7/shutterstock-deprese-211226764-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Syndrom vyhoření začíná skrytě, varuje psycholožka</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Pokládáte svým hostům v pořadu podobné otázky jako svým pacientům v ordinaci?<br /></strong>Není to úplně stejné, v televizi bych měl být vlezlejší a víc tlačit na to, aby to „odsejpalo“, což mi zdaleka nejde tak, jak by si to tenhle formát vyžadoval. I když jsem kašpárek a společenské klábosení mě baví, necítím se na pevné půdě, když se mám před kamerami ptát na věci, které náhle mohou být pro mé hosty nepříjemné nebo dokonce zraňující. To je rozdíl oproti mé standardní práci a někdy mám pocit, že bez těchto obav některé rozhovory mohly být živější a zajímavější.</p>
<p><strong>Je pro psychiatra důležitější umět se zeptat, nebo umět naslouchat?<br /></strong>Obojí. Umět se ptát je kumšt, protože každá otázka, jak je položena, je těhotná odpovědí. Mezi dotazem, jak rychle se řítilo auto, které smetlo chodce, a dotazem, jak rychle jelo to auto, kterému chodec vstoupil do cesty, je zásadní rozdíl, ač jde o popis téže situace. Otázka, jak se mohlo srazit auto s vlakem, je naopak naprosto nesmyslná – zde nedošlo k žádné srážce, ten blbec v autě vjel pod vlak… Umět naslouchat a hlavně slyšet to podstatné je stejně důležité, a pak přichází to nejvýznamnější – umět oddělit zrno od plev. Lidská paměť je velmi nespolehlivá, a proto začátek pohádky „bylo, nebylo“ považuju za nejpřesnější. Pak následuje příběh a z toho pak vyrůstá, co bude, nebo nebude. Smyslem terapie je, aby pokračování životního příběhu bylo radostnější, a také, aby mělo nějaký smysl.</p>
<p><strong>Na co se momentálně těšíte?<br /></strong>V delším horizontu na konec téhle zatracené epidemiologické situace, až zase bude blízko k lidem, a v tom nejbližším na dokončení rukopisu již zmíněné společné publikace s Agátou Pilátovou a Alešem Cibulkou o panice. Na ten příjemný pocit zakončení něčeho, na čem jste s určitou představou celku nějakou dobu kutali.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/snar-sny-co-vypovidaji-20210211.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/53/spanek-sneni-5_denik-150-3x2.jpg" width="150" height="100" alt="Sny jsou součástí našeho spánku a podle jejich obsahu často posuzujeme, jestli jsme se vyspali dobře, či nikoliv." title="Sny jsou součástí našeho spánku a podle jejich obsahu často posuzujeme, jestli jsme se vyspali dobře, či nikoliv." srcset="https://g.denik.cz/1/53/spanek-sneni-5_denik-150-3x2.jpg 1x, https://g.denik.cz/1/53/spanek-sneni-5_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Sny skrývají mnohá poselství: kupovat ananas se nevyplácí, zabít husu nevadí</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2>Otázky k seriálu závislosti:</h2>
<p><strong>Jste na něčem závislý?</strong><br />Traduje se, že Fráňa Šrámek už v pokročilém věku potkal na procházce místního faráře a na otázku, jak se mu vede, odpověděl: Velebný pane, tělo, svět, ďábla přemáhám a bohužel se mi to daří. Nevím, jestli je to závislost, ale každodenní psaní mě stále velice baví. Také potřebuju k životu lidi. Ty blízké velice, ale i ty vzdálenější. Asi by mi chyběla práce, i když už jsem ji podstatně zredukoval.</p>
<p><strong>Jakou závislost považujete ze zkušeností ze své letité praxe za nejhorší?</strong><br />Závislost na moci. A to je zhouba nejen pro jejího nositele.</p>
<p><strong>Doporučil byste rodičům omezovat dětem čas strávený na mobilu?</strong><br />Určitě, protože to je umělý svět. Dětství a dospívání je tu hlavně proto, abychom se naučili být lidmi a jednat s lidmi, virtuální realita může klidně počkat. V tom oceňuju skautské tábory, kde se děti bez elektroniky obejdou a mají se skvěle.</p>
<p class="rastr-sedy-l"><strong>Radkin Honzák</strong><br /><br />* Narodil se 30. března 1939 v Praze, ale od šesti let vyrůstal na Dobříši, kde jeho otec provozoval lékárnu.<br /><br />* Jeho netradiční křestní jméno vzniklo záměnou jednoho písmene ve jménu hlavní postavy z Šrámkova Stříbrného větru Jana Ratkina.<br /><br />* Medicínu si jako své budoucí povolání vybral již v dětství, ale původně studoval 1. lékařskou fakultu Univerzity Karlovy v Praze s představou, že bude obvodním lékařem, zálibu v psychiatrii našel až během studií. Odbornou kariéru zahájil jako lékař v Psychiatrické léčebně v Kosmonosích. Řadu let pracoval v pražském Ústavu pro výzkum výživy lidu, kde se zaměřil na pomoc pacientům s gastroenterologickými, kardiovaskulárními a nefrologickými problémy. To ho nasměrovalo k psychosomatice, které se od té doby věnuje.<br /><br />* Po roce 1989 dlouho vedl Oddělení lékařské psychologie, psychoterapie a psychosomatiky 1. lékařské fakulty UK, poté pracoval na Psychiatrické katedře IPVZ a ještě později v Psychiatrické nemocnici v Bohnicích, kde stále působí jako sekundární lékař.<br /><br />* Zároveň dodnes přednáší na univerzitě, pomáhá pacientům v transplantačním programu v pražském IKEMu a píše knihy. Mezi tituly z poslední doby patří například Všichni žijem’ v blázinci: současnost očima psychiatra, Jak žít a vyhnout se syndromu vyhoření, Chcete se stát psychiatrem?!, Čas psychopatů (napsal s bratrem Františkem) nebo třeba sbírka básní, hříček a říkadel Úplňk. Od ledna 2020 uvádí v České televizi vlastní pořad Kabinet Dr. Honzáka.</p></div></div>

        

<div class="section-article-autor fs16" >
    Autor: Filip Lukeš
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">15.4.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://fm.denik.cz/zdravi/rozhovor-honzak2020.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://fm.denik.cz/zdravi/rozhovor-honzak2020.html&text=Psychiatr%20Radkin%20Honz%C3%A1k%3A%20Nesm%C3%ADme%20br%C3%A1t%20opat%C5%99en%C3%AD%20kv%C5%AFli%20koronaviru%20jako%20krimin%C3%A1l&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ffm.denik.cz%2Fzdravi%2Frozhovor-honzak2020.html&subject=Psychiatr%20Radkin%20Honz%C3%A1k%3A%20Nesm%C3%ADme%20br%C3%A1t%20opat%C5%99en%C3%AD%20kv%C5%AFli%20koronaviru%20jako%20krimin%C3%A1l">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Koronavirus" href="/tagy/koronavirus-77260.html">Koronavirus, </a></li>
                    <li><a title="Štítek: Radkin Honzák" href="/tagy/radkin-honzak-2832.html">Radkin Honzák, </a></li>
                    <li><a title="Štítek: láska" href="/tagy/laska-452.html">láska, </a></li>
                    <li><a title="Štítek: lékař" href="/tagy/lekar-13141.html">lékař, </a></li>
                    <li><a title="Štítek: zdraví" href="/tagy/zdravi-662.html">zdraví, </a></li>
                    <li><a title="Štítek: nemoc" href="/tagy/nemoc-3430.html">nemoc, </a></li>
                    <li><a title="Štítek: organismus" href="/tagy/organismus-9724.html">organismus, </a></li>
                    <li><a title="Štítek: závislost" href="/tagy/zavislost-14519.html">závislost, </a></li>
                    <li><a title="Štítek: Karel Čapek" href="/tagy/karel-capek-3193.html">Karel Čapek, </a></li>
                    <li><a title="Štítek: Vladislav Vančura" href="/tagy/vladislav-vancura-20150.html">Vladislav Vančura</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1804371426,604198023,3873259509,1933557993,328490754,753914201,1892070498,747009531,3709925362"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/onrazem-hoska-sluzba-zachranovala-v-sobotu-v-beskydech-paraglidisty-20200418.html"  title="číst článek: OBRAZEM: Paraglidisty v Beskydech zachraňovala Horská služba" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/03/img-20200418-wa0012_denik-210-3x2.jpg" width="210" height="140" alt="Hned tři akce na záchranu zraněných paraglidistů se dnes udály v Beskydech, ve dvou případech musel do hor přiletět vrtulník." title="Hned tři akce na záchranu zraněných paraglidistů se dnes udály v Beskydech, ve dvou případech musel do hor přiletět vrtulník." srcset="https://g.denik.cz/57/03/img-20200418-wa0012_denik-210-3x2.jpg 1x, https://g.denik.cz/57/03/img-20200418-wa0012_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/zachranne-akce-horske-sluzby-v-beskydech-1804-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/z-regionu/onrazem-hoska-sluzba-zachranovala-v-sobotu-v-beskydech-paraglidisty-20200418.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Paraglidisty v Beskydech zachraňovala Horská služba</h3>
            <h4 class="box-article-perex fs16">Hned tři akce na záchranu zraněných paraglidistů se v sobotu udály v Beskydech, ve dvou případech…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/video-setkani-v-nemocnici-motorkari-ted-nechteji-komplikovat-praci-lekaru-20200418.html"  title="číst článek: VIDEO: Setkání v nemocnici, motorkáři teď nechtějí komplikovat práci lékařů" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/b8/motorkari-sraz-bilov-jubileum-motobanok-bnnbnb-13_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímky." title="Ilustrační snímky." srcset="https://g.denik.cz/57/b8/motorkari-sraz-bilov-jubileum-motobanok-bnnbnb-13_denik-210-3x2.jpg 1x, https://g.denik.cz/57/b8/motorkari-sraz-bilov-jubileum-motobanok-bnnbnb-13_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/motorkari-ilustracni-snimky.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 29
        </a>

        </div>
        <a href="/z-regionu/video-setkani-v-nemocnici-motorkari-ted-nechteji-komplikovat-praci-lekaru-20200418.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Setkání v nemocnici, motorkáři teď nechtějí komplikovat práci lékařů</h3>
            <h4 class="box-article-perex fs16">Netradičním způsobem se pokusili apelovat v době pandemie na motoristickou veřejnost lékaři z…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/subaru-forester/kombi/benzin/subaru-forester-2-0-xt-177kw-6635934.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/06635934_1/1560946782" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/subaru-forester/kombi/benzin/subaru-forester-2-0-xt-177kw-6635934.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Subaru Forester</h3>
	                   	<div>2.0  XT, 177Kw</div>
	                	<div class="service-box-strong">398 899 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mercedes-benz-glk/suv/nafta/mercedes-benz-glk-46827009.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/46827009_4/1582486948" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mercedes-benz-glk/suv/nafta/mercedes-benz-glk-46827009.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Mercedes-Benz GLK</h3>
	                   	<div></div>
	                	<div class="service-box-strong">229 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-multivan/kombi/nafta/volkswagen-multivan-2-5tdi-4x4-7-mist-cr-6635871.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/06635871_1/1558362510" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-multivan/kombi/nafta/volkswagen-multivan-2-5tdi-4x4-7-mist-cr-6635871.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Multivan</h3>
	                   	<div>2.5TDi 4x4 7. MÍST .ČR</div>
	                	<div class="service-box-strong">314 999 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/koronavirus-pocet-nakazenych-msk-moravskoslezsky-kraj-ostrava-20200418.html"  title="číst článek: Počet nakažených v kraji je aktuálně 806" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/6f/frydek-mistek-technicke-sluzby-dezinfekce-ochranny-oblek-covid-19-epidemie-nakaza-koronavirus-xcx_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/6f/frydek-mistek-technicke-sluzby-dezinfekce-ochranny-oblek-covid-19-epidemie-nakaza-koronavirus-xcx_denik-210-3x2.jpg 1x, https://g.denik.cz/57/6f/frydek-mistek-technicke-sluzby-dezinfekce-ochranny-oblek-covid-19-epidemie-nakaza-koronavirus-xcx_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/komenske-sady-duben-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>
            <div class="box-article-tag">
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/z-regionu/koronavirus-pocet-nakazenych-msk-moravskoslezsky-kraj-ostrava-20200418.html"      
>
            <h3 class="box-article-title fs20">Počet nakažených v kraji je aktuálně 806</h3>
            <h4 class="box-article-perex fs16">/SOUHRN DNE/ Podle údajů, které Ministerstvo zdravotnictví aktualizovalo v sobotu v podvečer, je…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-43144722-w1377c.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Obsluha strojů</h3>
				       	<div>Obsluha strojů na výrobu a zpracování výrobků z…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-kovodelnici-48124927-wzyspn.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Strojírenští kovodělníci</h3>
				       	<div>Strojírenští kovodělníci…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-42914412-w5ztq7.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Mechanici a opraváři osobních automobilů</h3>
				       	<div>Mechanici a opraváři…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/leceni-olik-sbirka-1804-2020.html"  title="číst článek: Olík potřebuje k léčení získat denně nejméně milion korun! Lidé pomáhají sbírkou" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/3b/olik-potrebuje-k-leceni-ziskat-denne-nejmene-milion-korun-09_denik-210-3x2.jpg" width="210" height="140" alt="OLÍK ze Sedlnice, pruhovaná trička jsou symbolem sbírky na jeho léčbu." title="OLÍK ze Sedlnice, pruhovaná trička jsou symbolem sbírky na jeho léčbu." srcset="https://g.denik.cz/57/3b/olik-potrebuje-k-leceni-ziskat-denne-nejmene-milion-korun-09_denik-210-3x2.jpg 1x, https://g.denik.cz/57/3b/olik-potrebuje-k-leceni-ziskat-denne-nejmene-milion-korun-09_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/olik-potrebuje-k-leceni-ziskat-denne-nejmene-milion-korun.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/z-regionu/leceni-olik-sbirka-1804-2020.html"      
>
            <h3 class="box-article-title fs20">Olík potřebuje k léčení získat denně nejméně milion korun! Lidé pomáhají sbírkou</h3>
            <h4 class="box-article-perex fs16">Necelé čtyři týdny zbývají Radce a Bohumilovi ze Sedlice, aby sehnali peníze na genetickou…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/ostrava-sprotuje-galerie-1804-2020.html"  title="číst článek: PODÍVEJTE SE: V regionu opět ožila sportoviště, lidé vyrazili za pohybem ven" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/dd/ostrava-tj-ostrava-beach-volejbal-plazovy-volejbal-sport-covid-19-karentena-koronavirus-06_denik-210-3x2.jpg" width="210" height="140" alt="Beach volejbal TJ Ostrava, 18. dubna 2020 v Ostravě." title="Beach volejbal TJ Ostrava, 18. dubna 2020 v Ostravě." srcset="https://g.denik.cz/57/dd/ostrava-tj-ostrava-beach-volejbal-plazovy-volejbal-sport-covid-19-karentena-koronavirus-06_denik-210-3x2.jpg 1x, https://g.denik.cz/57/dd/ostrava-tj-ostrava-beach-volejbal-plazovy-volejbal-sport-covid-19-karentena-koronavirus-06_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/sportoviste-ostrava-18-dubna-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 64
        </a>

        </div>
        <a href="/z-regionu/ostrava-sprotuje-galerie-1804-2020.html"      
>
            <h3 class="box-article-title fs20">PODÍVEJTE SE: V regionu opět ožila sportoviště, lidé vyrazili za pohybem ven</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Tenisové a golfové míčky létaly v sobotu na sportovištích po celém Moravskoslezském…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-frydek-mistek-vaclava-talicha-3925848#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e9a228d5799a5.60643022.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-frydek-mistek-vaclava-talicha-3925848#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Frýdek-Místek, Václava Talicha">Frýdek-Místek, Václava…</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-domu-brusperk-k-svate-vode-3925708#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5e99e5564a1045.37803241.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-domu-brusperk-k-svate-vode-3925708#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Brušperk, K Svaté vodě">Brušperk, K Svaté vodě</h3>
		       			<div>Pronájem domu</div>
		       			<div class="service-box-strong">25 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-frydek-mistek-pod-zameckem-3924593#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e9781d2157099.30708200.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-frydek-mistek-pod-zameckem-3924593#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Frýdek-Místek, Pod Zámečkem">Frýdek-Místek, Pod…</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">8 670 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/uzitecne-informace/dulezite-informace-ke-koronaviru-priznaky-pravidla-hygieny-kam-zavolat-20200312.html"  title="číst článek: Koronavirus na Frýdecko-Místecku: Příznaky, pravidla hygieny, kam zavolat" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/82/koronavirus-jak-se-pouna-kam-volat-co-delat_denik-210-3x2.jpg" width="210" height="140" alt="Koronavirus: Jak se pozná? Kam volat? Co dělat?" title="Koronavirus: Jak se pozná? Kam volat? Co dělat?" srcset="https://g.denik.cz/1/82/koronavirus-jak-se-pouna-kam-volat-co-delat_denik-210-3x2.jpg 1x, https://g.denik.cz/1/82/koronavirus-jak-se-pouna-kam-volat-co-delat_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/koronavirus-jak-se-chranit.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/uzitecne-informace/dulezite-informace-ke-koronaviru-priznaky-pravidla-hygieny-kam-zavolat-20200312.html"      
>
            <h3 class="box-article-title fs20">Koronavirus na Frýdecko-Místecku: Příznaky, pravidla hygieny, kam zavolat</h3>
            <h4 class="box-article-perex fs16">Česká republika patří mezi státy, kde se objevil nový typ zákeřného koronaviru. Po celém světě už…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/fotite-mobilem-na-tyto-veci-byste-nemeli-zapominat-20200430.html"  title="číst článek: Fotíte mobilem? Na tyto věci byste neměli zapomínat" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/a5/kurz-foceni-iphonem-foto-ifotografovani-2-websize_denik-210-3x2.jpg" width="210" height="140" alt="Focení telefonem je jednodušší, než si myslíte." title="Focení telefonem je jednodušší, než si myslíte." srcset="https://g.denik.cz/57/a5/kurz-foceni-iphonem-foto-ifotografovani-2-websize_denik-210-3x2.jpg 1x, https://g.denik.cz/57/a5/kurz-foceni-iphonem-foto-ifotografovani-2-websize_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/fotite-mobilem-na-tyto-veci-byste-nemeli-zapominat-20200430.html"      
>
            <h3 class="box-article-title fs20">Fotíte mobilem? Na tyto věci byste neměli zapomínat</h3>
            <h4 class="box-article-perex fs16">V době plné technologií už není problém udělat dobrou fotku mobilem. Jan Rybář, lektor…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/magistrat-obnovuje-uredni-hodiny-platit-ale-budou-bezpecnostni-opatreni-20200418.html"  title="číst článek: Magistrát ve Frýdku bude opět v provozu, ale za přísných bezpečnostních pravidel" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/71/e4/magistrat-frydek-mistek-ilustracni-foto_denik-210-3x2.jpg" width="210" height="140" alt="Magistrát ve Frýdku-Místku." title="Magistrát ve Frýdku-Místku." srcset="https://g.denik.cz/71/e4/magistrat-frydek-mistek-ilustracni-foto_denik-210-3x2.jpg 1x, https://g.denik.cz/71/e4/magistrat-frydek-mistek-ilustracni-foto_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/magistrat-obnovuje-uredni-hodiny-platit-ale-budou-bezpecnostni-opatreni-20200418.html"      
>
            <h3 class="box-article-title fs20">Magistrát ve Frýdku bude opět v provozu, ale za přísných bezpečnostních pravidel</h3>
            <h4 class="box-article-perex fs16">Magistrát ve Frýdku-Místku bude opět přístupný veřejnosti. Všechny agendy budou od pondělí 20.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/podnikani/lahve-na-kyslik-z-vitkovic-cesko-nechce-proc-20200417.html"  title="číst článek: Lahve na kyslík z Vítkovic Česko pro zdravotnictví nechce, půjdou jinam. Proč?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/2e/medicinalni-lahve-img-4506_denik-210-3x2.jpg" width="210" height="140" alt="Produkce medicinálních lahví ostravské společnosti Vítkovice Cylinders a polské společnosti Vítkovice Milmet tak půjdou na export, tuzemské zdravotnictví je nedostane. " title="Produkce medicinálních lahví ostravské společnosti Vítkovice Cylinders a polské společnosti Vítkovice Milmet tak půjdou na export, tuzemské zdravotnictví je nedostane. " srcset="https://g.denik.cz/57/2e/medicinalni-lahve-img-4506_denik-210-3x2.jpg 1x, https://g.denik.cz/57/2e/medicinalni-lahve-img-4506_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/lahve-na-kyslik-z-vitkovic-cesko-nechce.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/podnikani/lahve-na-kyslik-z-vitkovic-cesko-nechce-proc-20200417.html"      
>
            <h3 class="box-article-title fs20">Lahve na kyslík z Vítkovic Česko pro zdravotnictví nechce, půjdou jinam. Proč?</h3>
            <h4 class="box-article-perex fs16">Nečekaný zvrat! Ostravská společnost Vítkovice Cylinders ze skupiny Cylinders Holding, která je…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://karvinsky.denik.cz/lide-odvedle/kraska-z-vendryne-mlsat-jde-i-zdrave-20200201.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'fm.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/71/61/zdrave-mlsani-z-vendryne_denik-210-3x2.jpg" width="210" height="140" alt="Tereza Ursíková je zakladatelka Zdravého mlsouna." title="Tereza Ursíková je zakladatelka Zdravého mlsouna." srcset="https://g.denik.cz/71/61/zdrave-mlsani-z-vendryne_denik-210-3x2.jpg 1x, https://g.denik.cz/71/61/zdrave-mlsani-z-vendryne_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://karvinsky.denik.cz/lide-odvedle/kraska-z-vendryne-mlsat-jde-i-zdrave-20200201.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'fm.denik.cz'})">
                <h3 class="box-article-title fs20">Kráska z Vendryně: Mlsat jde i zdravě!</h3>
                <h4 class="box-article-perex fs16">Pětadvacetiletá Tereza Ursíková z Vendryně tvrdí, že mlsat jde i zdravě. Vyrábí nejen proteinové…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zdravi/otuzovani-zdravi-spatna-nalada-koronavirus-20200331.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/46/sprcha-hygiena-otuzovani-1089835196_denik-120-3x2.jpg" width="120" height="80" alt="Sprchování studenou vodou posiluje imunitu." title="Sprchování studenou vodou posiluje imunitu." srcset="https://g.denik.cz/1/46/sprcha-hygiena-otuzovani-1089835196_denik-120-3x2.jpg 1x, https://g.denik.cz/1/46/sprcha-hygiena-otuzovani-1089835196_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zdravi/" title="Rubrika Zdraví"     
>
        
        Zdraví
    </a>

        </div>
        <a href="/zdravi/otuzovani-zdravi-spatna-nalada-koronavirus-20200331.html" tabindex="-1" title="číst článek: Kouzlo jménem otužování: s tělem i myslí umí zázraky, jaké byste nečekali" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kouzlo jménem otužování: s tělem i myslí umí zázraky, jaké byste nečekali</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zdravi/koronavirus-zvladneme-prezije-ho-ale-vase-rodina-20200417.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/b4/thumbnail-jak-se-branit-strachu-web-velky-2_denik-120-3x2.jpg" width="120" height="80" alt="Šéfredaktorka magazínu Deníku Bohumila Čiháková doporučuje to nejlepší ze speciálu magazínu Zdraví. Přečtěte si jako první!" title="Šéfredaktorka magazínu Deníku Bohumila Čiháková doporučuje to nejlepší ze speciálu magazínu Zdraví. Přečtěte si jako první!" srcset="https://g.denik.cz/1/b4/thumbnail-jak-se-branit-strachu-web-velky-2_denik-120-3x2.jpg 1x, https://g.denik.cz/1/b4/thumbnail-jak-se-branit-strachu-web-velky-2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zdravi/" title="Rubrika Zdraví"     
>
        
        Zdraví
    </a>

        </div>
        <a href="/zdravi/koronavirus-zvladneme-prezije-ho-ale-vase-rodina-20200417.html" tabindex="-1" title="číst článek: Koronavirus zvládneme. Přežije ho ale vaše rodina?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Koronavirus zvládneme. Přežije ho ale vaše rodina?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zdravi/prezije-koronavirus-ceska-rodina-20210417.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/98/shutterstock-1676870776_denik-120-3x2.jpg" width="120" height="80" alt="Pokud jeden z rodičů zaleze v době krize pod peřinu a fňuká, musí vynaložit obrovské úsilí k zajištění rodiny druhý rodič." title="Pokud jeden z rodičů zaleze v době krize pod peřinu a fňuká, musí vynaložit obrovské úsilí k zajištění rodiny druhý rodič." srcset="https://g.denik.cz/1/98/shutterstock-1676870776_denik-120-3x2.jpg 1x, https://g.denik.cz/1/98/shutterstock-1676870776_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zdravi/" title="Rubrika Zdraví"     
>
        
        Zdraví
    </a>

        </div>
        <a href="/zdravi/prezije-koronavirus-ceska-rodina-20210417.html" tabindex="-1" title="číst článek: Přežije koronavirus česká rodina?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Přežije koronavirus česká rodina?</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/dristy-fifejdskeho-ofila-cili-jak-sel-a-ide-zivot-dil-11-20200418.html" tabindex="-1" title="číst článek: Dřisty fifejdskeho Ofila čili Jak šel a idě život /DÍL 11./">
			        <h3 class="ugc-promo__article-title">Dřisty fifejdskeho Ofila čili Jak šel a idě život /DÍL 11./</h3>
			    </a>
				<a href="/ctenar-reporter/netradicni-velikonoce-v-charitnim-dome-pro-seniory-v-hnojniku-20200416.html" tabindex="-1" title="číst článek: &quot;Netradiční&quot; Velikonoce v Charitním domě pro seniory v Hnojníku">
			        <h3 class="ugc-promo__article-title">&quot;Netradiční&quot; Velikonoce v Charitním domě pro seniory v Hnojníku</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;fm.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509377190822"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vyzvy/bricho-10tidenni-plan-20200418.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e762d7a3b6d7722fa47ce50c46468598.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vyzvy/bricho-10tidenni-plan-20200418.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Břicho (10tidenní plán)" target="_blank">
                <h3 class="box-article-title fs16">Břicho (10tidenní plán)</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/co-vam-lekar-nerekne/jak-do-tela-dostat-vitamin-d-mame-ho-nejspis-malo-20200409.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/72d71688b33a30955930dec69999cbd3.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/co-vam-lekar-nerekne/jak-do-tela-dostat-vitamin-d-mame-ho-nejspis-malo-20200409.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak do těla dostat vitamin D? Máme ho nejspíš málo" target="_blank">
                <h3 class="box-article-title fs16">Jak do těla dostat vitamin D? Máme ho nejspíš málo</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/americky-ministr-zahranici-odsoudil-utok-na-karlovarskou-nemocnici.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5dd2f054715881490176684cb9e553a5.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/americky-ministr-zahranici-odsoudil-utok-na-karlovarskou-nemocnici.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kyberútoky na nemocnice pobouřily USA! Česku vyjádřily podporu" target="_blank">
                <h3 class="box-article-title fs16">Kyberútoky na nemocnice pobouřily USA! Česku vyjádřily…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/prvni-pacienti-dostanou-novy-lek-na-koronavirus-zatim-je-pro-100-lidi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b1250c42cd6f672dcc849901bd5fed87.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/prvni-pacienti-dostanou-novy-lek-na-koronavirus-zatim-je-pro-100-lidi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: První pacienti dostanou nový lék na koronavirus, zatím je pro 100 lidí" target="_blank">
                <h3 class="box-article-title fs16">První pacienti dostanou nový lék na koronavirus, zatím je…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/hra-o-truny-herci-partneri-20190430.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/51/mustr-630x350-8-obloukvlelo-d190430ft9ha1_denik-120-3x2.png" width="120" height="80" alt="S kým chodí hvězdy seriálu Hry o trůny v reálu?" title="S kým chodí hvězdy seriálu Hry o trůny v reálu?" srcset="https://g.denik.cz/56/51/mustr-630x350-8-obloukvlelo-d190430ft9ha1_denik-120-3x2.png 1x, https://g.denik.cz/56/51/mustr-630x350-8-obloukvlelo-d190430ft9ha1_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/hra-o-truny-herci-partneri-20190430.html" tabindex="-1" title="číst článek: Opravdoví partneři hvězd Hry o trůny: Pohled na ně zničí vaše sny!"      target="_blank"
>
            <h3 class="box-article-title fs16">Opravdoví partneři hvězd Hry o trůny: Pohled na ně zničí vaše sny!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/josef-laufer-nemocnice-spanek-dcera.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/30/laufer-02_denik-120-3x2.jpg" width="120" height="80" alt="Josef Laufer" title="Josef Laufer" srcset="https://g.denik.cz/56/30/laufer-02_denik-120-3x2.jpg 1x, https://g.denik.cz/56/30/laufer-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/josef-laufer-nemocnice-spanek-dcera.html" tabindex="-1" title="číst článek: Co ji čeká a nemine! Po probuzení Laufera se dcera Ester nezastaví"      target="_blank"
>
            <h3 class="box-article-title fs16">Co ji čeká a nemine! Po probuzení Laufera se dcera Ester nezastaví</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/karel-gott-dcery-smutek.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/d2/gottovi-d191005r2zi81-denik-630_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott s dcerami" title="Karel Gott s dcerami" srcset="https://g.denik.cz/120/d2/gottovi-d191005r2zi81-denik-630_denik-120-3x2.jpg 1x, https://g.denik.cz/120/d2/gottovi-d191005r2zi81-denik-630_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/karel-gott-dcery-smutek.html" tabindex="-1" title="číst článek: Ivana Gottová poslala fanouškům milý vzkaz a prozradila, kde tráví dny s dcerami"      target="_blank"
>
            <h3 class="box-article-title fs16">Ivana Gottová poslala fanouškům milý vzkaz a prozradila, kde tráví dny s dcerami</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/princ-william-a-jeho-sokujici-rozhodnuti.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/fd/william_denik-120-3x2.jpg" width="120" height="80" alt="Prince William a Kate Middleton" title="Prince William a Kate Middleton" srcset="https://g.denik.cz/56/fd/william_denik-120-3x2.jpg 1x, https://g.denik.cz/56/fd/william_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/princ-william-a-jeho-sokujici-rozhodnuti.html" tabindex="-1" title="číst článek: Princ William uvažuje o návratu k civilnímu povoláni kvůli COVID-19"      target="_blank"
>
            <h3 class="box-article-title fs16">Princ William uvažuje o návratu k civilnímu povoláni kvůli COVID-19</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div>
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/2/2/2/5/6/1722256-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">15.04. - 21.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/1/7/7/5/6/1717756-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">15.04. - 21.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/1/5/4/3/7/1715437-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">14.04. - 19.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/2/1/9/5/3/1721953-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">16.04. - 28.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/1/7/8/4/0/1717840-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">15.04. - 21.04.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-42914412-w5ztq7.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mechanici a opraváři osobních automobilů, 25 000 Kč">
				       	Výroba Mechanici a opraváři osobních automobilů, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-47151801-wbsygm.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zdravotní sestra, 18 300 Kč">
				       	Zdravotnictví Zdravotní sestra, 18 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-37519091-w7aer7.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 26 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-48228569-wn1kfx.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 18 000 Kč">
				       	Doprava a logistika Skladník, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-47624003-wvgymq.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel základní školy, 250 Kč">
				       	Vzdělávání a školství Učitel základní školy, 250 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-45369464-wjd9rs.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 25 000 Kč">
				       	Řemeslné práce Svářeč, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-tiskari-48609919-wqv538.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Tiskaři, 17 000 Kč">
				       	Výroba Tiskaři, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-39022565-w89bbb.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 15 000 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 15 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-Kombi-1-Kombi-1585739616173351.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, nehavarované">
			          	Škoda Octavia první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-III-Kombi-1-Kombi-15870415178103.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ">
			          	Škoda Fabia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSi-SPO-Hatchback-1582123185319444.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka">
			          	Škoda Fabia první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Citigo/Citigo-1-0-MPi-ELE-Hatchback-15820179131951474.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Citigo servisní knížka, koupeno v CZ">
			          	Škoda Citigo servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Kombi-II-1-Kombi-1581694894830744.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia ">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-5-TDi-Ele-Sedan-Limuzina-15810851885451769.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb koupeno v CZ">
			          	Škoda Superb koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-Kombi-1-Kombi-15810851902131771.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia ">
			          	Škoda Fabia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-Classic-Hatchback-15809812097160.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ">
			          	Škoda Fabia servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-multivan/kombi/nafta/volkswagen-multivan-2-5tdi-4x4-7-mist-cr-6635871.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Multivan 2.5TDi 4x4 7. MÍST .ČR">
			          	Volkswagen Multivan 2.5TDi 4x4 7. MÍST .ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/kombi/nafta/volkswagen-touran-1-9-tdi-6636240.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran 1.9 TDi">
			          	Volkswagen Touran 1.9 TDi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3/hatchback/benzin/citroen-c3-1-2e-vti-82-1maj-19tkm-top-stk-12572153.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C3 1,2e-VTi 82,1maj.19tkm,TOP,STK">
			          	Citroën C3 1,2e-VTi 82,1maj.19tkm,TOP,STK
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/nafta/peugeot-208-1-4-hdi-16642837.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 208 1.4.HDI">
			          	Peugeot 208 1.4.HDI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-ii-1-2-tsi-style-1maj-97tkm-t-12572083.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia II 1,2 TSi STYLE 1maj.,97tkm,T">
			          	Škoda Fabia II 1,2 TSi STYLE 1maj.,97tkm,T
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-vi-1-2-tsi-6636252.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf VI 1.2 TSi">
			          	Volkswagen Golf VI 1.2 TSi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-asx/kombi/nafta/mitsubishi-asx-1-6-di-d-4x4-6636204.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mitsubishi ASX 1.6 Di-D 4x4">
			          	Mitsubishi ASX 1.6 Di-D 4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-kombi-2-0tdi-6636077.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat Kombi 2.0TDi">
			          	Volkswagen Passat Kombi 2.0TDi
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-frydek-mistek-pod-zameckem-3924593#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frýdek-Místek, Pod Zámečkem Prodej domu">
			          	Frýdek-Místek, Pod Zámečkem Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-tosanovice-3924547#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dolní Tošanovice Prodej domu">
			          	Dolní Tošanovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-frydek-mistek-3924242#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frýdek-Místek Pronájem bytu 2+kk">
			          	Frýdek-Místek Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zermanice-3923857#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Žermanice Prodej domu">
			          	Žermanice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-frydek-mistek-1-maje-3923441#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frýdek-Místek, 1. máje Prodej bytu 4+1">
			          	Frýdek-Místek, 1. máje Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-frydek-mistek-frydlantska-3923434#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frýdek-Místek, Frýdlantská Prodej bytu 2+1">
			          	Frýdek-Místek, Frýdlantská Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-domaslavice-3920128#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dolní Domaslavice Prodej domu">
			          	Dolní Domaslavice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-frydek-mistek-palkovicka-3920120#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frýdek-Místek, Palkovická Pronájem bytu 2+kk">
			          	Frýdek-Místek, Palkovická Pronájem bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#frydeckomistecky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/frydeckomistecky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a> 
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/fmdenik" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a> 
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//fm.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>


<!-- https://fm.denik.cz/zdravi/rozhovor-honzak2020.html -->
<!-- https://fm.denik.cz/zdravi/rozhovor-honzak2020.html -->
<script>
	if("https:\/\/fm.denik.cz\/zdravi\/rozhovor-honzak2020.html" != window.location.href && "fm.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://fm.denik.cz/zdravi/rozhovor-honzak2020.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1586961890.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-4499cafdcac9-1580206725.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1584103138.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1583232715.css">

</body>
</html>
