
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'fm.denik.cz',
		'rubrikaTitle': 'Zločiny a soudy',
		'rubrikaName': 'zlociny-a-soudy',
		'template': 'clanek',
		'title': "Klobouk, maska, polobotka, zmatení lupiči a zloději občas neuklízejí stopy",
		'tag': ["Ostrava", "čepice", "maska", "okres Nový Jičín"],
		'author': 'Jaroslav Perdoch',
			'publishedDateTime': "2020-05-17T15:20:00+02:00",
        	'modifiedDateTime': "2020-05-17T15:20:00+02:00",
			'articleID': 2412875536,
			'back': "2412875536-6056-71",
		'image': "https:\/\/g.denik.cz\/57\/09\/ostrava-policie-kradez-nnn_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/fm.denik.cz\/galerie\/cepice-ostrava-policie.html?photo=1&back=2412875536-6056-71",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/57\/09\/ostrava-policie-kradez-nnn_denik-150-3x2.jpg",
						'description': "Poznáte čepici, která zůstala na místě činu?",
						'source': "Policie ČR"
					},
					{
						'url': "https:\/\/g.denik.cz\/57\/62\/ostrava-policie-kradez-nnn-02_denik-150-3x2.jpg",
						'description': "Poznáte čepici, která zůstala na místě činu?",
						'source': "Policie ČR"
					}
			],
			'count': 2,
	    },
		'breadcrumb': [
			{'name':"Frýdecko-místecký a třinecký deník", 'link':"fm.denik.cz"},
			{'name':"Zločiny a soudy", 'link':"https:\/\/fm.denik.cz\/zlociny-a-soudy\/"},
			{'name':"Klobouk, maska, polobotka, zmatení lupiči a zloději občas neuklízejí stopy", 'link':"https:\/\/fm.denik.cz\/zlociny-a-soudy\/klobouk-maska-polobotka-zmateni-lupici-a-zlodeji-obcas-neuklizeji-stopy-20200517.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/fm.denik.cz\/",
		'device': "desktop",
		'url': 'https://fm.denik.cz/zlociny-a-soudy/klobouk-maska-polobotka-zmateni-lupici-a-zlodeji-obcas-neuklizeji-stopy-20200517.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://fm.denik.cz/zlociny-a-soudy/klobouk-maska-polobotka-zmateni-lupici-a-zlodeji-obcas-neuklizeji-stopy-20200517.html",
            "name": "www.denik.cz",
            "headline": "Klobouk, maska, polobotka, zmatení lupiči a zloději občas neuklízejí stopy",
            "description": "Klobouk, maska, polobotka, čepice nebo otisk ucha na dveřích. To vše jsou neobvyklé důkazy, které policisté nacházejí přímo na místech činů nebo v blízkém okolí.",
            "articleBody":
                    "S jejich přispěním dříve či později pachatele dopadnou. Stejný osud zřejmě nemine zloděje, který v těchto dnech za stavu nouze vykradl restauraci v ulici Nádražní v Ostravě. \n\nDovnitř se dostal po…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/57/09/ostrava-policie-kradez-nnn_denik-630-16x9.jpg",
                "description":"Poznáte čepici, která zůstala na místě činu?",
                "name":"Poznáte čepici, která zůstala na místě činu?"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/fmdenik", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-05-17T15:20:00+02:00",
            "dateModified": "2020-05-17T15:36:26+02:00",
            "datePublished": "2020-05-17T15:20:00+02:00",
            "keywords": "null",
            "genre": "Zločiny a soudy",
            "author": {
                "@type": "Person",
                "name": "Jaroslav Perdoch"
            },
            "editor": {
                "@type": "Person",
                "name": "Jaroslav Perdoch"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://fm.denik.cz/zlociny-a-soudy/klobouk-maska-polobotka-zmateni-lupici-a-zlodeji-obcas-neuklizeji-stopy-20200517.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Frýdecko-místecký a třinecký deník",
            "item": "https:\/\/fm.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zločiny a soudy",
            "item": "https:\/\/fm.denik.cz\/zlociny-a-soudy\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Klobouk, maska, polobotka, zmatení lupiči a zloději občas neuklízejí stopy",
            "item": "https:\/\/fm.denik.cz\/zlociny-a-soudy\/klobouk-maska-polobotka-zmateni-lupici-a-zlodeji-obcas-neuklizeji-stopy-20200517.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Klobouk, maska, polobotka, zmatení lupiči a zloději občas neuklízejí stopy - Frýdecko-místecký a třinecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Klobouk, maska, polobotka, čepice nebo otisk ucha na dveřích. To vše jsou neobvyklé důkazy, které policisté nacházejí přímo na místech činů nebo v blízkém…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="lupiči, zloději, Ostrava">
    <meta name="author" content="Jaroslav Perdoch">


	<meta property="og:site_name" content="Frýdecko-místecký a třinecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://fm.denik.cz/zlociny-a-soudy/klobouk-maska-polobotka-zmateni-lupici-a-zlodeji-obcas-neuklizeji-stopy-20200517.html">
	<meta property="og:title" content="Klobouk, maska, polobotka, zmatení lupiči a zloději občas neuklízejí stopy">
	<meta property="og:description" content="Klobouk, maska, polobotka, čepice nebo otisk ucha na dveřích. To vše jsou neobvyklé důkazy, které policisté nacházejí přímo na místech činů nebo v blízkém okolí.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Klobouk, maska, polobotka, zmatení lupiči a zloději občas neuklízejí stopy">
	<meta name="twitter:description" content="Klobouk, maska, polobotka, čepice nebo otisk ucha na dveřích. To vše jsou neobvyklé důkazy, které policisté nacházejí přímo na místech činů nebo v blízkém okolí.">
	<meta property="og:image" content="https://g.denik.cz/57/09/ostrava-policie-kradez-nnn_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Poznáte čepici, která zůstala na místě činu?">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/57/09/ostrava-policie-kradez-nnn_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/57/09/ostrava-policie-kradez-nnn_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/fmdenik">
    <meta property="article:published_time" content="2020-05-17T15:20:00+02:00">
    <meta property="article:modified_time" content="2020-05-17T15:20:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1589459719.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1589459721.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1589459721.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1589459721.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1589459721.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://fm.denik.cz/zlociny-a-soudy/klobouk-maska-polobotka-zmateni-lupici-a-zlodeji-obcas-neuklizeji-stopy-20200517.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://fm.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Frýdecko-místecký a třinecký deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/frydeckomistecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://fm.denik.cz/zlociny-a-soudy/klobouk-maska-polobotka-zmateni-lupici-a-zlodeji-obcas-neuklizeji-stopy-20200517.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Ffm.denik.cz%2Fzlociny-a-soudy%2Fklobouk-maska-polobotka-zmateni-lupici-a-zlodeji-obcas-neuklizeji-stopy-20200517.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zlociny-a-soudy/klobouk-maska-polobotka-zmateni-lupici-a-zlodeji-obcas-neuklizeji-stopy-20200517.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion frydeckomistecky_denik">

            <li>

                <a href="https://fm.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;fm.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;fm.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;fm.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;fm.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;fm.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;fm.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;fm.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zlociny-a-soudy/klobouk-maska-polobotka-zmateni-lupici-a-zlodeji-obcas-neuklizeji-stopy-20200517.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;fm.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Anketa Deníku I.díl:</h3>
            <a href="https://moravskoslezsky.denik.cz/zpravy_region/anketa-starostove-moravskoslezsky-kraj-koronavirus-covid-ochrana-20200408.html" class="text">Boj s Covid-19 očima starostů z okresů Ostrava, Frýdek-Místek, Karviná</a>
            <a href="#close" class="close" data-title="boj-s-covid-19-ocima-starostu-z-okresu-ostrava-frydek-mistek-karvina">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Klobouk, maska, polobotka, zmatení lupiči a zloději občas neuklízejí stopy</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">včera 15:20 </div>
                    <div class="article-info-tags">

                            <div class="article-tag-klub js-unlocked"><svg viewBox="0 0 140 30" width="80" height="22" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg></div>
                            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://fm.denik.cz/zlociny-a-soudy/klobouk-maska-polobotka-zmateni-lupici-a-zlodeji-obcas-neuklizeji-stopy-20200517.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://fm.denik.cz/zlociny-a-soudy/klobouk-maska-polobotka-zmateni-lupici-a-zlodeji-obcas-neuklizeji-stopy-20200517.html&text=Klobouk%2C%20maska%2C%20polobotka%2C%20zmaten%C3%AD%20lupi%C4%8Di%20a%20zlod%C4%9Bji%20ob%C4%8Das%20neukl%C3%ADzej%C3%AD%20stopy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ffm.denik.cz%2Fzlociny-a-soudy%2Fklobouk-maska-polobotka-zmateni-lupici-a-zlodeji-obcas-neuklizeji-stopy-20200517.html&subject=Klobouk%2C%20maska%2C%20polobotka%2C%20zmaten%C3%AD%20lupi%C4%8Di%20a%20zlod%C4%9Bji%20ob%C4%8Das%20neukl%C3%ADzej%C3%AD%20stopy">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Klobouk, maska, polobotka, čepice nebo otisk ucha na dveřích. To vše jsou neobvyklé důkazy, které policisté nacházejí přímo na místech činů nebo v blízkém okolí.</p>

<div class="article-multimedium">
        <a href="/galerie/cepice-ostrava-policie.html?photo=1&amp;back=2412875536-6056-71">
            <img src="https://g.denik.cz/57/09/ostrava-policie-kradez-nnn_denik-630-16x9.jpg" width="630" height="354" alt="Poznáte čepici, která zůstala na místě činu?" title="Poznáte čepici, která zůstala na místě činu?" class="multimedium-img" srcset="https://g.denik.cz/57/09/ostrava-policie-kradez-nnn_denik-630-16x9.jpg 1x, https://g.denik.cz/57/09/ostrava-policie-kradez-nnn_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">

</div>

<div class="article-multimedium-description mb20">
        Poznáte čepici, která zůstala na místě činu?
        <span class="description-autor">
             | 
            Foto: Policie ČR
        </span>
</div>

        <div class="article-text article-content bbtext"><p>S jejich přispěním dříve či později pachatele dopadnou. Stejný osud zřejmě nemine zloděje, který v těchto dnech za stavu nouze vykradl restauraci v ulici Nádražní v Ostravě. </p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zpravy_region/autokoncert-ostrava-mirai-1505-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/77/ostrava-mirai-koncert-dolni-oblast-vitkovice-autokoncert-koronavirus-covid-19-11_denik-150-3x2.jpg" width="150" height="100" alt="Kapela Mirai uspořádala první největší živý autokoncert v České Republice který se uskutečnil v Dolní Oblasti Vítkovic, 15. května 2020 v Ostravě. Organizátoři uvedli že celková kapacita 500 aut byla vyprodána." title="Kapela Mirai uspořádala první největší živý autokoncert v České Republice který se uskutečnil v Dolní Oblasti Vítkovic, 15. května 2020 v Ostravě. Organizátoři uvedli že celková kapacita 500 aut byla vyprodána." srcset="https://g.denik.cz/57/77/ostrava-mirai-koncert-dolni-oblast-vitkovice-autokoncert-koronavirus-covid-19-11_denik-150-3x2.jpg 1x, https://g.denik.cz/57/77/ostrava-mirai-koncert-dolni-oblast-vitkovice-autokoncert-koronavirus-covid-19-11_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">PODÍVEJTE SE: První autokoncert v Ostravě, auta i lidé tančili v rytmu Mirai</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Dovnitř se dostal po zdolání zadních dveří. Uvnitř udělal velký nepořádek. Na zemi ležely rozbité skleničky a lahve od alkoholu. Nevítaný návštěvník si odnesl televizi za deset tisíc korun. V restauraci po něm zůstala černá čepice s bambulí.</p>
<p>„Případ se zatím nepodařilo objasnit,“ uvedla Eva Michalíková z moravskoslezské policie, která věří, že kulich někdo pozná. Důležité informace by mohla přinést i analýza DNA z čepice. I kdyby se v databázi nenašel shodný vzorek, není nic ztracené.</p>
<p>Potvrzuje to i závažný zločin, který v minulých měsících po několika letech vyřešili ostravští policisté. Vše začalo dopadením dvacetiletého muže z Ostravy, jenž hrozil odpálením bomby v nákupním centru. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/kultura_region/jarek-nohavica-nocni-smena-1705-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/d8/ostrava-jaromir-nohavica-nnn-09_denik-150-3x2.jpg" width="150" height="100" alt="Jaromír Nohavica." title="Jaromír Nohavica." srcset="https://g.denik.cz/57/d8/ostrava-jaromir-nohavica-nnn-09_denik-150-3x2.jpg 1x, https://g.denik.cz/57/d8/ostrava-jaromir-nohavica-nnn-09_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Jarek Nohavica hraje lidem každou noc písničky ze svého podkroví</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Šlo o ješitu snažícího se dokázat, že je chytřejší než ochránci zákona. Při hovoru používal různé technické maskování. Po obvinění mu kriminalisté vzali DNA a posléze zjistili, že se stejná DNA nacházela na kukle, kterou v roce 2015 našli poblíž místa neobjasněné ozbrojené loupeže. Při následném vyšetřování se ukázalo, že muž a jeho dva kamarádi v době, kdy studovali střední školu, přepadli v Ostravě sedm večerek.</p>
<h2 class="pseudo-h3">ZTRÁTY A NÁLEZY</h2>
<p>Zapomenuté věci a další důkazy sehrály významnou roli i při objasnění jiných případů.</p>
<p>Přispěly například k dopadení násilníka, který na ulici v Ostravě přepadl ženu. Při útěku před svědkem ztratil polobotku. Z ní technici získali DNA. Ta jasně ukázala na muže z Novojičínska. Jindy policisté odebrali DNA z klobouku, který ve vykradeném autě zapomněl pachatel. A jelikož jeho DNA figurovala v databázi, bylo vše jasné.</p>
<p>Ochráncům zákona pomohly také otisky ucha na dveřích bytu v Ostravě, u kterých zloděj poslouchal, zda je někdo doma. Nakonec to byl jeden z nevyvratitelných důkazů. Do historie se určitě zapíše i nepoctivec, jenž vloni v ostravském baru ukradl různé věci. Ve spěchu však na místě nechal svou tašku s doklady. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zpravy_region/konec-oprav-po-dvou-letech-vyskovicke-mosty-uz-jezdi-20200531.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/a0/20200515-vyskovicka-jz-0194_denik-150-3x2.jpg" width="150" height="100" alt="Rekonstrukce Výškovických mostů byla dokončena." title="Rekonstrukce Výškovických mostů byla dokončena." srcset="https://g.denik.cz/57/a0/20200515-vyskovicka-jz-0194_denik-150-3x2.jpg 1x, https://g.denik.cz/57/a0/20200515-vyskovicka-jz-0194_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Konec oprav po dvou letech. Výškovické mosty už „jezdí“</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jaroslav-perdoch-1020.html">Jaroslav Perdoch</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 15:20</span>
    <a href="/diskuse/nova/X0pnd.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://fm.denik.cz/zlociny-a-soudy/klobouk-maska-polobotka-zmateni-lupici-a-zlodeji-obcas-neuklizeji-stopy-20200517.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://fm.denik.cz/zlociny-a-soudy/klobouk-maska-polobotka-zmateni-lupici-a-zlodeji-obcas-neuklizeji-stopy-20200517.html&text=Klobouk%2C%20maska%2C%20polobotka%2C%20zmaten%C3%AD%20lupi%C4%8Di%20a%20zlod%C4%9Bji%20ob%C4%8Das%20neukl%C3%ADzej%C3%AD%20stopy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ffm.denik.cz%2Fzlociny-a-soudy%2Fklobouk-maska-polobotka-zmateni-lupici-a-zlodeji-obcas-neuklizeji-stopy-20200517.html&subject=Klobouk%2C%20maska%2C%20polobotka%2C%20zmaten%C3%AD%20lupi%C4%8Di%20a%20zlod%C4%9Bji%20ob%C4%8Das%20neukl%C3%ADzej%C3%AD%20stopy">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Ostrava" href="/tagy/ostrava-148.html">Ostrava, </a></li>
                    <li><a title="Štítek: čepice" href="/tagy/cepice-63078.html">čepice, </a></li>
                    <li><a title="Štítek: maska" href="/tagy/maska-7703.html">maska, </a></li>
                    <li><a title="Štítek: okres Nový Jičín" href="/tagy/okres-novy-jicin-898.html">okres Nový Jičín</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="351624030,2555215155,3873032849,3623536897,1154668550,1033378562,3524405595,3532190622,3346506730"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/motocykl-narazil-v-trojanovicich-do-automobilu-zasahovala-i-letecka-sluzba-20200516.html"  title="číst článek: Motocykl narazil v Trojanovicích do automobilu, zasahovala i letecká služba" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/65/3c/dn-troj_denik-210-3x2.jpg" width="210" height="140" alt="Posádky ZZS MSK zasahovaly v sobotu 16. května u vážné nehody na Novojičínsku." title="Posádky ZZS MSK zasahovaly v sobotu 16. května u vážné nehody na Novojičínsku." srcset="https://g.denik.cz/65/3c/dn-troj_denik-210-3x2.jpg 1x, https://g.denik.cz/65/3c/dn-troj_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nehody/motocykl-narazil-v-trojanovicich-do-automobilu-zasahovala-i-letecka-sluzba-20200516.html"      
>
            <h3 class="box-article-title fs20">Motocykl narazil v Trojanovicích do automobilu, zasahovala i letecká služba</h3>
            <h4 class="box-article-perex fs16">K nehodě došlo v sobotu po 14. hodině. Posádka motocyklu utrpěla vážná zranění. </h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/muz-na-novojicinsku-neprezil-stret-s-vlakem-20200517.html"  title="číst článek: Muž na Novojičínsku nepřežil střet s vlakem" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/65/e5/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-cvxcvx_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/65/e5/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-cvxcvx_denik-210-3x2.jpg 1x, https://g.denik.cz/65/e5/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-cvxcvx_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nehody/muz-na-novojicinsku-neprezil-stret-s-vlakem-20200517.html"      
>
            <h3 class="box-article-title fs20">Muž na Novojičínsku nepřežil střet s vlakem</h3>
            <h4 class="box-article-perex fs16">V neděli kolem 14. hodiny policisté přijali oznámení o události na železniční trati poblíž…</h4>
        </a>
    </div>
</article>
<div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-rapid/sedan/benzin/skoda-rapid-1-0-tsi-11tkm-cr-top-stk-12572240.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12572240_1/1585310609" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-rapid/sedan/benzin/skoda-rapid-1-0-tsi-11tkm-cr-top-stk-12572240.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Rapid</h3>
	                   	<div>1,.0 TSi ,11tkm,ČR,TOP…</div>
	                	<div class="service-box-strong">279 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-1-2pure-tech-active-cr-12572244.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12572244_1/1585565908" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-1-2pure-tech-active-cr-12572244.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Peugeot 208</h3>
	                   	<div>1,2Pure Tech ACTIVE ,ČR,</div>
	                	<div class="service-box-strong">235 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-a3/hatchback/nafta/audi-a3-1-9-tdi-cr-serviska-digiac-880286.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/00880286_1/1574688313" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-a3/hatchback/nafta/audi-a3-1-9-tdi-cr-serviska-digiac-880286.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Audi A3</h3>
	                   	<div>1.9 TDi ,ČR, SERVISKA…</div>
	                	<div class="service-box-strong">125 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/autokoncert-ostrava-mirai-1505-2020.html"  title="číst článek: PODÍVEJTE SE: První autokoncert v kraji, auta i lidé tančili v rytmu Mirai" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/77/ostrava-mirai-koncert-dolni-oblast-vitkovice-autokoncert-koronavirus-covid-19-11_denik-210-3x2.jpg" width="210" height="140" alt="Kapela Mirai uspořádala první největší živý autokoncert v České Republice který se uskutečnil v Dolní Oblasti Vítkovic, 15. května 2020 v Ostravě. Organizátoři uvedli že celková kapacita 500 aut byla vyprodána." title="Kapela Mirai uspořádala první největší živý autokoncert v České Republice který se uskutečnil v Dolní Oblasti Vítkovic, 15. května 2020 v Ostravě. Organizátoři uvedli že celková kapacita 500 aut byla vyprodána." srcset="https://g.denik.cz/57/77/ostrava-mirai-koncert-dolni-oblast-vitkovice-autokoncert-koronavirus-covid-19-11_denik-210-3x2.jpg 1x, https://g.denik.cz/57/77/ostrava-mirai-koncert-dolni-oblast-vitkovice-autokoncert-koronavirus-covid-19-11_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mirai-autokoncert-v-dolni-oblasti-vitkovic-15-kvetna-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 65
        </a>
        <a class="box-article-tag" href="/galerie/mirai-autokoncert-v-dolni-oblasti-vitkovic-15-kvetna-2020.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/z-regionu/autokoncert-ostrava-mirai-1505-2020.html"      
>
            <h3 class="box-article-title fs20">PODÍVEJTE SE: První autokoncert v kraji, auta i lidé tančili v rytmu Mirai</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE, VIDEO/ Jako ve sci-fi filmu, v němž celý svět ovládla auta, to v pátek večer a v…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-45299700-we16kz.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Stavební a provozní elektrikáři</h3>
				       	<div>Stavební a provozní…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/administrativa-administrativni-48900103-ws4ugm.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Administrativa Administrativní pracovník</h3>
				       	<div>Všeobecní…</div>
				       	<div class="service-box-strong">19 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-48478333-wc1qce.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Řidič nákladního automobilu</h3>
				       	<div>Řidiči nákladních…</div>
				       	<div class="service-box-strong">37 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/ridicka-se-mezi-hnojnikem-a-frydkem-na-prejezdu-stretla-s-vlakem-20200516.html"  title="číst článek: Řidička se v Horních Tošanovicích na přejezdu střetla s vlakem" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/71/89/nehoda-vlak-oa-horni-tosanovice-fm-2_denik-210-3x2.jpg" width="210" height="140" alt="Nehoda v Horních Tošanovicích." title="Nehoda v Horních Tošanovicích." srcset="https://g.denik.cz/71/89/nehoda-vlak-oa-horni-tosanovice-fm-2_denik-210-3x2.jpg 1x, https://g.denik.cz/71/89/nehoda-vlak-oa-horni-tosanovice-fm-2_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nehoda-prejezd-horni-tosanovice-1605-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/nehody/ridicka-se-mezi-hnojnikem-a-frydkem-na-prejezdu-stretla-s-vlakem-20200516.html"      
>
            <h3 class="box-article-title fs20">Řidička se v Horních Tošanovicích na přejezdu střetla s vlakem</h3>
            <h4 class="box-article-perex fs16">Ke srážce osobního vozidla a motorového vlaku došlo v sobotu na jednokolejné trati mezi Hnojníkem…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/dul-darkov-koronavirus-1705-2020.html"  title="číst článek: Důl Darkov na Karvinsku má už 17 horníků s nemocí covid-19" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/29/dul-darkov-na-karvinsku-ma-uz-17-horniku-s-nemoci-covid-19_denik-210-3x2.jpg" width="210" height="140" alt="Objekt dolu Darkov." title="Objekt dolu Darkov." srcset="https://g.denik.cz/72/29/dul-darkov-na-karvinsku-ma-uz-17-horniku-s-nemoci-covid-19_denik-210-3x2.jpg 1x, https://g.denik.cz/72/29/dul-darkov-na-karvinsku-ma-uz-17-horniku-s-nemoci-covid-19_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/dul-darkov-koronavirus-1705-2020.html"      
>
            <h3 class="box-article-title fs20">Důl Darkov na Karvinsku má už 17 horníků s nemocí covid-19</h3>
            <h4 class="box-article-perex fs16">Důl Darkov na Karvinsku má v neděli již 17 horníků s nemocí covid-19. Nemocných je i pět jejich…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-frydek-mistek-3935179#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ebf0c2cdf7e92.31121410.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-frydek-mistek-3935179#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Frýdek-Místek">Frýdek-Místek</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">11 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-mosty-u-jablunkova-3934336#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ebc69dd34f4e8.00192262.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-mosty-u-jablunkova-3934336#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Mosty u Jablunkova">Mosty u Jablunkova</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 260 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-celadna-3932631#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5ebe84313a3a94.90427065.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-celadna-3932631#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Čeladná">Čeladná</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">12 850 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/moravskoslezsky-kraj-pocet-nakazenych-koronavirus20200517.html"  title="číst článek: V kraji je aktuálně v neděli 1 201 případů nákazy" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/87/karvina-nemocnice-odberove-misto-plosne-testovani-covid-19-koronavirus-coronavirus-mestska-vbvb_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/87/karvina-nemocnice-odberove-misto-plosne-testovani-covid-19-koronavirus-coronavirus-mestska-vbvb_denik-210-3x2.jpg 1x, https://g.denik.cz/57/87/karvina-nemocnice-odberove-misto-plosne-testovani-covid-19-koronavirus-coronavirus-mestska-vbvb_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/lide-a-jejich-rousky.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 27
        </a>
                <div class="box-article-tag">
                    AKTUALIZUJEME
                </div>

        </div>
        <a href="/z-regionu/moravskoslezsky-kraj-pocet-nakazenych-koronavirus20200517.html"      
>
            <h3 class="box-article-title fs20">V kraji je aktuálně v neděli 1 201 případů nákazy</h3>
            <h4 class="box-article-perex fs16">Ministerstvo zdravotnictví zveřejnilo nedělní aktualizace počtu nakažených lidí v Česku. V…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/jarek-nohavica-nocni-smena-1705-2020.html"  title="číst článek: Jarek Nohavica hraje lidem každou noc písničky ze svého podkroví" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/d8/ostrava-jaromir-nohavica-nnn-09_denik-210-3x2.jpg" width="210" height="140" alt="Jaromír Nohavica." title="Jaromír Nohavica." srcset="https://g.denik.cz/57/d8/ostrava-jaromir-nohavica-nnn-09_denik-210-3x2.jpg 1x, https://g.denik.cz/57/d8/ostrava-jaromir-nohavica-nnn-09_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jaromir-nohavica-05-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/kultura_region/jarek-nohavica-nocni-smena-1705-2020.html"      
>
            <h3 class="box-article-title fs20">Jarek Nohavica hraje lidem každou noc písničky ze svého podkroví</h3>
            <h4 class="box-article-perex fs16">Vstupte na pár minut do Jarkova nočního světa u něj doma v podkroví, kde bude ze šuplíku…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/video-rekonstrukce-libusina-konec-verejna-prohlidka-20200514.html"  title="číst článek: VIDEO: Rekonstrukce Libušína skončila. Podívejte se, tak to vypadá uvnitř!" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/bb/pustevny-libusin-202005-22_denik-210-3x2.jpg" width="210" height="140" alt="Rekonstrukce vyhořelé chaty Libušín na Pustevnách v Beskydech je u konce, 14. května 2020." title="Rekonstrukce vyhořelé chaty Libušín na Pustevnách v Beskydech je u konce, 14. května 2020." srcset="https://g.denik.cz/57/bb/pustevny-libusin-202005-22_denik-210-3x2.jpg 1x, https://g.denik.cz/57/bb/pustevny-libusin-202005-22_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/rekonstrukce-libusina-je-u-konce2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 38
        </a>
        <a class="box-article-tag" href="/galerie/rekonstrukce-libusina-je-u-konce2020.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/video-rekonstrukce-libusina-konec-verejna-prohlidka-20200514.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Rekonstrukce Libušína skončila. Podívejte se, tak to vypadá uvnitř!</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Rekonstrukce vyhořelé chaty Libušín na Pustevnách v Beskydech dospěla po šesti…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/podnikani/podivejte-se-v-tosovickem-heiparku-v-sobotu-otevreli-atrakce-20200531.html"  title="číst článek: PODÍVEJTE SE: V Tošovickém Heiparku v sobotu otevřeli atrakce" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/65/a4/odry-heipark-tosovice-23_denik-210-3x2.jpg" width="210" height="140" alt="Celoroční volnočasový areál Heipark Tošovice, 16. května 2020 v Tošovicích." title="Celoroční volnočasový areál Heipark Tošovice, 16. května 2020 v Tošovicích." srcset="https://g.denik.cz/65/a4/odry-heipark-tosovice-23_denik-210-3x2.jpg 1x, https://g.denik.cz/65/a4/odry-heipark-tosovice-23_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/celorocni-volnocasovy-areal-heipark-tosovice.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/podnikani/podivejte-se-v-tosovickem-heiparku-v-sobotu-otevreli-atrakce-20200531.html"      
>
            <h3 class="box-article-title fs20">PODÍVEJTE SE: V Tošovickém Heiparku v sobotu otevřeli atrakce</h3>
            <h4 class="box-article-perex fs16">KONEČNĚ! Nejen milovníci adrenalinových zážitků se dočkali. Vyhledávaný areál Heipark Tošovice v…</h4>
        </a>
    </div>
</article>
    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://karvinsky.denik.cz/lide-odvedle/kraska-z-vendryne-mlsat-jde-i-zdrave-20200201.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'fm.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/71/61/zdrave-mlsani-z-vendryne_denik-210-3x2.jpg" width="210" height="140" alt="Tereza Ursíková je zakladatelka Zdravého mlsouna." title="Tereza Ursíková je zakladatelka Zdravého mlsouna." srcset="https://g.denik.cz/71/61/zdrave-mlsani-z-vendryne_denik-210-3x2.jpg 1x, https://g.denik.cz/71/61/zdrave-mlsani-z-vendryne_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://karvinsky.denik.cz/lide-odvedle/kraska-z-vendryne-mlsat-jde-i-zdrave-20200201.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'fm.denik.cz'})">
                <h3 class="box-article-title fs20">Kráska z Vendryně: Mlsat jde i zdravě!</h3>
                <h4 class="box-article-perex fs16">Pětadvacetiletá Tereza Ursíková z Vendryně tvrdí, že mlsat jde i zdravě. Vyrábí nejen proteinové…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/zena-z-novojicinska-je-podezrela-z-sireni-nakazy-covid-19-nyni-je-ve-vazbe-20200515.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/65/88/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-02-cxcxv_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/65/88/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-02-cxcxv_denik-120-3x2.jpg 1x, https://g.denik.cz/65/88/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-02-cxcxv_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/zena-z-novojicinska-je-podezrela-z-sireni-nakazy-covid-19-nyni-je-ve-vazbe-20200515.html" tabindex="-1" title="číst článek: Žena z Novojičínska je podezřelá z šíření nákazy Covid-19, nyní je ve vazbě" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Žena z Novojičínska je podezřelá z šíření nákazy Covid-19, nyní je ve vazbě</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/muz-ve-vitkove-se-svalil-na-zem-a-pak-nadychal-skoro-5-6-promile-alkoholu-20200515.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/74/3f/krimi-opava-ilustracni-foto_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/74/3f/krimi-opava-ilustracni-foto_denik-120-3x2.jpg 1x, https://g.denik.cz/74/3f/krimi-opava-ilustracni-foto_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/muz-ve-vitkove-se-svalil-na-zem-a-pak-nadychal-skoro-5-6-promile-alkoholu-20200515.html" tabindex="-1" title="číst článek: Muž ve Vítkově se svalil na zem a pak nadýchal skoro 5,6 promile alkoholu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Muž ve Vítkově se svalil na zem a pak nadýchal skoro 5,6 promile alkoholu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/muz-s-nozem-v-ruce-v-ostrave-napadl-ridice-autobusu-rozbil-i-ochranne-plexisklo-20200515.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/6c/autobus1_denik-120-3x2.jpg" width="120" height="80" alt="V daném autobusu MHD cestovalo větší množství lidí. Policisté žádají svědky napadení, zejména cestující, aby se neprodleně přihlásili policii." title="V daném autobusu MHD cestovalo větší množství lidí. Policisté žádají svědky napadení, zejména cestující, aby se neprodleně přihlásili policii." srcset="https://g.denik.cz/57/6c/autobus1_denik-120-3x2.jpg 1x, https://g.denik.cz/57/6c/autobus1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/muz-s-nozem-v-ruce-v-ostrave-napadl-ridice-autobusu-rozbil-i-ochranne-plexisklo-20200515.html" tabindex="-1" title="číst článek: Muž s nožem v ruce v Ostravě napadl řidiče autobusu, rozbil i ochranné plexisklo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Muž s nožem v ruce v Ostravě napadl řidiče autobusu, rozbil i ochranné plexisklo</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/dristy-fifejdskeho-ofila-cili-jak-sel-a-ide-zivot-dil-15-20200517.html" tabindex="-1" title="číst článek: Dřisty fifejdskeho Ofila čili Jak šel a idě život /DÍL 15./">
			        <h3 class="ugc-promo__article-title">Dřisty fifejdskeho Ofila čili Jak šel a idě život /DÍL 15./</h3>
			    </a>
				<a href="/ctenar-reporter/mezinarodni-den-muzei-letos-pripadne-na-pondeli-20200517.html" tabindex="-1" title="číst článek: Mezinárodní den muzeí letos připadne na pondělí">
			        <h3 class="ugc-promo__article-title">Mezinárodní den muzeí letos připadne na pondělí</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;fm.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509377190822"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/trendy/jarni-jidelnicek-aneb-co-vas-nabije-vitaminy-i-energii-20200507.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/434309e29196838cb54ee984d320b3d1.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/jarni-jidelnicek-aneb-co-vas-nabije-vitaminy-i-energii-20200507.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jarní jídelníček aneb Co vás nabije vitamíny i energií" target="_blank">
                <h3 class="box-article-title fs16">Jarní jídelníček aneb Co vás nabije vitamíny i energií</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-se-zabradlim-1-20200515.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e7dd88c019bc33c388c4abebe1228304.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-se-zabradlim-1-20200515.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení se zábradlím 1" target="_blank">
                <h3 class="box-article-title fs16">Cvičení se zábradlím 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/cesko-se-vraci-k-normalnimu-zivotu-mezi-regiony-jsou-ale-velke-rozdily.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d4dad708334dd2d25b9f2bd5cc03b56d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cesko-se-vraci-k-normalnimu-zivotu-mezi-regiony-jsou-ale-velke-rozdily.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Česko se vrací k normálnímu životu, mezi regiony jsou ale rozdíly! MAPA" target="_blank">
                <h3 class="box-article-title fs16">Česko se vrací k normálnímu životu, mezi regiony jsou ale…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/uz-brzy-se-otevrou-i-vnitrni-prostory-restauraci-takhle-to-bude-fungovat.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3e2da75c835075ba852f08041e628dce.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/uz-brzy-se-otevrou-i-vnitrni-prostory-restauraci-takhle-to-bude-fungovat.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Už brzy se otevřou i vnitřní prostory restaurací. Takhle to bude fungovat!" target="_blank">
                <h3 class="box-article-title fs16">Už brzy se otevřou i vnitřní prostory restaurací. Takhle to…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/slavne-osobnosti-ktere-zazracne-zhubli-jaky-je-jejich-recept-20180903.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/55/perex-zhubli_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/55/perex-zhubli_denik-120-3x2.jpg 1x, https://g.denik.cz/56/55/perex-zhubli_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/slavne-osobnosti-ktere-zazracne-zhubli-jaky-je-jejich-recept-20180903.html" tabindex="-1" title="číst článek: ZÁZRAČNĚ SHODILY a jsou k nepoznání: Zjistěte triky slavných celebrit"      target="_blank"
>
            <h3 class="box-article-title fs16">ZÁZRAČNĚ SHODILY a jsou k nepoznání: Zjistěte triky slavných celebrit</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-skandal.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f0/meghan-markle-princ-harry-matt-lauer-sexualni-skandal_denik-120-3x2.jpg" width="120" height="80" alt="Meghan v minulosti zřejmě nebyla taková slušňačka, jak by si královská rodina představovala." title="Meghan v minulosti zřejmě nebyla taková slušňačka, jak by si královská rodina představovala." srcset="https://g.denik.cz/56/f0/meghan-markle-princ-harry-matt-lauer-sexualni-skandal_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f0/meghan-markle-princ-harry-matt-lauer-sexualni-skandal_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-skandal.html" tabindex="-1" title="číst článek: Harry a Meghan museli řešit sexuální skandál! O co šlo?"      target="_blank"
>
            <h3 class="box-article-title fs16">Harry a Meghan museli řešit sexuální skandál! O co šlo?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/charlotte-ella-gottova-karel-gott-podoba.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f5/untitled-collage-d2005120hfyn1_denik-120-3x2.jpg" width="120" height="80" alt="Charlotte Ella Gottová, Karel Gott" title="Charlotte Ella Gottová, Karel Gott" srcset="https://g.denik.cz/56/f5/untitled-collage-d2005120hfyn1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f5/untitled-collage-d2005120hfyn1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/charlotte-ella-gottova-karel-gott-podoba.html" tabindex="-1" title="číst článek: Jako kdyby mu z oka vypadla: Charlotte Ella Gottová je celá tatínek"      target="_blank"
>
            <h3 class="box-article-title fs16">Jako kdyby mu z oka vypadla: Charlotte Ella Gottová je celá tatínek</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-lucie-nevera-vztah-30000515.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/70/nevera-d200515nekch3_denik-120-3x2.jpg" width="120" height="80" alt="Jak přežít nevěru" title="Jak přežít nevěru" srcset="https://g.denik.cz/127/70/nevera-d200515nekch3_denik-120-3x2.jpg 1x, https://g.denik.cz/127/70/nevera-d200515nekch3_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-lucie-nevera-vztah-30000515.html" tabindex="-1" title="číst článek: Lucie: Přítel mě podváděl celé těhotenství. Teď se mu mstím a  jsem šťastná"      target="_blank"
>
            <h3 class="box-article-title fs16">Lucie: Přítel mě podváděl celé těhotenství. Teď se mu mstím a  jsem šťastná</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/8/8/1/9/1768819-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">07.05. - 29.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/7/0/0/3/1/1770031-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">06.05. - 19.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/6/4/5/5/1766455-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">06.05. - 02.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/4/7/6/6/1764766-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">17.05. - 17.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/7/1/1/5/9/1771159-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">13.05. - 19.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-48478333-wc1qce.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 37 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 37 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-47151801-wbsygm.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zdravotní sestra, 18 300 Kč">
				       	Zdravotnictví Zdravotní sestra, 18 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zpracovatele-masa-36294234-wfc6ma.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Zpracovatelé masa, ryb a příbuzní, 15 000 Kč">
				       	Výroba Zpracovatelé masa, ryb a příbuzní, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-44682238-wepfug.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Vychovatel, 20 000 Kč">
				       	Vzdělávání a školství Vychovatel, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-kovodelnici-48124927-wzyspn.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Strojírenští kovodělníci, 30 000 Kč">
				       	Výroba Strojírenští kovodělníci, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technici-v-ostatnich-48894243-wwguae.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Technici v ostatních průmyslových oborech jinde, 30 000 Kč">
				       	Technici v ostatních průmyslových oborech jinde, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-48199875-wrksxg.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel základní školy, 30 930 Kč">
				       	Vzdělávání a školství Učitel základní školy, 30 930 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-48885039-wzf4zu.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 22 000 Kč">
				       	Výroba Seřizovači, 22 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-1-9-TDi-77-Hatchback-1588329212298807.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A3 servisní knížka, nehavarované">
			          	Audi A3 servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-3-0-TDi-180-Kombi-1561973083048267.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 první majitel, servisní knížka, nehavarované">
			          	Audi A4 první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-Cabrio-1-8-T-Kabriolet-Roadster-15593184950975120.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 první majitel, nehavarované">
			          	Audi A4 první majitel, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-Cabrio-2-0-Kabriolet-Roadster-15686459941951488.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A3 ">
			          	Audi A3 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-1-9-TDi-1-Hatchback-1522203158927139.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A3 první majitel, koupeno v I">
			          	Audi A3 první majitel, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/TT/TT-3-2-QUAT-Sportovni-Kupe-1562985590577484.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi TT první majitel, koupeno v I">
			          	Audi TT první majitel, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-1-9-TDi-9-Hatchback-1519041495657196.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A3 první majitel, koupeno v I">
			          	Audi A3 první majitel, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-CR-2-m-Kombi-15896308565602569.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ">
			          	Škoda Fabia servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/hatchback/nafta/audi-a3-1-9-tdi-cr-serviska-digiac-880286.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A3 1.9 TDi ,ČR, SERVISKA,DIGIAC">
			          	Audi A3 1.9 TDi ,ČR, SERVISKA,DIGIAC
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/sedan/nafta/bmw-530-xd-1-maj-cr-ser-rezervace-880151.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 5 530 XD,1.MAJ.ČR.SER.REZERVACE">
			          	BMW Řada 5 530 XD,1.MAJ.ČR.SER.REZERVACE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/kombi/nafta/volkswagen-touran-1-9-tdi-6636240.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran 1.9 TDi">
			          	Volkswagen Touran 1.9 TDi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a7/hatchback/nafta/audi-a7-3-0-tdi-quattro-s-tronic-sport-12572156.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A7 3.0 TDI quattro S tronic Sport">
			          	Audi A7 3.0 TDI quattro S tronic Sport
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-iii-1-2tsi-style-top-stk-12572191.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia III 1,2TSi STYLE, TOP,STK">
			          	Škoda Fabia III 1,2TSi STYLE, TOP,STK
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-8-tsi-132-kw-elegance-35907121.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1.8 TSI / 132 kW Elegance">
			          	Škoda Octavia 1.8 TSI / 132 kW Elegance
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix35/kombi/benzin/hyundai-ix35-1-6-gdi-koupeno-cr-1-majitel-36311618.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai ix35 1.6 GDi KOUPENO ČR,1.MAJITEL">
			          	Hyundai ix35 1.6 GDi KOUPENO ČR,1.MAJITEL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-1-0-mpi-6636188.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Citigo 1.0 MPi">
			          	Škoda Citigo 1.0 MPi
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-celadna-3932631#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Čeladná Prodej domu">
			          	Čeladná Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-celadna-3931882#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Čeladná Prodej bytu 4+kk">
			          	Čeladná Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-frydek-mistek-vaclava-talicha-3931148#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frýdek-Místek, Václava Talicha Prodej bytu 2+1">
			          	Frýdek-Místek, Václava Talicha Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-frydek-mistek-h-salichove-3930455#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frýdek-Místek, H. Salichové Pronájem bytu 1+1">
			          	Frýdek-Místek, H. Salichové Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-frydlant-nad-ostravici-3930127#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frýdlant nad Ostravicí Prodej domu">
			          	Frýdlant nad Ostravicí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-frydek-mistek-bahno-prikopy-3929716#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frýdek-Místek, Bahno-Příkopy Prodej domu">
			          	Frýdek-Místek, Bahno-Příkopy Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-frydek-mistek-novodvorska-3928882#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frýdek-Místek, Novodvorská Prodej bytu 3+1">
			          	Frýdek-Místek, Novodvorská Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-celadna-3926531#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Čeladná Prodej domu">
			          	Čeladná Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#frydeckomistecky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/frydeckomistecky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/fmdenik" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="//fm.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1589459721.js"></script>


<!-- https://fm.denik.cz/zlociny-a-soudy/klobouk-maska-polobotka-zmateni-lupici-a-zlodeji-obcas-neuklizeji-stopy-20200517.html -->
<!-- https://fm.denik.cz/zlociny-a-soudy/klobouk-maska-polobotka-zmateni-lupici-a-zlodeji-obcas-neuklizeji-stopy-20200517.html -->
<script>
	if("https:\/\/fm.denik.cz\/zlociny-a-soudy\/klobouk-maska-polobotka-zmateni-lupici-a-zlodeji-obcas-neuklizeji-stopy-20200517.html" != window.location.href && "fm.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://fm.denik.cz/zlociny-a-soudy/klobouk-maska-polobotka-zmateni-lupici-a-zlodeji-obcas-neuklizeji-stopy-20200517.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1589459718.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1589459721.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1589459721.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1589459721.css">

</body>
</html>