<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	dataLayer = [{
		'serverAdresa': 'fm.denik.cz',
		'rubrikaTitle': 'Zprávy z Česka',
		'rubrikaName': 'zpravy-z-ceska',
		'template': 'clanek',
		'title': "Jan Rosák o životě v důchodu: Makám víc než předtím",
		'tag': ["sport", "Mníšek pod Brdy", "Jan Rosák", "divadlo", "víno", "Praha", "starobní důchod", "Bubeneč", "Neil Simon", "Ivanovice na Hané", "Škoda Octavia", "Dejvice"],
		'autor': 'David Nesnídal',
			'publishedDateTime': "2019-09-23T04:19:00+02:00",
			'modifiedDateTime': "2019-09-22T22:37:39+02:00",
			'articleID': 3703140092,
			'back': "3703140092-9509-71",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/fm.denik.cz\/galerie\/magazin-hobby-jan-rosak-sedlam-dva-konicky-sport-a-divadlo.html?photo=1&back=3703140092-9509-71",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/2a\/jan-rosak-hobby_denik-150-3x2.jpg", 
						'description': "Jan Rosák",
						'source': "DENÍK\/Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/5a\/jan-rosak-hobby1_denik-150-3x2.jpg", 
						'description': "Jan Rosák",
						'source': "DENÍK\/Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/2e\/jan-rosak-hobby2_denik-150-3x2.jpg", 
						'description': "Jan Rosák",
						'source': "DENÍK\/Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/e5\/jan-rosak-hobby3_denik-150-3x2.jpg", 
						'description': "Jan Rosák",
						'source': "DENÍK\/Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/cc\/jan-rosak-hobby4_denik-150-3x2.jpg", 
						'description': "Jan Rosák",
						'source': "DENÍK\/Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/90\/jan-rosak-hobby5_denik-150-3x2.jpg", 
						'description': "Jan Rosák",
						'source': "DENÍK\/Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/5f\/jan-rosak-hobby6_denik-150-3x2.jpg", 
						'description': "Jan Rosák",
						'source': "DENÍK\/Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/dd\/jan-rosak-hobby7_denik-150-3x2.jpg", 
						'description': "Jan Rosák",
						'source': "DENÍK\/Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/9f\/jan-rosak-hobby8_denik-150-3x2.jpg", 
						'description': "Jan Rosák",
						'source': "DENÍK\/Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/74\/jan-rosak-hobby9_denik-150-3x2.jpg", 
						'description': "Jan Rosák",
						'source': "DENÍK\/Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/1c\/jan-rosak-hobby10_denik-150-3x2.jpg", 
						'description': "Jan Rosák",
						'source': "DENÍK\/Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/d8\/jan-rosak-hobby11_denik-150-3x2.jpg", 
						'description': "Jan Rosák",
						'source': "DENÍK\/Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/d3\/jan-rosak-hobby12_denik-150-3x2.jpg", 
						'description': "Jan Rosák",
						'source': "DENÍK\/Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/2c\/jan-rosak-hobby14_denik-150-3x2.jpg", 
						'description': "Jan Rosák",
						'source': "DENÍK\/Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/94\/jan-rosak-hobby15_denik-150-3x2.jpg", 
						'description': "Jan Rosák",
						'source': "DENÍK\/Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/c9\/jan-rosak-hobby16_denik-150-3x2.jpg", 
						'description': "Jan Rosák",
						'source': "DENÍK\/Martin Divíšek"
					}
			],
			'count': 16,
	    },
		'breadcrumb': [
			{'name':"Frýdecko-místecký a třinecký deník", 'link':"fm.denik.cz"},
			{'name':"Zprávy z Česka", 'link':"https:\/\/fm.denik.cz\/zpravy-z-ceska\/"},
			{'name':"Jan Rosák o životě v důchodu: Makám víc než předtím", 'link':"https:\/\/fm.denik.cz\/zpravy-z-ceska\/sedlam-dva-konicky-sport-a-divadlo-20200919.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://fm.denik.cz/zpravy-z-ceska/sedlam-dva-konicky-sport-a-divadlo-20200919.html',
		'safety': [0,111],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Jan Rosák o životě v důchodu: Makám víc než předtím - Frýdecko-místecký a třinecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Není snad televizního diváka či rozhlasového posluchače, který by neznal moderátora Jana Rosáka. Před dvaceti lety vyměnil bydlení v pražském bytě za dům…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Jan Rosák, Mníšek, Praha, důchod, víno">
    <meta name="author" content="David Nesnídal">
	<meta property="og:site_name" content="Frýdecko-místecký a třinecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://fm.denik.cz/zpravy-z-ceska/sedlam-dva-konicky-sport-a-divadlo-20200919.html">
	<meta property="og:title" content="Jan Rosák o životě v důchodu: Makám víc než předtím">
	<meta property="og:description" content="Není snad televizního diváka či rozhlasového posluchače, který by neznal moderátora Jana Rosáka. Před dvaceti lety vyměnil bydlení v pražském bytě za dům se zahrádkou v Mníšku pod Brdy, kam jsme se z ním také vypravili.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Jan Rosák o životě v důchodu: Makám víc než předtím">
	<meta name="twitter:description" content="Není snad televizního diváka či rozhlasového posluchače, který by neznal moderátora Jana Rosáka. Před dvaceti lety vyměnil bydlení v pražském bytě za dům se zahrádkou v Mníšku pod Brdy, kam jsme se z ním také vypravili.">
	<meta property="og:image" content="https://g.denik.cz/1/c9/jan-rosak-hobby16_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Jan Rosák">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/c9/jan-rosak-hobby16_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/c9/jan-rosak-hobby16_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-09-23T04:19:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/fmdenik">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6abc111b3528-1479982721.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-e679d1dd336b-1566990652.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1568980046.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1568800846.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://fm.denik.cz/zpravy-z-ceska/sedlam-dva-konicky-sport-a-divadlo-20200919.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://fm.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Frýdecko-místecký a třinecký deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/frydeckomistecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://fm.denik.cz/zpravy-z-ceska/sedlam-dva-konicky-sport-a-divadlo-20200919.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Ffm.denik.cz%2Fzpravy-z-ceska%2Fsedlam-dva-konicky-sport-a-divadlo-20200919.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/zpravy-z-ceska/sedlam-dva-konicky-sport-a-divadlo-20200919.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion frydeckomistecky_denik">

        <li>
           
            <a href="https://fm.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;fm.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_frýdek-místek', 'eventLabel': &quot;fm.denik.cz&quot;})" href="/mikroregion/frydek-mistek.html">FRÝDEK-MÍSTEK</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_třinec', 'eventLabel': &quot;fm.denik.cz&quot;})" href="/mikroregion/trinec.html">TŘINEC</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_frýdlant-nad-ostravicí', 'eventLabel': &quot;fm.denik.cz&quot;})" href="/mikroregion/frydlant-nad-ostravici.html">FRÝDLANT NAD OSTRAVICÍ</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_jablunkov', 'eventLabel': &quot;fm.denik.cz&quot;})" href="/mikroregion/jablunkov.html">JABLUNKOV</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://fm.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-regionu', 'eventLabel': &quot;fm.denik.cz&quot;})">
Z regionu
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_moje-frydeckomístecko', 'eventLabel': &quot;fm.denik.cz&quot;})">
Moje Frydeckomístecko
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_černá-kronika', 'eventLabel': &quot;fm.denik.cz&quot;})">
Černá kronika
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/digitalni-vysilani/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nové-tv-vysílání', 'eventLabel': &quot;fm.denik.cz&quot;})">
Nové TV vysílání
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://fm.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;fm.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://fm.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;fm.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://fm.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;fm.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/frydeckomistecky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;fm.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://fm.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;fm.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li>
           
            <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_cesty-městy', 'eventLabel': &quot;fm.denik.cz&quot;})">CESTY MĚSTY</a>

        </li>
        <li class="last">
           
            <a href="https://fm.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;fm.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;fm.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/sedlam-dva-konicky-sport-a-divadlo-20200919.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Podívejte se:</h3>
            <a href="https://fm.denik.cz/tema/serial-deniku-jak-jsme-zili.html" class="text">Jak jsme žili na Frýdecko-Místecku a Třinecku</a>
            <a href="#close" class="close" data-title="jak-jsme-zili-na-frydecko-mistecku-a-trinecku"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>




    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">







            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Jan Rosák o životě v důchodu: Makám víc než předtím</h1>

                    <div class="article-info">
                            <div class="article-date">23.9.2019 
                            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://fm.denik.cz/zpravy-z-ceska/sedlam-dva-konicky-sport-a-divadlo-20200919.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://fm.denik.cz/zpravy-z-ceska/sedlam-dva-konicky-sport-a-divadlo-20200919.html&text=Jan%20Ros%C3%A1k%20o%20%C5%BEivot%C4%9B%20v%20d%C5%AFchodu%3A%20Mak%C3%A1m%20v%C3%ADc%20ne%C5%BE%20p%C5%99edt%C3%ADm&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ffm.denik.cz%2Fzpravy-z-ceska%2Fsedlam-dva-konicky-sport-a-divadlo-20200919.html&subject=Jan%20Ros%C3%A1k%20o%20%C5%BEivot%C4%9B%20v%20d%C5%AFchodu%3A%20Mak%C3%A1m%20v%C3%ADc%20ne%C5%BE%20p%C5%99edt%C3%ADm"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Není snad televizního diváka či rozhlasového posluchače, který by neznal moderátora Jana Rosáka. Před dvaceti lety vyměnil bydlení v pražském bytě za dům se zahrádkou v Mníšku pod Brdy, kam jsme se z ním také vypravili.</p>

<div class="article-multimedium">
        <a href="/galerie/magazin-hobby-jan-rosak-sedlam-dva-konicky-sport-a-divadlo.html?photo=1&amp;back=3703140092-9509-71">
            <img src="https://g.denik.cz/1/c9/jan-rosak-hobby16_denik-630-16x9.jpg" width="630" height="354" alt="Jan Rosák" title="Jan Rosák" class="multimedium-img" srcset="https://g.denik.cz/1/c9/jan-rosak-hobby16_denik-630-16x9.jpg 1x, https://g.denik.cz/1/c9/jan-rosak-hobby16_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/magazin-hobby-jan-rosak-sedlam-dva-konicky-sport-a-divadlo.html?back=3703140092-9509-71&amp;photo=2">
                            <img src="https://g.denik.cz/1/2a/jan-rosak-hobby_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/2a/jan-rosak-hobby_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2a/jan-rosak-hobby_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/magazin-hobby-jan-rosak-sedlam-dva-konicky-sport-a-divadlo.html?back=3703140092-9509-71&amp;photo=3">
                            <img src="https://g.denik.cz/1/5a/jan-rosak-hobby1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/5a/jan-rosak-hobby1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/5a/jan-rosak-hobby1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/magazin-hobby-jan-rosak-sedlam-dva-konicky-sport-a-divadlo.html?back=3703140092-9509-71&amp;photo=4">
                            <img src="https://g.denik.cz/1/2e/jan-rosak-hobby2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/2e/jan-rosak-hobby2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2e/jan-rosak-hobby2_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/magazin-hobby-jan-rosak-sedlam-dva-konicky-sport-a-divadlo.html?back=3703140092-9509-71&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>16 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Jan Rosák
        <span class="description-autor">
             | 
            Foto: DENÍK/Martin Divíšek
        </span>
</div>
                    <div class="article-text article-content bbtext"><p><strong>V Praze jste žil déle než 40 let. Proč jste se rozhodl přestěhovat do Mníšku?</strong><br />Byli jsme kdysi rádi, že jsme v Dejvicích, přesněji v Bubenči, dostali byt. Přestěhovali jsme se tam původně z mých rodných Ivanovic na Hané. Táta začal dělat v Koospolu, a tak jsme přicestovali za ním. Byl to velký byt, rodiče se později přestěhovali do Suchdola. V Bubenči jsme žili až do roku 1997, ale rok předtím jsem koupil tohle a začali jsme tady v Mníšku stavět. Okolnosti se tak vyvinuly - táta umřel, maminka tam byla sama, což nechtěla, a proto jsme se rozhodli, že pořídíme dům a ona bude bydlet s námi. Pak tu ale stejně nebydlela a odstěhovala se k mému bratrovi do Chocně. Mníšek objevil můj tehdejší manažer, který nám tu sehnal pozemek. Hned vedle bydlí Zdeněk Merta se Zorkou Jandovou a taky Zbyněk Merunka.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/rozhovor-matej-stropnicky-na-vesnici-je-mnohem-vic-nepohodli-a-prave-to-jsem-ch-20200805.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/e1/osecany-stropnicky-zamek-02_denik-150-3x2.jpg" width="150" height="100" alt="Matěj Stropnický na jeho zámku v Osečanech 9. července." title="Matěj Stropnický na jeho zámku v Osečanech 9. července." srcset="https://g.denik.cz/1/e1/osecany-stropnicky-zamek-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e1/osecany-stropnicky-zamek-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Matěj Stropnický o životě na zámku: Na vesnici je víc nepohodlí. Prostě makáme</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Stavba domu ja náročná na zručnost, know-how. Jak jste na to šel?</strong><br />Spíš jsme potřebovali dohled. Naštěstí tchán byl léta u stavební firmy, kde dělal investičního inženýra, takže mi na stavbu dohlížel. Myslím, že mi tím ušetřil hodně peněz. Ad ilustrandum - když dělali jímky na ulici, nařídil jim, ať je nechají otevřené, aby je mohl zkontrolovat, až přijede. Jenže oni je zavřeli. Ovšem tchán se nedal a pěkně je přiměl, aby je otevřeli, aby mohl jejich práci posoudit. Já jsem stavbu kontroloval a připomínkoval spíš jako laik. A jen jsem pomalu žasl, jak to pokračuje. Udělal se i vejminek pro maminku, vlastně samostatná bytová jednotka, kterou jsme pak změnili na dětský pokoj.</p>
<p><strong>Určitě jste tady sám taky něco udělal…</strong><br />S kamarádem jsme postavili krb. On tomu rozuměl víc a dobře ho vymyslel. Původně tady byl jen navezený kopec zeminy, který jsme postupně začali kultivovat. Moje žena se inspirovala Gaudího zahradou, takže kolem byly všelijaké zdobné střípky, což ale při střídání zimy a léta postupně opadalo. Ve Španělsku přece jen takové mrazy nejsou… No a potom jsme v tom hliněném vršku ještě zbudovali vinný sklípek, neb jsme milovníci vína.</p>
<p><strong>To mimochodem souvisí i s vaší zdejší veřejnou aktivitou, ne?</strong><br />Máme hospodu, dělal jsem tu také dětské divadlo, které jsme ale teď pronajali, diváci se zase tolik nehrnuli. Občas se v něm koná nějaká akce. Jednou měsíčně taky pořádáme pro přátele vinné degustace. Nejsme žádní odborníci, ale máme víno a kulturu kolem něj rádi.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zahrada/patrik-dergel-bavi-mne-na-chalupe-makat-20200612.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/05/praha-rozhorovor-dergel-04_denik-150-3x2.jpg" width="150" height="100" alt="Herec Patrik Děrgel při fotografování pro Deník 28. dubna nedaleko Prahy." title="Herec Patrik Děrgel při fotografování pro Deník 28. dubna nedaleko Prahy." srcset="https://g.denik.cz/1/05/praha-rozhorovor-dergel-04_denik-150-3x2.jpg 1x, https://g.denik.cz/1/05/praha-rozhorovor-dergel-04_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Na chalupě si vždycky vyčistím hlavu. Baví mě makat, říká herec Patrik Děrgel</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Vždyť pořádáte i festival vína!</strong><br />Ano, koná se každoročně v červnu. Letos už proběhl čtrnáctý ročník. Ale opravdu - i tohle je věc řekněme spíš poučené záliby.</p>
<p><strong>Má to souvislost s místem vašeho narození?</strong><br />Jsem spíš z té slivovičné oblasti, ze středu. Děda pálil. Vinný kraj je níž, jižněji. Ale nějak jsme se k vínu dostali a zachutnalo mně i manželce. Na degustace vždycky pozvu jednoho vinaře nebo dovozce vína a uděláme degustační menu v naší hospodě a taky různé taškařice… Lidé rádi přijdou, míváme kolem čtyřiceti padesáti hostů. Na festival pak přijde klidně přes tisíc lidí. Oni chodí i za atmosférou, protože je to pořád víceméně domácká akce. Třeba v Dobřichovicích je podobná velká událost, ti ale mívají kolem šedesáti vystavovatelů, to u nás je jich tak pětadvacet třicet. Upřímně řečeno, moc mi ve středních Čechách nesedí cimbál a moravské kroje, my jsme radši volili dixilend a teď nově swingovou muziku – je to bezvadný. Taky rádi přijedou kamarádi, třeba Roman Vojtek z Řitky, zazpívají nám tu Standa Hložek nebo Milan Drobný. Bývá to moc fajn.</p>
<p><strong>Když jsem přicházel, v hale domu jsem si všiml letadýlek, která visí od stropu. To je vaše hobby?</strong><br />Ne že bych po nich cíleně pásl, ale když někde nějaké vidím a líbí se mi, tak ho koupím. První byl model balonu. Jenže překážel v kuchyni, a tak jsme ho museli přemístit.</p>
<p><strong>Nenakazil jste se vaším pořadem Poklady z půdy? Nekupujete starožitnosti?</strong><br />Sběratel starožitností ze mě nebude, nemám na to buňky ani by mě to moc nebavilo. Máme jen zrestaurované židle, které jsme objevili ještě ve sklepě v Bubenči. Líbily se nám a chtěli jsme je pozvednout ze zubožneného stavu. Jsme jako hosté onoho pořadu, kteří něco najdou víceméně náhodou.</p>
<p><strong>Jak se vám cestuje z Mníšku do Prahy?</strong><br />K rádiu to mám něco mezi pětatřiceti až čtyřiceti kilometry, k dcerám, které bydlí v Průhonicích a Jirčanech, taky přibližně tak, takže mi to jako velká štreka nepřijde. Ale někdy si vzpomenu, jak jsme v dětství občas jeli z Ivanovic do Brna - to byl naprostý svátek, asi jako kdybyste dneska jel do Paříže. A přitom je to právě stejná vzdálenost, jakou dnes a denně jezdím do Prahy. Je fakt, že strakonická dálnice umí být nepříjemná, musím vyjíždět s rezervou. Pořád něco opravujou. Až mám podezření, že když jim zbydou peníze, tak hned něco rozkopou, aby si příští rok mohli říct zase o tolik.</p>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://fm.denik.cz/galerie/jan-rosak.html?mm=9327849&back=3703140092-9509-71"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 5 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://fm.denik.cz/galerie/jan-rosak.html?mm=9327849&back=3703140092-9509-71"><img src="https://g.denik.cz/1/c7/2706135-exported_denik-150-3x2.jpg" width="150" height="100" alt="Jan Rosák" title="Jan Rosák" srcset="https://g.denik.cz/1/c7/2706135-exported_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c7/2706135-exported_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://fm.denik.cz/galerie/jan-rosak.html?mm=9327850&back=3703140092-9509-71"><img src="https://g.denik.cz/1/a8/2706137-exported_denik-150-3x2.jpg" width="150" height="100" alt="Jan Rosák" title="Jan Rosák" srcset="https://g.denik.cz/1/a8/2706137-exported_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a8/2706137-exported_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://fm.denik.cz/galerie/jan-rosak.html?mm=9327848&back=3703140092-9509-71"><img src="https://g.denik.cz/1/d5/2706132-exported_denik-150-3x2.jpg" width="150" height="100" alt="Jan Rosák" title="Jan Rosák" srcset="https://g.denik.cz/1/d5/2706132-exported_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d5/2706132-exported_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://fm.denik.cz/galerie/jan-rosak.html?mm=9327852&back=3703140092-9509-71"><img src="https://g.denik.cz/1/d8/2706154-exported_denik-150-3x2.jpg" width="150" height="100" alt="Jan Rosák" title="Jan Rosák" srcset="https://g.denik.cz/1/d8/2706154-exported_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d8/2706154-exported_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>

<p><strong>Stále hrajete tenis?</strong><br />Nejen tenis, ale i golf. Až skončíme rozhovor, jedeme si se ženou zahrát do Líšnice se známými, kteří přijeli z Ameriky. Sport je můj největší koníček. A potom také divadlo - jak do něj chodit, tak ho i hrát. V divadle Radka Brzobohatého hraju vlastně profesionlálně ve dvou představeních a pak tady s Dobřichovickými, což je taková poloprofesionální scéna. S nimi hraju, když mám čas, jsou to šikovní amatéři, ale je mezi nimi i pár profíků, třeba Vašek Vydra. Šikovná parta, která vozí ceny z amatérských festivalů. Teď hrajeme Řeči od Neila Simona.</p>
<p><strong>Všiml jsem si, že máte ve skříni nějaké poháry. To jsou tenisové trofeje?</strong><br />Z větší části jsou z automobilových závodů. Deset let jsem jezdil okruhy. Nejdřív Fiesta Cup a později i Octavia Cup. Tenisové poháry jsou tam taky a pyšný jsem i na dvě golfové trofeje. Co se závodění týče, ze začátku jsem jezdil jako VIP, ještě spolu s Chantal Poullainovou, Jirkou Schmitzerem, Mirkem Řihoškem, Jirkou Kornem… Když to skončilo, jezdili jsme normálně s profíkama, což už bylo těžší. Já jsem pak soutěžil ještě s escortem ve třídě N a také s octavií. Závodili jsme po celé Evropě, v Poznani, na Nürburgringu, v Rakousku, na Hungaroringu, na Slovensku… Zajezdil jsem si ažaž.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/kriz-herec-zpevak-muzikal-thalie-robin-hood-ples-upiru-voda-kalich-blahynkova.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/47/dsc-4203_denik-150-3x2.jpg" width="150" height="100" alt="Jan Kříž" title="Jan Kříž" srcset="https://g.denik.cz/1/47/dsc-4203_denik-150-3x2.jpg 1x, https://g.denik.cz/1/47/dsc-4203_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Herec Jan Kříž: Trénink? V obýváku skáču přes švihadlo a zpívám</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Takže asi nemá smysl se ptát, jestli řídíte rád?</strong><br />No, z dlouhých jízd už zase tak nadšený nejsem. A mladým bláznům, kteří mají potřebu se vytahovat na silnicích, bych doporučil, aby si zkusili tohle závodění, ona by je frajeřina v provozu přešla. Na okruhu získáte bezvadné návyky, jezdíte na deset centimetrů blízko od sebe, musíte trénovat odhad, kam se vejdete, stopu, vzdálenosti…</p>
<p><strong>Jak jste se k závodění dostal?</strong><br />Tonda Charouz vymyslel, že dealeři si musejí nadraftovat VIP jezdce - takhle to začalo. Ale pak jsem jezdil i u jiných týmů, třeba s Jardou Honzíkem nebo Frantou Blažíčkem, kterého potom zastřelili, protože se pustil do nebezpečného podnikání. Ale bylo to opravdové závodění, jediný, kdo si z toho dělal srandu, byl Petr Novotný, který byl v podstatě sváteční jezdec. Říkal, že vyhrát může jen ten, koho on před sebe pustí.</p>
<p><strong>Relaxujete třeba kutilstvím?</strong><br />Relaxuju klidně i tak, že nedělám vůbec nic. Ale nevydržím to zase moc dlouho, pak už si říkám, že bych měl zase něco dělat, a tak založím kompost nebo ostříhám víno, natřu nábytek… Do drobných věcí se pustím, na velké kutilství si ale netroufám. Třeba jsme se vyblbli s domečkem pro děti. Se sousedem jsme udělali podestu a pak jsme dostavěli zbytek. Děti se vydovádějí, ale my jsme se na tom vyřádili snad ještě víc.</p>
<p><strong>V rozhlase máte pořad Štastnou cestu nebo třeba oblíbené Slovo nad zlato. Vaše žena vám píše scénáře. To máte bezvadně zařízené.</strong><br />Se ženou děláme taky Bijáček, což je vždy o jednom zásadním filmu. Ona je totiž scenáristka na volné noze. Teď jsme zrovna připravovali Těžký život dobrodruha a Tajemství hradu v Karpatech. Je to vždycky na pětadvacet minut.</p>
<p><strong>Takže se udržujete v kondici nejen sportem, ale i stálou prací?</strong><br />Makám víc než před odchodem do důchodu. Ovšem pořád mě to baví.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/dum-a-byt/bydleni-obrazem-bez-ceho-se-neobejde-filip-sajler-20190816.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/94/pohary-hard_denik-150-3x2.jpg" width="150" height="100" alt="S manželkou a tchánem jsme vytvořili rodinný tým. Tak začalo před pár lety moje aktivní závodění s Mitsubishi Lancer Evo X." title="S manželkou a tchánem jsme vytvořili rodinný tým. Tak začalo před pár lety moje aktivní závodění s Mitsubishi Lancer Evo X." srcset="https://g.denik.cz/1/94/pohary-hard_denik-150-3x2.jpg 1x, https://g.denik.cz/1/94/pohary-hard_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Jak bydlí kuchař Filip Sajler: precizně vybavená kuchyně a auta všude</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p class="rastr-sedy-l"><strong>Honza málem rozehrávačem</strong> <br /><br />Jan Rosák se ve svých 72 letech udržuje skutečně ve výborné formě. Dílem je to díky šťastným genům, dílem díky sportu, který ho provází celý život. Diváci a posluchači ho znají také coby fotbalistu klubu Amfora, přestože dnes už ho na hřišti neuvidíte. „Jako kluk z vesnice jsem od mala dělal všechno možné - fotbal, atletiku, hráli jsme hokej. Ne vrcholově, ale uměli jsme se k tomu postavit.“ Jan Rosák ale také skákal do výšky, věnoval se atletickému desetiboji, a když se přestěhovali do Prahy, skákal za Duklu. Dokonce hrál basket za sparťanský dorost. „Mohl ze mě být reprezentační rozehrávač, ale trochu jsem kašlal na školu, což maminka nelibě nesla. Trenér ji sice přemlouval, ale ona mu řekla, že jí stačí, když místo reprezentačního rozehrávače budu třeba jen průměrným žákem.“</p>
<p class="rastr-sedy-l"><strong>Jan Rosák (72)</strong> <br /><br />* pochází z Ivanovic na Hané<br />* začínal v Československém rozhlase v roce 1971, v roce 1976 začal souběžně externě pracovat s Československou televizí<br />* svým moderováním proslul už v pořadu Magion, vysíláném od r. 1984. O rok později začal moderovat velmi oblíbenou soutěž Videostop. V 90. letech se svým moderátorským přístupem zaloužil o popularitu vědomostní soutěže Riskuj!<br />* dnes Jan Rosák uvádí pořad Poklady z půdy na Primě a můžete jej slyšet v několika relacích Českého rozhlasu<br />* je stále považován za špičku českého moderátorského řemesla, je pětinásobným držitelem ceny TýTý v této kategorii<br />* se svou ženou žije v Mníšku pod Brdy.</p></div></div>
                    

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/david-nesnidal-3282.html">David Nesnídal</a>
</div>            </section>








<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">23.9.2019</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://fm.denik.cz/zpravy-z-ceska/sedlam-dva-konicky-sport-a-divadlo-20200919.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://fm.denik.cz/zpravy-z-ceska/sedlam-dva-konicky-sport-a-divadlo-20200919.html&text=Jan%20Ros%C3%A1k%20o%20%C5%BEivot%C4%9B%20v%20d%C5%AFchodu%3A%20Mak%C3%A1m%20v%C3%ADc%20ne%C5%BE%20p%C5%99edt%C3%ADm&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ffm.denik.cz%2Fzpravy-z-ceska%2Fsedlam-dva-konicky-sport-a-divadlo-20200919.html&subject=Jan%20Ros%C3%A1k%20o%20%C5%BEivot%C4%9B%20v%20d%C5%AFchodu%3A%20Mak%C3%A1m%20v%C3%ADc%20ne%C5%BE%20p%C5%99edt%C3%ADm"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: sport" href="/tagy/sport-88.html">sport, </a></li>
                <li><a title="Štítek: Mníšek pod Brdy" href="/tagy/mnisek-pod-brdy-8128.html">Mníšek pod Brdy, </a></li>
                <li><a title="Štítek: Jan Rosák" href="/tagy/jan-rosak-18569.html">Jan Rosák, </a></li>
                <li><a title="Štítek: divadlo" href="/tagy/divadlo-134.html">divadlo, </a></li>
                <li><a title="Štítek: víno" href="/tagy/vino-294.html">víno, </a></li>
                <li><a title="Štítek: Praha" href="/tagy/praha-55.html">Praha, </a></li>
                <li><a title="Štítek: starobní důchod" href="/tagy/starobni-duchod-1171.html">starobní důchod, </a></li>
                <li><a title="Štítek: Bubeneč" href="/tagy/bubenec-11910.html">Bubeneč, </a></li>
                <li><a title="Štítek: Neil Simon" href="/tagy/neil-simon-16156.html">Neil Simon, </a></li>
                <li><a title="Štítek: Ivanovice na Hané" href="/tagy/ivanovice-na-hane-2170.html">Ivanovice na Hané, </a></li>
                <li><a title="Štítek: Škoda Octavia" href="/tagy/skoda-octavia-1742.html">Škoda Octavia, </a></li>
                <li><a title="Štítek: Dejvice" href="/tagy/dejvice-3946.html">Dejvice</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>

        <div id="cx_region-clanky" data-neighbors="2459303299,1357722047,1771631107,1371100669,3929369842,3972634687,595322008,1798387883,1875512524"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/neuroda-jablek-ovlivnila-vyrobu-mostu-v-regionu-201909.html"  title="číst článek: Neúroda jablek ovlivnila výrobu moštu v regionu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/71/44/uroda-jabka-jablko-jabko-09_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/71/44/uroda-jabka-jablko-jabko-09_denik-210-3x2.jpg 1x, https://g.denik.cz/71/44/uroda-jabka-jablko-jabko-09_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/uroda-jablek.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/zpravy_region/neuroda-jablek-ovlivnila-vyrobu-mostu-v-regionu-201909.html"      
>
            <h3 class="box-article-title fs20">Neúroda jablek ovlivnila výrobu moštu v regionu</h3>
            <h4 class="box-article-perex fs16">Šťáva vznikající lisováním jablek se moštuje zpravidla od září až do listopadu. Letos ovšem úroda…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/gambijske-deti-budou-jezdit-do-skoly-take-na-opavskych-kolech-20190923.html"  title="číst článek: Gambijské děti budou jezdit do školy také na opavských kolech" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/74/6a/kola-kasarny-sbirka-kola-pro-afriku-projekt-pomoc-gambie_denik-210-3x2.jpg" width="210" height="140" alt="Kola pro gambijské děti zaplnila opavské Dukelské kasárny." title="Kola pro gambijské děti zaplnila opavské Dukelské kasárny." srcset="https://g.denik.cz/74/6a/kola-kasarny-sbirka-kola-pro-afriku-projekt-pomoc-gambie_denik-210-3x2.jpg 1x, https://g.denik.cz/74/6a/kola-kasarny-sbirka-kola-pro-afriku-projekt-pomoc-gambie_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/z-regionu/gambijske-deti-budou-jezdit-do-skoly-take-na-opavskych-kolech-20190923.html"      
>
            <h3 class="box-article-title fs20">Gambijské děti budou jezdit do školy také na opavských kolech</h3>
            <h4 class="box-article-perex fs16">Do projektu Kola pro Afriku se město Opava zapojilo již potřetí, do Afriky i tentokrát odjede…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/opel-astra/kombi/benzin/opel-astra-j-1-6i-turbo-sport-tourer-top-12572028.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12572028_1/1565768426" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/opel-astra/kombi/benzin/opel-astra-j-1-6i-turbo-sport-tourer-top-12572028.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Opel Astra</h3>
		                   	<div>J 1,6i TURBO SPORT…</div>
		                	<div class="service-box-strong">246 000 Kč</div>
				        </a>
					</article>
			</div>
			<div id="cx_cars_service_box_article" class="service-box-cars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-2-TSi-Hatchback-15677695469901146.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://img.cars.cz/inzerce/user/15591/14625/12479/0/11231538765591/images/l15677695622411202.jpg" alt="cars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.cars.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-2-TSi-Hatchback-15677695469901146.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Rapid</h3>
		                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
		                	<div class="service-box-strong">187 900 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-6-TDi-A-Sedan-Limuzina-155685092810138.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://img.cars.cz/inzerce/user/15741/697/12902/0/11611820925741/images/155685092817939.jpg" alt="cars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.cars.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-6-TDi-A-Sedan-Limuzina-155685092810138.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Rapid</h3>
		                   	<div title="první majitel, servisní knížka">první majitel, servisní…</div>
		                	<div class="service-box-strong">149 900 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/nazory_region/poznamka-lukase-moryse-obchvaty-se-blizi-20190930.html"  title="číst článek: Poznámka Lukáše Moryse: Obchvaty se blíží" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/71/42/obchvat-frydku-mistku-stavba-06_denik-210-3x2.jpg" width="210" height="140" alt="Stavba obchvatu Frýdku-Místku poblíž Palkovické ulice." title="Stavba obchvatu Frýdku-Místku poblíž Palkovické ulice." srcset="https://g.denik.cz/71/42/obchvat-frydku-mistku-stavba-06_denik-210-3x2.jpg 1x, https://g.denik.cz/71/42/obchvat-frydku-mistku-stavba-06_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/nazory_region/poznamka-lukase-moryse-obchvaty-se-blizi-20190930.html"      
>
            <h3 class="box-article-title fs20">Poznámka Lukáše Moryse: Obchvaty se blíží</h3>
            <h4 class="box-article-perex fs16">Kdo z řidičů si občas nepostěžuje na stav tuzemských dálnic či silnic? Stačí se projet po…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zdravotnictvi-ostatni-46190723-wsxjqp.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Ostatní odborní pracovníci ve</h3>
				       	<div>Ostatní odborní…</div>
				       	<div class="service-box-strong">23 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-45773395-wy6fhf.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Kuchař/pizzař</h3>
				       	<div>Kuchaři (kromě šéfkuchařů) KUCHAŘI. Požadované…</div>
				       	<div class="service-box-strong">19 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-45787361-wcncn2.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Seřizovači</h3>
				       	<div>Seřizovači a obsluha konvenčních soustruhů…</div>
				       	<div class="service-box-strong">23 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/behani-v-cesku-velky-fenomen-deti-s-nim-zacinaji-uz-v-utlem-veku-20200923.html"  title="číst článek: Běhání? V Česku velký fenomén, děti s ním začínají už v útlém věku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/d9/pavel-maslak-vitez-200-m-mcr-brno-2_denik-210-3x2.jpg" width="210" height="140" alt="Pavel Maslák" title="Pavel Maslák" srcset="https://g.denik.cz/1/d9/pavel-maslak-vitez-200-m-mcr-brno-2_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d9/pavel-maslak-vitez-200-m-mcr-brno-2_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/praha-atletika-juliska-usain-bolt-cokoladova-tretra.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/ostatni_region/behani-v-cesku-velky-fenomen-deti-s-nim-zacinaji-uz-v-utlem-veku-20200923.html"      
>
            <h3 class="box-article-title fs20">Běhání? V Česku velký fenomén, děti s ním začínají už v útlém věku</h3>
            <h4 class="box-article-perex fs16">Překážky, skoky, vrhy… Ne nadarmo se atletice přezdívá sportovní královna. Co o ní víte a co ne?…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/podnikani/slovenska-strela-prace-pokracuji-20190924.html"  title="číst článek: Slovenská strela: práce pokračují. Technický unikát vystaví v novém depozitáři" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/65/16/koprivnice-strela-vlak-depozit-rekonstrukce_denik-210-3x2.jpg" width="210" height="140" alt="Takt by měl vypadat nový depozit, v němž bude vystavena Slovenská strela." title="Takt by měl vypadat nový depozit, v němž bude vystavena Slovenská strela." srcset="https://g.denik.cz/65/16/koprivnice-strela-vlak-depozit-rekonstrukce_denik-210-3x2.jpg 1x, https://g.denik.cz/65/16/koprivnice-strela-vlak-depozit-rekonstrukce_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/motorovy-vuz-m-290-0-oznacovany-take-jako-slovenska-strela.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 27
        </a>

        </div>
        <a href="/podnikani/slovenska-strela-prace-pokracuji-20190924.html"      
>
            <h3 class="box-article-title fs20">Slovenská strela: práce pokračují. Technický unikát vystaví v novém depozitáři</h3>
            <h4 class="box-article-perex fs16">Zhruba v polovině jsou práce na rekonstrukci legendárního motorového vozu Slovenská strela,…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-trinec-3854199#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14135/img_5d8a162c5217c7.89405866.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-trinec-3854199#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Třinec">Třinec</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">8 900 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-trinec-lipova-3854198#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14135/img_5d8a16273a6877.01075344.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-trinec-lipova-3854198#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Třinec, Lípová">Třinec, Lípová</h3>
		       			<div>Pronájem bytu 3+kk</div>
		       			<div class="service-box-strong">10 450 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-trinec-erbenova-3854194#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14135/img_5d8a1616befcf2.59060317.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-trinec-erbenova-3854194#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Třinec, Erbenova">Třinec, Erbenova</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 650 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/interaktivni-crash-v-ostrave-ukazuje-desive-nasledky-nepozornosti-za-volantem-20190924.html"  title="číst článek: Interaktivní Crash!!! v Ostravě ukazuje děsivé následky nepozornosti za volantem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/30/ostrava-dov-velky-svet-techniky-crash-vystava-07_denik-210-3x2.jpg" width="210" height="140" alt="V Dolní oblasti Vítkovice byla zahájena interaktivní výstava Crash, 23. zaří 2019 v Ostravě." title="V Dolní oblasti Vítkovice byla zahájena interaktivní výstava Crash, 23. zaří 2019 v Ostravě." srcset="https://g.denik.cz/57/30/ostrava-dov-velky-svet-techniky-crash-vystava-07_denik-210-3x2.jpg 1x, https://g.denik.cz/57/30/ostrava-dov-velky-svet-techniky-crash-vystava-07_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/interaktivni-vystava-crash-v-ostrave.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/z-regionu/interaktivni-crash-v-ostrave-ukazuje-desive-nasledky-nepozornosti-za-volantem-20190924.html"      
>
            <h3 class="box-article-title fs20">Interaktivní Crash!!! v Ostravě ukazuje děsivé následky nepozornosti za volantem</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Poslední varování! I tak by se dala nazvat interaktivní výstava Crash!!! ve Světě…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/oceneni-zena-regionu-ziskala-v-nasem-kraji-bohdana-pufferova-20190924.html"  title="číst článek: Ocenění Žena regionu získala v našem kraji Bohdana Pufferová" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/6b/slavnostni-predavani-zena-regionu-za-moravskoslezsky-kraj-1_denik-210-3x2.jpg" width="210" height="140" alt="Bohdana Pufferová, vítězka jubilejního desátého ročníku prestižního ocenění Žena regionu za Moravskoslezský kraj." title="Bohdana Pufferová, vítězka jubilejního desátého ročníku prestižního ocenění Žena regionu za Moravskoslezský kraj." srcset="https://g.denik.cz/57/6b/slavnostni-predavani-zena-regionu-za-moravskoslezsky-kraj-1_denik-210-3x2.jpg 1x, https://g.denik.cz/57/6b/slavnostni-predavani-zena-regionu-za-moravskoslezsky-kraj-1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zena-regionu-ms-kraje201909.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/z-regionu/oceneni-zena-regionu-ziskala-v-nasem-kraji-bohdana-pufferova-20190924.html"      
>
            <h3 class="box-article-title fs20">Ocenění Žena regionu získala v našem kraji Bohdana Pufferová</h3>
            <h4 class="box-article-perex fs16">Vítězkou jubilejního desátého ročníku prestižního ocenění Žena regionu se za Moravskoslezský kraj…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/sedla-ludka-zakovskehho-jsou-na-cely-zivot-20200920.html"  title="číst článek: Westernová sedla z Česka uchvátila svět. Z uměleckého díla jsou pryč i v USA" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/da/cenu-by-mel-dnes-dostat-kazdy-remeslnik-rika-mistr-sedlar-ludek-zakovsky-01_denik-210-3x2.jpg" width="210" height="140" alt="Luděk Žákovský" title="Luděk Žákovský" srcset="https://g.denik.cz/1/da/cenu-by-mel-dnes-dostat-kazdy-remeslnik-rika-mistr-sedlar-ludek-zakovsky-01_denik-210-3x2.jpg 1x, https://g.denik.cz/1/da/cenu-by-mel-dnes-dostat-kazdy-remeslnik-rika-mistr-sedlar-ludek-zakovsky-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/sedla-ludka-zakovskeho-jsou-na-cely-zivot.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/zpravy-z-ceska/sedla-ludka-zakovskehho-jsou-na-cely-zivot-20200920.html"      
>
            <h3 class="box-article-title fs20">Westernová sedla z Česka uchvátila svět. Z uměleckého díla jsou pryč i v USA</h3>
            <h4 class="box-article-perex fs16">Sedlo zářící novotou nemůžete v dílně sedláře Luďka Žákovského přehlédnout. Přestože je jeho…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/srdce-evropy-v-trinci-opet-tlouklo-pro-potrebne-20190923.html"  title="číst článek: Srdce Evropy v Třinci opět tlouklo pro potřebné" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/71/6c/srdce-evropy-v-trinci-opet-tlouklo-pro-potrebne_denik-210-3x2.jpg" width="210" height="140" alt="Benefiční akce Srdce Evropy v Třinci." title="Benefiční akce Srdce Evropy v Třinci." srcset="https://g.denik.cz/71/6c/srdce-evropy-v-trinci-opet-tlouklo-pro-potrebne_denik-210-3x2.jpg 1x, https://g.denik.cz/71/6c/srdce-evropy-v-trinci-opet-tlouklo-pro-potrebne_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/beneficni-akce-srdce-evropy-v-trinci.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/zpravy_region/srdce-evropy-v-trinci-opet-tlouklo-pro-potrebne-20190923.html"      
>
            <h3 class="box-article-title fs20">Srdce Evropy v Třinci opět tlouklo pro potřebné</h3>
            <h4 class="box-article-perex fs16">Skvělou zábavu, kvalitní muziku a dobročinnost v sobě spojil benefiční koncert Srdce Evropy,…</h4>
        </a>
    </div>
</article>    </section>


<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="http://klub.denik.cz/skutecny-zivot/miloslavma-zavaznou-plicni-nemoc-hlavne-se-snazim-nemoci-nepodlehat-20190924.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'fm.denik.cz'})">
        <div class="box-article-img">
            <img src="https://g.denik.cz/2/f7/unnameddd_denik-210-3x2.jpg" width="210" height="140" alt="Pan Miloslav" title="Pan Miloslav" srcset="https://g.denik.cz/2/f7/unnameddd_denik-210-3x2.jpg 1x, https://g.denik.cz/2/f7/unnameddd_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		    </a>
        </div>
        <a href="http://klub.denik.cz/skutecny-zivot/miloslavma-zavaznou-plicni-nemoc-hlavne-se-snazim-nemoci-nepodlehat-20190924.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'fm.denik.cz'})">
            <h3 class="box-article-title fs20">Miloslav má závažnou plicní nemoc: „Hlavně se snažím nemoci nepodléhat."</h3>
            <h4 class="box-article-perex fs16">Idiopatická plicní fibróza (IPF) je velmi závažné zdravotní onemocnění, při kterém se pacientům…</h4>
        </a>
    </div>
</article>        </div>
        <div class="dv4-right300">


<div id="sticky-top">










<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/sedla-ludka-zakovskehho-jsou-na-cely-zivot-20200920.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/da/cenu-by-mel-dnes-dostat-kazdy-remeslnik-rika-mistr-sedlar-ludek-zakovsky-01_denik-120-3x2.jpg" width="120" height="80" alt="Luděk Žákovský" title="Luděk Žákovský" srcset="https://g.denik.cz/1/da/cenu-by-mel-dnes-dostat-kazdy-remeslnik-rika-mistr-sedlar-ludek-zakovsky-01_denik-120-3x2.jpg 1x, https://g.denik.cz/1/da/cenu-by-mel-dnes-dostat-kazdy-remeslnik-rika-mistr-sedlar-ludek-zakovsky-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/sedla-ludka-zakovskehho-jsou-na-cely-zivot-20200920.html" tabindex="-1" title="číst článek: Westernová sedla z Česka uchvátila svět. Z uměleckého díla jsou pryč i v USA" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Westernová sedla z Česka uchvátila svět. Z uměleckého…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/pribehy-20-stoleti-zemrel-srdecny-pametnik-ktereho-17-listopadu-1939-zatkli-20200917.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/fa/vojmir-srdecny-ubenese_denik-120-3x2.jpg" width="120" height="80" alt="Vojmír Srdečný na návštěvě u prezidenta E. Beneše v roce 1946 spolu s delegací studentů postižených represemi 17. 11. 1939 (druhý zprava)" title="Vojmír Srdečný na návštěvě u prezidenta E. Beneše v roce 1946 spolu s delegací studentů postižených represemi 17. 11. 1939 (druhý zprava)" srcset="https://g.denik.cz/1/fa/vojmir-srdecny-ubenese_denik-120-3x2.jpg 1x, https://g.denik.cz/1/fa/vojmir-srdecny-ubenese_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/pribehy-20-stoleti-zemrel-srdecny-pametnik-ktereho-17-listopadu-1939-zatkli-20200917.html" tabindex="-1" title="číst článek: Život studentů v koncentráku: Kdo sáhl po nedopalku, byl na místě zastřelen" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Život studentů v koncentráku: Kdo sáhl po nedopalku,…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/skoda-kamiq-je-na-derave-silnice-jako-delana-test-novinky-z-mlade-boleslavi-20190922.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/115/29/3-img-0205_denik-120-3x2.jpg" width="120" height="80" alt="Pro Škodu je netradiční použití světel pro denní svícení v pozici nad klasickými reflektory" title="Pro Škodu je netradiční použití světel pro denní svícení v pozici nad klasickými reflektory" srcset="https://g.denik.cz/115/29/3-img-0205_denik-120-3x2.jpg 1x, https://g.denik.cz/115/29/3-img-0205_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     target="_blank"
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/skoda-kamiq-je-na-derave-silnice-jako-delana-test-novinky-z-mlade-boleslavi-20190922.html" tabindex="-1" title="číst článek: Škoda Kamiq je na děravé silnice jako dělaná: Test novinky z Mladé Boleslavi" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     target="_blank"
>
            <h3 class="box-article-title fs16">Škoda Kamiq je na děravé silnice jako dělaná: Test…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/studentsky-pochod-ostravou-za-lepsi-klima-20190920.html" tabindex="-1" title="číst článek: Studentský pochod Ostravou za lepší klima">
			        <h3 class="box-article-title fs16">Studentský pochod Ostravou za lepší klima</h3>
			    </a>
				<a href="/ctenar-reporter/delikatesa-ctenare-deniku-osmazene-pravakove-nohy-20190919.html" tabindex="-1" title="číst článek: Delikatesa čtenáře Deníku: Osmažené pravákové nohy!">
			        <h3 class="box-article-title fs16">Delikatesa čtenáře Deníku: Osmažené pravákové nohy!</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;fm.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509377190822"></tqwgtplaceholder>
	</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/neverte-dokonalym-zivotum-kteri-vedou-ostatni-na-instagramu-20190620.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5e4552d300f874b21e05708bbb02d73c.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                    v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/neverte-dokonalym-zivotum-kteri-vedou-ostatni-na-instagramu-20190620.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nevěřte dokonalým životům, které vedou ostatní na Instagramu" target="_blank">
                <h3 class="box-article-title fs16">Nevěřte dokonalým životům, které vedou ostatní na Instagramu</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-pro-uvolneni-horni-poloviny-tela-20190810.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1d4d53471a70ea536bf60892547a602c.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                    v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-pro-uvolneni-horni-poloviny-tela-20190810.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga pro uvolnění horní poloviny těla" target="_blank">
                <h3 class="box-article-title fs16">Jóga pro uvolnění horní poloviny těla</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/eu-muze-zakazat-strelivo-s-olovem-policiste-se-desi-problemu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9f8cdd35864fc6da20c808b1ab778193.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/eu-muze-zakazat-strelivo-s-olovem-policiste-se-desi-problemu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: EU může zakázat střelivo s olovem, policisté se děsí problémů!" target="_blank">
                <h3 class="box-article-title fs16">EU může zakázat střelivo s olovem, policisté se děsí…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/poslanci-budou-resit-oteviraci-dobu-behem-svatku-i-toleranci-alkoholu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7e5f41717e7b2080738dddbede9dd753.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/poslanci-budou-resit-oteviraci-dobu-behem-svatku-i-toleranci-alkoholu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Špatná zpráva pro vodáky a cyklisty! Alkohol si nedají, rozhodli poslanci" target="_blank">
                <h3 class="box-article-title fs16">Špatná zpráva pro vodáky a cyklisty! Alkohol si nedají,…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/ric-ocasek-smrt-20190917.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/fe/profimedia-0275852476_denik-120-3x2.jpg" width="120" height="80" alt="Ric Ocasek a Pavlína Pořízková" title="Ric Ocasek a Pavlína Pořízková" srcset="https://g.denik.cz/56/fe/profimedia-0275852476_denik-120-3x2.jpg 1x, https://g.denik.cz/56/fe/profimedia-0275852476_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/ric-ocasek-smrt-20190917.html" tabindex="-1" title="číst článek: Smrt Rica Ocaska: Pavlína Pořízková popsala nález bezvládného těla manžela"      target="_blank"
>
            <h3 class="box-article-title fs16">Smrt Rica Ocaska: Pavlína Pořízková popsala nález…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/agata-pracharova-hanychova-dcera-mia.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/87/pracharovi-d1909097fuux1_denik-120-3x2.jpg" width="120" height="80" alt="Agáta Prachařová" title="Agáta Prachařová" srcset="https://g.denik.cz/56/87/pracharovi-d1909097fuux1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/87/pracharovi-d1909097fuux1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/agata-pracharova-hanychova-dcera-mia.html" tabindex="-1" title="číst článek: Dcera Agáty Hanychové Mia: Tatínka se na oslavě nedočkala!"      target="_blank"
>
            <h3 class="box-article-title fs16">Dcera Agáty Hanychové Mia: Tatínka se na oslavě…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/kvety-nejlepsi-chlap-na-svete-kdyby-chtel-20500917.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/60/kohak_denik-120-3x2.jpg" width="120" height="80" alt="Jakub Kohák" title="Jakub Kohák" srcset="https://g.denik.cz/120/60/kohak_denik-120-3x2.jpg 1x, https://g.denik.cz/120/60/kohak_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/kvety-nejlepsi-chlap-na-svete-kdyby-chtel-20500917.html" tabindex="-1" title="číst článek: Rozhovor s Jakubem Kohákem: Nejlepším chlapem na světě (kdyby chtěl)"      target="_blank"
>
            <h3 class="box-article-title fs16">Rozhovor s Jakubem Kohákem: Nejlepším chlapem na světě…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/becky-goedecke-neduvera-uvery-laska-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/93/becky-goedecke_denik-120-3x2.jpg" width="120" height="80" alt="Becky Goedecke" title="Becky Goedecke" srcset="https://g.denik.cz/120/93/becky-goedecke_denik-120-3x2.jpg 1x, https://g.denik.cz/120/93/becky-goedecke_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/becky-goedecke-neduvera-uvery-laska-20200101.html" tabindex="-1" title="číst článek: Becky (31): Zcela zlomená se vrátila k rodičům, stalo se ale něco, co nečekala"      target="_blank"
>
            <h3 class="box-article-title fs16">Becky (31): Zcela zlomená se vrátila k rodičům, stalo…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/2/7/9/0/2/4/1279024-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">25.09. - 01.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/2/5/8/8/0/1/1258801-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">23.09. - 29.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/2/1/4/9/3/2/1214932-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">09.09. - 15.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/2/8/5/2/2/8/1285228-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">25.09. - 01.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/1/6/8/7/4/7/1168747-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">28.08. - 01.10.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-45787361-wcncn2.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 23 000 Kč">
				       	Výroba Seřizovači, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-34469074-whsaq6.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 20 000 Kč">
				       	Výroba Obsluha strojů, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-45970453-w1t3p6.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební klempíři, 35 000 Kč">
				       	Stavebnictví Stavební klempíři, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-41430647-w25bjp.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 139 Kč">
				       	Výroba Seřizovači, 139 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-pokryvac-46158081-wmh5dq.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Pokrývač, 30 000 Kč">
				       	Řemeslné práce Pokrývač, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-technici-elektronici-40945392-wb9mk6.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Technici elektronici přístrojů, strojů a, 28 000 Kč">
				       	Výroba Technici elektronici přístrojů, strojů a, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-43167204-wcjg25.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 25 000 Kč">
				       	Výroba Seřizovači, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocnici-46158413-wkqs5z.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Pomocníci v kuchyni, 13 350 Kč">
				       	Gastronomie Pomocníci v kuchyni, 13 350 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-Tour-Sedan-Limuzina-154684854228870.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, dovezeno">
			          	Škoda Octavia servisní knížka, dovezeno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-2-0-TDi-Kombi-15676706125774.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran servisní knížka, nehavarované">
			          	Volkswagen Touran servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Kombi-2-0TD-Kombi-1569246876126598.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat ">
			          	Volkswagen Passat 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/New-Beetle/New-Beetle-1-9-TDi-Hatchback-15190415421481393.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen New Beetle první majitel, servisní knížka, koupeno v I">
			          	Volkswagen New Beetle první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Up/Up-1-0-CNG-Hatchback-1566825779624689.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Up servisní knížka, koupeno v CZ">
			          	Volkswagen Up servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Variantt-2-Kombi-15647325024261738.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat servisní knížka, nehavarované">
			          	Volkswagen Passat servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Kombi-2-0-T-Kombi-15650176403951462.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat servisní knížka, nehavarované">
			          	Volkswagen Passat servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-2-0-TDi-Tre-MPV-1563374573944359.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran servisní knížka, nehavarované">
			          	Volkswagen Touran servisní knížka, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-iii-1-2tsi-ambition-cr-13tkm-12572006.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia III 1,2TSi AMBITION,ČR,13tkm!!">
			          	Škoda Fabia III 1,2TSi AMBITION,ČR,13tkm!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-rs-2-0-135kw-chip-gt-150-k-20277014.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia RS 2.0 135kW - chip &amp;gt; 150 kW">
			          	Škoda Octavia RS 2.0 135kW - chip &amp;gt; 150 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-6/sedan/nafta/mazda-6-2-2-skyaktiv-d-6635902.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mazda 6 2.2 Skyaktiv-D">
			          	Mazda 6 2.2 Skyaktiv-D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-2-tsi-6636056.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid 1.2 TSi">
			          	Škoda Rapid 1.2 TSi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-ii-kombi-1-9-tdi-amb-6636038.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia II Kombi 1.9 TDi AMB">
			          	Škoda Octavia II Kombi 1.9 TDi AMB
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x1/kombi/nafta/bmw-x1-2-0-d-x-drive-facelift-navi-cr-880203.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X1 2.0 d X-Drive,Facelift,Navi,ČR">
			          	BMW X1 2.0 d X-Drive,Facelift,Navi,ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-2-0-tdi-dsg-highline-12571907.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan 2,0 TDi DSG HIGHLINE">
			          	Volkswagen Sharan 2,0 TDi DSG HIGHLINE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-tourneo-courier/kombi/benzin/ford-tourneo-courier-trend-38537024.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Tourneo Courier Trend">
			          	Ford Tourneo Courier Trend
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-trinec-erbenova-3854194#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Třinec, Erbenova Prodej bytu 3+1">
			          	Třinec, Erbenova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-celadna-3854193#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Čeladná Pronájem bytu 3+kk">
			          	Čeladná Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-frydek-mistek-podpukli-3854070#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frýdek-Místek, Podpuklí Pronájem domu">
			          	Frýdek-Místek, Podpuklí Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bruzovice-3853873#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bruzovice Prodej domu">
			          	Bruzovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-frydek-mistek-riegrova-3853102#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frýdek-Místek, Riegrova Prodej bytu 3+1">
			          	Frýdek-Místek, Riegrova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-celadna-3852119#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Čeladná Prodej domu">
			          	Čeladná Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-metylovice-3851907#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Metylovice Prodej domu">
			          	Metylovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-palkovice-3851895#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Palkovice Pronájem domu">
			          	Palkovice Pronájem domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_frydeckomistecky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/frydeckomistecky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/fmdenik" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//fm.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1568800846.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


<!-- https://fm.denik.cz/zpravy-z-ceska/sedlam-dva-konicky-sport-a-divadlo-20200919.html -->
<!-- https://fm.denik.cz/zpravy-z-ceska/sedlam-dva-konicky-sport-a-divadlo-20200919.html -->
<script>
	if("https:\/\/fm.denik.cz\/zpravy-z-ceska\/sedlam-dva-konicky-sport-a-divadlo-20200919.html" != window.location.href && "fm.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://fm.denik.cz/zpravy-z-ceska/sedlam-dva-konicky-sport-a-divadlo-20200919.html'
	    });
	}
</script>

</body>
</html>
