
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Na smrt s ledovým klidem. Mata Hari odmítla šátek, střelcům prý poslala polibek - Frýdecko-místecký a třinecký deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'fm.denik.cz',
		'rubrikaTitle': 'Zprávy ze světa',
		'rubrikaName': 'zpravy-ze-sveta',
		'template': 'clanek',
		'title': 'Na smrt s ledovým klidem. Mata Hari odmítla šátek, střelcům prý poslala polibek',
		'tag': ['Mata Hari', 'Francie', 'První světová válka', 'rodina', 'Nizozemsko', 'Paříž', 'Wales', 'John Macleod', 'Německo', 'Indie'],
		'author': 'Jaroslav Krupka',
		'publishedDateTime': '2022-10-15T05:00:00+02:00',
		'modifiedDateTime': '2022-10-15T05:00:00+02:00',
		'articleID': 1174909517,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '1174909517-9510-71',
		'image': 'https://g.denik.cz/1/26/the-execution-of-mata-hari-in-1917_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://fm.denik.cz/galerie/mata-hari-alias-margaretha-geertruida-macleod-zelleova-poprava-15-rijna-1917-tanecnice-herecka.html?photo=1&amp;back=1174909517-9510-71',
			'count': 14,
			'count-page': 15,
			'count-photo': 14,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://fm.denik.cz/',
		'device': 'desktop',
		'url': 'https://fm.denik.cz/zpravy-ze-sveta/mata-hari-spionka-poprava-tanecnice-herecka.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001666865833',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>



    <script type="application/ld+json">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</script>



    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Frýdecko-místecký a třinecký deník",
                "item": "https://fm.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy ze světa",
                "item": "https://fm.denik.cz/zpravy-ze-sveta/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Na smrt s ledovým klidem. Mata Hari odmítla šátek, střelcům prý poslala polibek",
                "item": "https://fm.denik.cz/zpravy-ze-sveta/mata-hari-spionka-poprava-tanecnice-herecka.html"
            }
        ]
    }
    </script>
        

        <style>
        .test-asset{display:none}
    </style>
		    <link rel="stylesheet" href="https://g.denik.cz/001666865833/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1666704210.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202210271200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://fm.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Frýdecko-místecký a třinecký deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="Právě před 105 lety, v časných ranních hodinách 15. října 1917, vyvedli z vězeňské cely Matu Hari, aby ji postavili před popravčí četu. Na co v té chvíli…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://fm.denik.cz/zpravy-ze-sveta/mata-hari-spionka-poprava-tanecnice-herecka.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="Jaroslav Krupka">

	<meta property="og:site_name" content="Frýdecko-místecký a třinecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://fm.denik.cz/zpravy-ze-sveta/mata-hari-spionka-poprava-tanecnice-herecka.html">
	<meta property="og:title" content="Na smrt s ledovým klidem. Mata Hari odmítla šátek, střelcům prý poslala polibek">
	<meta property="og:description" content="Právě před 105 lety, v časných ranních hodinách 15. října 1917, vyvedli z vězeňské cely Matu Hari, aby ji postavili před popravčí četu. Na co v té chvíli myslela, lze jenom hádat, jisté však je, že tuto těžkou chvíli zvládla alespoň navenek s klidem. Když stanula před střelci, odmítla zavázání očí.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Na smrt s ledovým klidem. Mata Hari odmítla šátek, střelcům prý poslala polibek">
	<meta property="twitter:description" content="Právě před 105 lety, v časných ranních hodinách 15. října 1917, vyvedli z vězeňské cely Matu Hari, aby ji postavili před popravčí četu. Na co v té chvíli myslela, lze jenom hádat, jisté však je, že tuto těžkou chvíli zvládla alespoň navenek s klidem. Když stanula před střelci, odmítla zavázání očí.">
	<meta name="twitter:description" content="Právě před 105 lety, v časných ranních hodinách 15. října 1917, vyvedli z vězeňské cely Matu Hari, aby ji postavili před popravčí četu. Na co v té chvíli myslela, lze jenom hádat, jisté však je, že tuto těžkou chvíli zvládla alespoň navenek s klidem. Když stanula před střelci, odmítla zavázání očí.">
	<meta property="og:image" content="https://g.denik.cz/1/26/the-execution-of-mata-hari-in-1917_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Poprava Maty Hari dne 15. října 1917">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/26/the-execution-of-mata-hari-in-1917_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/26/the-execution-of-mata-hari-in-1917_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/fmdenik">
    <meta property="article:published_time" content="2022-10-15T05:00:00+02:00">
    <meta property="article:modified_time"
          content="2022-10-15T05:00:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://fm.denik.cz/zpravy-ze-sveta/mata-hari-spionka-poprava-tanecnice-herecka.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;fm.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="https://profil.denik.cz/newsletter?region=frydeckomistecky"
            target="_blank"
            rel="noopener"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;fm.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;fm.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Ffm.denik.cz%2Fzpravy-ze-sveta%2Fmata-hari-spionka-poprava-tanecnice-herecka.html&amp;source=website_odkaz_prihlasit_desktop" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Ffm.denik.cz%2Fzpravy-ze-sveta%2Fmata-hari-spionka-poprava-tanecnice-herecka.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://fm.denik.cz/zpravy-ze-sveta/mata-hari-spionka-poprava-tanecnice-herecka.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/frydeckomistecky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://fm.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;fm.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://fm.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;fm.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://fm.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;fm.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://fm.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;fm.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://fm.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;fm.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://fm.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;fm.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://fm.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;fm.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://fm.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_skoly', 'eventLabel': &quot;fm.denik.cz&quot;})"  class="menu__item">ŠKOLY</a>

        <a href="https://fm.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;fm.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://fm.denik.cz/zpravy-ze-sveta/mata-hari-spionka-poprava-tanecnice-herecka.html'})"
></button>
        <form action="/zpravy-ze-sveta/mata-hari-spionka-poprava-tanecnice-herecka.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>








        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/predcasny-duchod-zadost.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Předčasný důchod. Jak si měsíčně polepšit na penzi až o dva tisíce</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Na smrt s ledovým klidem. Mata Hari odmítla šátek, střelcům prý poslala polibek</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzEwMDU2NTtzOjE6InIiO2k6NzE7czoxOiJzIjtpOjk1MTA7fQ%3D%3D"
    data-average="2"
    data-min-rating="1"
    data-max-rating="5"
    data-position=""
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Ffm.denik.cz%2Fzpravy-ze-sveta%2Fmata-hari-spionka-poprava-tanecnice-herecka.html&amp;source=hodnoceni_clanku"
    data-total="2"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    15.10.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/bb/664708-10151350759237018-423905584-o_denik-75-1x1.jpg" width="75" height="75" alt="Jaroslav Krupka" title="Jaroslav Krupka" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/bb/664708-10151350759237018-423905584-o_denik-75-1x1.jpg 1x, https://g.denik.cz/1/bb/664708-10151350759237018-423905584-o_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/jaroslav-krupka-3236.html">
                                <span class="article-info__author-name">
                                    Jaroslav
                                    Krupka
                                </span>
                            </a>

                                <div class="article-info__author-func">redaktor</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/jaroslav-krupka-3236.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Ffm.denik.cz%2Fzpravy-ze-sveta%2Fmata-hari-spionka-poprava-tanecnice-herecka.html&subject=Na%20smrt%20s%20ledov%C3%BDm%20klidem.%20Mata%20Hari%20odm%C3%ADtla%20%C5%A1%C3%A1tek%2C%20st%C5%99elc%C5%AFm%20pr%C3%BD%20poslala%20polibek" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Na smrt s ledovým klidem. Mata Hari odmítla šátek, střelcům prý poslala polibek&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Právě před 105 lety, v časných ranních hodinách 15. října 1917, vyvedli z vězeňské cely Matu Hari, aby ji postavili před popravčí četu. Na co v té chvíli myslela, lze jenom hádat, jisté však je, že tuto těžkou chvíli zvládla alespoň navenek s klidem. Když stanula před střelci, odmítla zavázání očí.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/mata-hari-alias-margaretha-geertruida-macleod-zelleova-poprava-15-rijna-1917-tanecnice-herecka.html?photo=1&amp;back=1174909517-9510-71">
        <img src="https://g.denik.cz/1/26/the-execution-of-mata-hari-in-1917_denik-630-16x9.jpg" width="630" height="354" alt="Poprava Maty Hari dne 15. října 1917" title="Poprava Maty Hari dne 15. října 1917" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/26/the-execution-of-mata-hari-in-1917_denik-630-16x9.jpg 1x, https://g.denik.cz/1/26/the-execution-of-mata-hari-in-1917_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/mata-hari-alias-margaretha-geertruida-macleod-zelleova-poprava-15-rijna-1917-tanecnice-herecka.html?back=1174909517-9510-71&amp;photo=2">
                        <img src="https://g.denik.cz/1/7f/mata-hari02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/7f/mata-hari02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7f/mata-hari02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/mata-hari-alias-margaretha-geertruida-macleod-zelleova-poprava-15-rijna-1917-tanecnice-herecka.html?back=1174909517-9510-71&amp;photo=3">
                        <img src="https://g.denik.cz/1/fc/mata-hari-15_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/fc/mata-hari-15_denik-150-3x2.jpg 1x, https://g.denik.cz/1/fc/mata-hari-15_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/mata-hari-alias-margaretha-geertruida-macleod-zelleova-poprava-15-rijna-1917-tanecnice-herecka.html?back=1174909517-9510-71&amp;photo=4">
                        <img src="https://g.denik.cz/1/7b/02margaretha-zelle-alias-mata-hari_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/7b/02margaretha-zelle-alias-mata-hari_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7b/02margaretha-zelle-alias-mata-hari_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/mata-hari-alias-margaretha-geertruida-macleod-zelleova-poprava-15-rijna-1917-tanecnice-herecka.html?back=1174909517-9510-71&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            14 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Poprava Maty Hari dne 15. října 1917
            <span class="description-autor">
                 | 
                Foto: Wikimedia Commons, Great War different, volné dílo
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Podle tehdejšího korespondenta International News Service Henryho G. Walese dostala jedna z nejslavnějších špionek 20. století ve věznici před svou poslední cestou k dispozici pero, inkoust, papír a obálky a směla napsat dva dopisy.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Pak si navlékla černé punčochy, sametový plášť, dole lemovaný kožešinou, a boty na vysokých podpatcích a pronesla onu slavnou větu, která vstoupila do historie: „Jsem připravena.“</p>
<h2 class="pseudo-h3">Poprava před svítáním</h2>
<p>Ještě před svítáním vyvedli Matu Hari, pravým jménem Margarethu Geertruidu Zelleovou, nizozemskou orientální tanečnici a za první světové války zřejmě dvojitou agentku Německa i Francie, z pařížské věznice Saint-Lazare a vedli ji do staré pevnosti na pařížském předměstí.</p>
<p>Bylo těsně po půl šesté ráno, když před ni nastoupila popravčí četa dvanácti francouzských důstojníků s puškami spuštěnými volně podél boků.</p>
<p>Jedenačtyřicetileté ženě nabídli pruh bílé látky na zavázání očí, ale odmítla ho: „Musím to mít?“ zeptala se prý.</p>


        <a class="inserted-article" href="https://www.denik.cz/z_domova/mata-hari-hedvika-navratilova-gabriela-deslys-prvni-svetova-valka-legie.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/mata-hari-hedvika-navratilova-gabriela-deslys-prvni-svetova-valka-legie.html' })">
            <img src="https://g.denik.cz/1/86/gaby1910s_denik-150-3x2.jpg" width="150" height="100" alt="Propagační fotografie Gaby Deslys, francouzské zpěvačky a tanečnice, podezřívané z toho, že se ve skutečnosti jmenuje Hadwiga Nawrati neboli Hedvika Navrátilová a že je to česká selka, narozená v obci Horní Moštěnice" title="Propagační fotografie Gaby Deslys, francouzské zpěvačky a tanečnice, podezřívané z toho, že se ve skutečnosti jmenuje Hadwiga Nawrati neboli Hedvika Navrátilová a že je to česká selka, narozená v obci Horní Moštěnice" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/86/gaby1910s_denik-150-3x2.jpg 1x, https://g.denik.cz/1/86/gaby1910s_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Tajemný příběh české Maty Hari. Odsoudili ji k smrti, popravě ale unikla</div>
        </a>

<p>Když vojáci namířili zbraně, poslala jim prý ještě polibek. Potom vystřelili.</p>
<p>Osud <strong><a href="https://www.denik.cz/z_domova/mata-hari-hedvika-navratilova-gabriela-deslys-prvni-svetova-valka-legie.html" target="_blank" title="Věděli jste, že i Češi měli svou „Matu Hari“?" rel="noopener">Maty Hari</a></strong> je zřejmě tím světově zdaleka nejslavnějším špionským příběhem, ale více než kde jinde v tomto případě platí, že legenda úplně překryla skutečnou ženu z masa a kostí – a třebaže se slova Mata Hari stala přímo symbolem ženské špionky a záhadné osudové ženy, o níž nikdo neví s jistotou, co a jak vlastně myslí, o reálné Margaretě vlastně tolik nevíme.</p>
<p>Před pěti lety se pokusil její životní peripetie více objasnit Hans Groeneverg, kurátor muzejní expozice věnované Matě Hari, jež byla otevřena ve Frieslandském muzeu v jejím rodném městě Leeuwarden v Nizozemsku.</p>
<h2 class="pseudo-h3">Nešťastný osud</h2>
<p>Margaretha Geertruida Zelleová se narodila 7. srpna 1876 v rodině nizozemského obchodníka s klobouky Adama Zelleho a Antje van der Meulenové.</p>
<p>Zhruba v době, kdy dívka vstupovala do puberty, její otec zkrachoval a opustil rodinu. Brzy na to, když bylo Margaretě patnáct, zemřela její matka. Dívku poté vychovávali příbuzní.</p>


        <a class="inserted-article" href="https://www.denik.cz/ze_sveta/odette-sansomova-spionka-pribeh.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/ze_sveta/odette-sansomova-spionka-pribeh.html' })">
            <img src="https://g.denik.cz/1/5e/odette-sansom_denik-150-3x2.jpg" width="150" height="100" alt="Odette Sansomová byla třicetiletou matkou tří dětí, když se stala špionkou. Po dopadení ji gestapo krutě mučilo, nezradila ale žádného ze svých spolupracovníků." title="Odette Sansomová byla třicetiletou matkou tří dětí, když se stala špionkou. Po dopadení ji gestapo krutě mučilo, nezradila ale žádného ze svých spolupracovníků." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/5e/odette-sansom_denik-150-3x2.jpg 1x, https://g.denik.cz/1/5e/odette-sansom_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Byla matka, ale i špionka. Přežila mučení od nacistů, detailně ho pak popsala</div>
        </a>

<p>V osmnácti letech se Margaretha seznámila s více než třicetiletým důstojníkem Východoindické armády Rudolphem Johnem MacLeodem a brzy se za něj provdala. Pár poté odcestoval do Nizozemské východní Indie, kde MacLeod sloužil, a čtyři roky žil po vojenských posádkách. Manželství ale nebylo moc šťastné: starší muž zřejmě na svou mladou ženu žárlil a někdy ji fyzicky napadal.</p>
<p>„Byl už jen kousek od toho, aby mě zabil nožem na chleba. Život mi zachránila židle, která se převrhla, a dala mi tak čas dostat se ke dveřím,“ napsala Margaretha v jednom ze svých dopisů.</p>
<p>Nešťastně dopadlo také založení rodiny. Páru se sice narodily dvě děti, ale obě byly otráveny, což starší syn nepřežil (mladší dcera ano). Podle některých dobových dohadů je otrávila jejich chůva, ale není to potvrzeno.</p>


        <a class="inserted-article" href="https://www.denik.cz/ze_sveta/madame-craucher-finsko-pribeh.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/ze_sveta/madame-craucher-finsko-pribeh.html' })">
            <img src="https://g.denik.cz/1/93/wolkowski-craucher_denik-150-3x2.jpg" width="150" height="100" alt="Roli bohaté ženy hrála Madame Craucher dokonale. Bydlela v hotelu a jezdila v luxusním kabrioletu. Na snímku se svým řidičem Borisem Wolkowskim." title="Roli bohaté ženy hrála Madame Craucher dokonale. Bydlela v hotelu a jezdila v luxusním kabrioletu. Na snímku se svým řidičem Borisem Wolkowskim." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/93/wolkowski-craucher_denik-150-3x2.jpg 1x, https://g.denik.cz/1/93/wolkowski-craucher_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Z prostitutky špionkou. Minna Craucher hrála nebezpečné hry, na jednu doplatila</div>
        </a>

<p>Po ztrátě syna se McLeod s Margarethou vrátili do Nizozemska a brzy poté se rozešli – posledním impulsem k úplnému odcizení bylo, že MacLeod odmítl své ženě platit alimenty na dceru.</p>
<p>Margaretha to vyřešila tím, že dceru předala do manželovy péče a odjela do Paříže. „Musela se rozhodnout: odjet do Francie a získat život pro sebe, nebo žít v chudobě a pokusit se vychovávat své dítě,“ uvedl pro <a href="https://www.washingtonpost.com/news/retropolis/wp/2017/10/15/i-am-ready-mata-hari-faced-a-firing-squad-for-spying-and-refused-a-blindfold/" target="_blank" rel="noopener">The Washington Post</a> kurátor Groeneweg. „Rozhodla se odjet do Francie a vybudovat si kariéru, ale nikdy se jí po dívce nepřestalo stýskat.“</p>
<h2 class="pseudo-h3">Prostituce ji dovedla k uniformám</h2>
<p>Ve Francii začala usilovat o divadelní angažmá (a v jednom ze svých dopisů skutečně psala, že si u divadelní společnosti našla práci), ale jediný výdělek jí přinášela příležitostná prostituce.</p>
<p>„Nemyslím si, že bych byla v srdci špatná. Dělala jsem to jen z chudoby,“ napsala sestřenici svého bývalého manžela, která jí zřejmě zprostředkovávala kontakt s MacLeodem.</p>


        <a class="inserted-article" href="https://www.denik.cz/ze_sveta/carevna-alexandra-fjodorovna-rusko-poprava.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/ze_sveta/carevna-alexandra-fjodorovna-rusko-poprava.html' })">
            <img src="https://g.denik.cz/1/a8/800px-alexandra-fyodorovna-loc-01137u_denik-150-3x2.jpg" width="150" height="100" alt="Ruská carevna Alexandra Fjodorovna, původně hesenská princezna Alix." title="Ruská carevna Alexandra Fjodorovna, původně hesenská princezna Alix." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/a8/800px-alexandra-fyodorovna-loc-01137u_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a8/800px-alexandra-fyodorovna-loc-01137u_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Falešné těhotenství, hysterie, smrt. Život Alexandry Fjodorovny byl plný utrpení</div>
        </a>

<p>U divadla se nakonec jako orientální tanečnice a herečka přece jenom uchytila a současně získala pseudonym, který vstoupil do historie: Mata Hari.</p>
<p>Po vypuknutí první světové války pokračovala v komunikaci s důstojníky obou válčících stran, jak s německými oficíry, tak s Francouzi, dost možná proto, že to pro ni bylo kvůli jejímu předchozímu životu prostě přirozené.</p>
<p>„Vždycky byla zvyklá se s důstojníky bavit, tančit s nimi, vyrazit si s nimi, žít s nimi,“ tvrdí Groeneweg. „Ale v době války, v úplně změněné situaci, to byli právě tito důstojníci, které tolik milovala, kdo se obrátil proti ní. Muselo pro ni být velmi těžké tu dobu uchopit.“</p>
<h2 class="pseudo-h3">Špionkou spíše mimoděk</h2>
<p>Podle Wikipedie ji nejdříve získal německý agent Karl Kramer, který ji naverboval za dvacet tisíc franků do služeb německé rozvědky. Po něm se stal jejím milencem Vadim Maslov, kapitán prvního pluku ruské carské armády, bojující v ruském expedičním sboru na západní frontě po boku francouzských jednotek, díky němuž se dostala do kontaktu s Francouzi a později přijala v Paříži nabídku kapitána francouzské tajné služby Ladouxe a stala se agentkou na dvě strany.</p>


        <a class="inserted-article" href="https://www.denik.cz/ze_sveta/ana-montes-cia-usa-kuba.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/ze_sveta/ana-montes-cia-usa-kuba.html' })">
            <img src="https://g.denik.cz/1/72/1024px-ana-montes_denik-150-3x2.jpg" width="150" height="100" alt="Ana Montesová na policejním snímku poté, co byla dekonspirována a zatčena" title="Ana Montesová na policejním snímku poté, co byla dekonspirována a zatčena" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/72/1024px-ana-montes_denik-150-3x2.jpg 1x, https://g.denik.cz/1/72/1024px-ana-montes_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Fanatická špionka Ana Montesová: Vynikala originální technikou, byla i v Praze</div>
        </a>

<p>Podle Groenewega se Francouzi později začali bát, co by mohla o svých pletkách s jejich důstojníky (včetně vysoce postaveného generála) prozradit, takže ji raději nechali zatknout – přestože pravděpodobně nikdy žádné vojenské ani jiné tajemství německé straně neprozradila. Mata Hari se také stala pro francouzskou kontrašpionáž „velkým úlovkem“, na níž mohla demonstrovat svůj boj proti nepřátelským agentům.</p>
<p>Legenda, který překryla celý její život, nakonec poznamenala také její popravu. I když je podle Hanse Groenewega pravda, že odmítla pásku přes oči a neochvějně hleděla do ústí pušek i poté, co od ní kněz i její právník odstoupili, poslední polibek prý vojákům neposílala. Podle Walesova svědectví se jí před smrtí nepohnul v tváři ani sval.</p></div>
        </div>

        




</section>

    <div class="article-map mb15">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=48.876301,2.325403&hl=cs&sll=48.876301,2.325403&z=14&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" title="Mapa" allowfullscreen></iframe>
    </div>





<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzEwMDU2NTtzOjE6InIiO2k6NzE7czoxOiJzIjtpOjk1MTA7fQ%3D%3D"
    data-average="2"
    data-min-rating="1"
    data-max-rating="5"
    data-position="dole"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Ffm.denik.cz%2Fzpravy-ze-sveta%2Fmata-hari-spionka-poprava-tanecnice-herecka.html&amp;source=hodnoceni_clanku"
    data-total="2"
>
    <div class="article-rating__loading"></div>
</div>
<div class="article-footer" style="clear:both">
    <span class="datum">
            15.10.2022
    </span>
    
    <a href="/diskuse/nova/mata-hari-spionka-poprava-tanecnice-herecka.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Ffm.denik.cz%2Fzpravy-ze-sveta%2Fmata-hari-spionka-poprava-tanecnice-herecka.html&subject=Na%20smrt%20s%20ledov%C3%BDm%20klidem.%20Mata%20Hari%20odm%C3%ADtla%20%C5%A1%C3%A1tek%2C%20st%C5%99elc%C5%AFm%20pr%C3%BD%20poslala%20polibek" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Na smrt s ledovým klidem. Mata Hari odmítla šátek, střelcům prý poslala polibek&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Mata Hari" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/mata-hari-48365.html">Mata Hari, </a>
                <a class="article-tags__item" title="Štítek: Francie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/francie-1179.html">Francie, </a>
                <a class="article-tags__item" title="Štítek: První světová válka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/prvni-svetova-valka-1371.html">První světová válka, </a>
                <a class="article-tags__item" title="Štítek: rodina" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rodina-583.html">rodina, </a>
                <a class="article-tags__item" title="Štítek: Nizozemsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nizozemsko-811.html">Nizozemsko, </a>
                <a class="article-tags__item" title="Štítek: Paříž" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/pariz-2948.html">Paříž, </a>
                <a class="article-tags__item" title="Štítek: Wales" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/wales-1453.html">Wales, </a>
                <a class="article-tags__item" title="Štítek: John Macleod" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/john-macleod-111023.html">John Macleod, </a>
                <a class="article-tags__item" title="Štítek: Německo" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nemecko-89.html">Německo, </a>
                <a class="article-tags__item" title="Štítek: Indie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/indie-141.html">Indie</a>
    </div>


    <div id="recombee_related" class="js-io-recombee" data-id="related"></div>




<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>

<div id="recombee_recommended" class="js-io-recombee" data-id="recommended"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>



<div id="top-articles" data-neighbors="frydeckomistecky_1133641261, frydeckomistecky_4011988098, frydeckomistecky_3054477586, frydeckomistecky_2833229465, frydeckomistecky_4169117870, frydeckomistecky_1704953603, frydeckomistecky_3461365331, frydeckomistecky_2865144176, frydeckomistecky_1212433680">

 




<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/hrcava-zblizka-jak-se-zije-ve-vesnici-kde-zrusili-volby-20221027.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Hrčava zblízka. Jak se žije ve vesnici, kde zrušili volby?" tabindex="-1" >
        <img src="https://g.denik.cz/71/f0/hrcava-zblizka-jak-se-zije-ve-vesnici-kde-zrusili-volby-52_denik-210-3x2.jpg" width="210" height="140" alt='Hrčava, obec na česko-polsko-slovenském pomezí, kde soud kvůli hlasování lidí bez "úzkých vztahů" k obci zrušil platnost komunálních voleb, 26. 10. 2022.' title='Hrčava, obec na česko-polsko-slovenském pomezí, kde soud kvůli hlasování lidí bez "úzkých vztahů" k obci zrušil platnost komunálních voleb, 26. 10. 2022.' class="box-article-img" loading="lazy" srcset="https://g.denik.cz/71/f0/hrcava-zblizka-jak-se-zije-ve-vesnici-kde-zrusili-volby-52_denik-210-3x2.jpg 1x, https://g.denik.cz/71/f0/hrcava-zblizka-jak-se-zije-ve-vesnici-kde-zrusili-volby-52_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Frýdecko-Místecko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Frýdecko-Místecko
        </a>
    

        <a class="box-article-tag" href="/galerie/hrcava-budou-se-zde-opakovat-volby-rijen-2022.html?photo=1&amp;back=1133641261-3144-71" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 55
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/hrcava-zblizka-jak-se-zije-ve-vesnici-kde-zrusili-volby-20221027.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Hrčava zblízka. Jak se žije ve vesnici, kde zrušili volby?</h3>
            /FOTO/ Jak se žije v Hrčavě na Frýdecko-Místecku, kde se musí opakovat volby? Jak se místní…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/podnikani/obrazem-hornicky-hospoda-oblibeny-lokal-bistro-u-bedricha-ostrava-202210.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: OBRAZEM: Bývalo zde narváno, dnes vyhlášený hornický lokál v Ostravě budí odpor" tabindex="-1" >
        <img src="https://g.denik.cz/57/58/ostrava-zanikle-hospody-bistro-u-bedricha-13_denik-210-3x2.jpg" width="210" height="140" alt="Bistro U Bedřicha v Ostravě, říjen 2022." title="Bistro U Bedřicha v Ostravě, říjen 2022." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/58/ostrava-zanikle-hospody-bistro-u-bedricha-13_denik-210-3x2.jpg 1x, https://g.denik.cz/57/58/ostrava-zanikle-hospody-bistro-u-bedricha-13_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/podnikani/" title="Rubrika Podnikání" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Podnikání
        </a>
    

        <a class="box-article-tag" href="/galerie/bistro-u-bedricha.html?photo=1&amp;back=4011988098-3149-71" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/podnikani/obrazem-hornicky-hospoda-oblibeny-lokal-bistro-u-bedricha-ostrava-202210.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OBRAZEM: Bývalo zde narváno, dnes vyhlášený hornický lokál v Ostravě budí odpor</h3>
            V minulosti bylo téměř nemožné U Bedřicha v Ostravě-Přívoze (poblíž bývalého Dolu Vítězný únor,…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/zpravy_region/protipolsky-vypad-na-javorovem-vandalismus-nebo-nacionalismus-20221018.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Vulgární urážky Poláků v Beskydech na Javorovém. Vandalovi vadil polský památník" tabindex="-1" >
        <img src="https://g.denik.cz/71/16/protipolsky-vypad-na-javorovem-vandalismus-nebo-nacionalismus-02_denik-210-3x2.jpg" width="210" height="140" alt="Vandalové poškodili cedulku na památníku polského turisticko - sportovního svazu Beskid Śląski na Javorovém, 18. 10. 2022." title="Vandalové poškodili cedulku na památníku polského turisticko - sportovního svazu Beskid Śląski na Javorovém, 18. 10. 2022." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/71/16/protipolsky-vypad-na-javorovem-vandalismus-nebo-nacionalismus-02_denik-210-3x2.jpg 1x, https://g.denik.cz/71/16/protipolsky-vypad-na-javorovem-vandalismus-nebo-nacionalismus-02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Frýdecko-Místecko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Frýdecko-Místecko
        </a>
    

        <a class="box-article-tag" href="/galerie/poskozena-cedulka-na-pamatniku-rijen-2022.html?photo=1&amp;back=3054477586-3144-71" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/protipolsky-vypad-na-javorovem-vandalismus-nebo-nacionalismus-20221018.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vulgární urážky Poláků v Beskydech na Javorovém. Vandalovi vadil polský památník</h3>
            Škrábance na pamětní tabulce u památníku na vrchu Javorový (1032 metrů nad mořem) v Těšínských…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/predavani-statnich-vyznamenani-fiala-debata-20231027.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Ústavní činitelé budou letos na Hradě chybět již naposledy, věří premiér Fiala" tabindex="-1" >
        <img src="https://g.denik.cz/1/bf/praha-rozhovor-petr-fiala-premier-22_denik-210-3x2.jpg" width="210" height="140" alt="Český premiér Petr Fiala." title="Český premiér Petr Fiala." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/bf/praha-rozhovor-petr-fiala-premier-22_denik-210-3x2.jpg 1x, https://g.denik.cz/1/bf/praha-rozhovor-petr-fiala-premier-22_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        <a class="box-article-tag" href="/galerie/cesky-premier-petr-fiala.html?photo=1&amp;back=2833229465-9509-71" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/predavani-statnich-vyznamenani-fiala-debata-20231027.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ústavní činitelé budou letos na Hradě chybět již naposledy, věří premiér Fiala</h3>
            Zatímco kdysi jako opoziční politik si Petr Fiala (ODS) nechával oslavy státního svátku na…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top5">
    <a class="box-article-left"
       href="/z-regionu/cviceni-libava-moravian-lance-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Říjnové manévry na Libavé: stovky vojáků, „Sibiřský&quot; prapor i rumunská pěchota" tabindex="-1" >
        <img src="https://g.denik.cz/43/d2/libava-armada-cviceni-acr-vojensky-ujezd-operace-moravian-lance-20222222-04_denik-210-3x2.jpg" width="210" height="140" alt="Vojenské cvičení – operace MORAVIAN LANCE 2022, 26. října 2022, Libavá." title="Vojenské cvičení – operace MORAVIAN LANCE 2022, 26. října 2022, Libavá." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/d2/libava-armada-cviceni-acr-vojensky-ujezd-operace-moravian-lance-20222222-04_denik-210-3x2.jpg 1x, https://g.denik.cz/43/d2/libava-armada-cviceni-acr-vojensky-ujezd-operace-moravian-lance-20222222-04_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    

        <a class="box-article-tag" href="/galerie/vojenske-cviceni-na-libave-operace-moravian-lance-2022-26-rijna-2022.html?photo=1&amp;back=4169117870-8095-71" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 29
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/cviceni-libava-moravian-lance-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Říjnové manévry na Libavé: stovky vojáků, „Sibiřský" prapor i rumunská pěchota</h3>
            /VIDEO, FOTOGALERIE/ Šest stovek vojáků se zapojilo do společného cvičení Moravian Lance 2022,…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/hokej_region/obrazem-zpatky-na-vitezne-vlne-ocelari-doma-vypli-energii-20220221.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: OBRAZEM: Zpátky na vítězné vlně. Oceláři doma vypli Energii" tabindex="-1" >
        <img src="https://g.denik.cz/71/87/trinec-doma-smetl-energii-07_denik-210-3x2.jpg" width="210" height="140" alt="Třinec doma smetl Energii" title="Třinec doma smetl Energii" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/71/87/trinec-doma-smetl-energii-07_denik-210-3x2.jpg 1x, https://g.denik.cz/71/87/trinec-doma-smetl-energii-07_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hokej_region/" title="Rubrika Hokej" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
            
            Hokej
        </a>
    

        <a class="box-article-tag" href="/galerie/trinec-doma-smetl-karlovy-vary.html?photo=1&amp;back=1704953603-3147-71" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/hokej_region/obrazem-zpatky-na-vitezne-vlne-ocelari-doma-vypli-energii-20220221.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OBRAZEM: Zpátky na vítězné vlně. Oceláři doma vypli Energii</h3>
            V neděli hokejisté Třince doma nestačili na Liberec. O pár hodin později si ale zastříleli proti…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/danuse-nerudova-petistovka-k-duchodu-jako-symbol-ze-to-jde-jinak-20221025.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Pětistovka k důchodu jako symbol, že to jde jinak" tabindex="-1" >
        <img src="https://g.denik.cz/41/f4/danuse-nerudova-rozhovor-x_denik-210-3x2.jpg" width="210" height="140" alt="Rozhovor s Danuší Nerudovou rektorkou Mendelovy univerzity Brno" title="Rozhovor s Danuší Nerudovou rektorkou Mendelovy univerzity Brno" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/41/f4/danuse-nerudova-rozhovor-x_denik-210-3x2.jpg 1x, https://g.denik.cz/41/f4/danuse-nerudova-rozhovor-x_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/danuse-nerudova-petistovka-k-duchodu-jako-symbol-ze-to-jde-jinak-20221025.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pětistovka k důchodu jako symbol, že to jde jinak</h3>
            Potřebujeme zvýšit konkurenceschopnost a připravit se na dobu, kdy půjdou do důchodu tzv.…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/ctenar-reporter/obrazem-nastava-sezona-zimnich-hub-znate-je-a-jejich-vyuziti-20221027.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: OBRAZEM: Nastává sezona zimních hub. Znáte je a jejich využití?" tabindex="-1" >
        <img src="https://g.denik.cz/72/96/zimni-houby-havirov-2022-08_denik-210-3x2.jpg" width="210" height="140" alt="Poznáte zimní houby a znáte jejich názvy?" title="Poznáte zimní houby a znáte jejich názvy?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/72/96/zimni-houby-havirov-2022-08_denik-210-3x2.jpg 1x, https://g.denik.cz/72/96/zimni-houby-havirov-2022-08_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        <a class="box-article-tag" href="/galerie/zimni-houby-2022.html?photo=1&amp;back=2865144176-11632-71" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/obrazem-nastava-sezona-zimnich-hub-znate-je-a-jejich-vyuziti-20221027.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OBRAZEM: Nastává sezona zimních hub. Znáte je a jejich využití?</h3>
            Po zdařilé sezóně podzimních hub začíná v Havířově sezona těch zimních. Zatím roste v údolí řeky…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/nehody/z-potrubi-trineckeho-zimaku-vytekl-metanol-zamestnal-hasice-20221026.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: VIDEO: Z potrubí třineckého zimáku vytekl metanol, zaměstnal hasiče" tabindex="-1" >
        <img src="https://g.denik.cz/71/53/unik-metanolu-trinec-7_denik-210-3x2.jpg" width="210" height="140" alt="Únik metanolu v Třinci." title="Únik metanolu v Třinci." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/71/53/unik-metanolu-trinec-7_denik-210-3x2.jpg 1x, https://g.denik.cz/71/53/unik-metanolu-trinec-7_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/nehody/" title="Rubrika Nehody" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Nehody
        </a>
    

        <a class="box-article-tag" href="/galerie/unik-metanolu-v-trinci-rijen-2022.html?photo=1&amp;back=1212433680-6054-71" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/nehody/z-potrubi-trineckeho-zimaku-vytekl-metanol-zamestnal-hasice-20221026.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">VIDEO: Z potrubí třineckého zimáku vytekl metanol, zaměstnal hasiče</h3>
            Při stavebních pracích v objektu starého zimního stadionu v Třinci se místním dělníkům nechtěně…
        </a>
    </div>
</article>

</div>
 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://fm.denik.cz/architektura/tuctovy-radovy-dum-z-devadesatek-prokouknul-ted-se-jim-lze-chlubit-i-v-praze-212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Tuctový řadový dům z devadesátek prokouknul. Teď se jím lze chlubit i v Praze" tabindex="-1" >
        <img src="https://g.denik.cz/1/44/dum-v-lokalite-05_denik-210-3x2.jpg" width="210" height="140" alt="Schodiště bylo limitním prvkem při rekonstrukci. Musely zůstat na místě." title="Schodiště bylo limitním prvkem při rekonstrukci. Musely zůstat na místě." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/44/dum-v-lokalite-05_denik-210-3x2.jpg 1x, https://g.denik.cz/1/44/dum-v-lokalite-05_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/architektura/" title="Rubrika Architektura" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Architektura
        </a>
    

        <a class="box-article-tag" href="/galerie/dum-v-lokalite-dedina.html?photo=1&amp;back=611733895-24958-71" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://fm.denik.cz/architektura/tuctovy-radovy-dum-z-devadesatek-prokouknul-ted-se-jim-lze-chlubit-i-v-praze-212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tuctový řadový dům z devadesátek prokouknul. Teď se jím lze chlubit i v Praze</h3>
            Před rekonstrukcí to byl běžný řadový dům v lokalitě Dědina na Praze 6 postavený z materiálů,…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/josef-somr-pohreb.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Smutek, slzy a slova chvály: Josefu Somrovi dali blízcí poslední sbohem" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/ba/profimedia-0733340530_denik-210-3x2.jpg" width="210" height="140" alt="Josef Somr - pohřeb" title="Josef Somr - pohřeb" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/ba/profimedia-0733340530_denik-210-3x2.jpg 1x, https://g.denik.cz/120/ba/profimedia-0733340530_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/josef-somr-pohreb.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/josef-somr-pohreb.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Smutek, slzy a slova chvály: Josefu Somrovi dali blízcí poslední sbohem</h3>
            Kolegy, blízké a přátele legendárního herce Josefa Somra čekal ve středu 26. října ten nejtěžší…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://fm.denik.cz/cestujeme-do-sveta/pet-nejlepsich-hotelu-v-benatkach-nabizi-prepych-i-umeni-20250721.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Luxus v Benátkách: Pět nejlepších hotelů nabízí přepych i umění" tabindex="-1" >
        <img src="https://g.denik.cz/1/91/benatky-mesto-na-vode_denik-210-3x2.jpg" width="210" height="140" alt="Benátky. " title="Benátky. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/91/benatky-mesto-na-vode_denik-210-3x2.jpg 1x, https://g.denik.cz/1/91/benatky-mesto-na-vode_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cestujeme-do-sveta/" title="Rubrika Do světa" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Do světa
        </a>
    

        <a class="box-article-tag" href="/galerie/pet-nejlepsich-hotelu-v-benatkach.html?photo=1&amp;back=165682902-24964-71" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 20
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://fm.denik.cz/cestujeme-do-sveta/pet-nejlepsich-hotelu-v-benatkach-nabizi-prepych-i-umeni-20250721.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Luxus v Benátkách: Pět nejlepších hotelů nabízí přepych i umění</h3>
            Nabízejí luxus, bezchybný servis, jídla, z nichž chuťové buňky jásají, dechberoucí výhled, ale i…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/hegra-21001021.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Hegra: Prohlédněte si zázraky, které stvořila supercivilizace. Pak se vytratila" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/71/shutterstock-1923485312_denik-210-3x2.jpg" width="210" height="140" alt="Hegra - méně známá, ale zachovalejší než Petra." title="Hegra - méně známá, ale zachovalejší než Petra." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/71/shutterstock-1923485312_denik-210-3x2.jpg 1x, https://g.denik.cz/111/71/shutterstock-1923485312_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/hegra-21001021.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Hegra: Prohlédněte si zázraky, které stvořila supercivilizace. Pak se vytratila</h3>
            V křovinami porostlé poušti severně od města Al-Ula v Saúdské Arábii vyčnívají z písku skalní…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://fm.denik.cz/zivot-ridice/prehled-levnych-aut-s-automatickou-prevodovkou-vybrat-byste-si-meli-u-hyundai-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Přehled levných aut s automatickou převodovkou. Vybrat byste si měli u Hyundai" tabindex="-1" >
        <img src="https://g.denik.cz/1/66/hyundai-i30-2020-1600-58_denik-210-3x2.jpg" width="210" height="140" alt="Značka Hyundai nabízí zájemcům solidní výběr v nižší cenové hladině" title="Značka Hyundai nabízí zájemcům solidní výběr v nižší cenové hladině" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/66/hyundai-i30-2020-1600-58_denik-210-3x2.jpg 1x, https://g.denik.cz/1/66/hyundai-i30-2020-1600-58_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zivot-ridice/" title="Rubrika Život řidiče" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Život řidiče
        </a>
    

        <a class="box-article-tag" href="/galerie/levna-auta-s-automatickou-prevodovkou.html?photo=1&amp;back=1496538455-26238-71" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 21
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://fm.denik.cz/zivot-ridice/prehled-levnych-aut-s-automatickou-prevodovkou-vybrat-byste-si-meli-u-hyundai-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Přehled levných aut s automatickou převodovkou. Vybrat byste si měli u Hyundai</h3>
            O auta s automatickými převodovkami mají zejména lidé žijící ve městech čím dál větší zájem.…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/domacnost/brambory-20221026.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Co mají brambory společné s citronem?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/8a/shutterstock-2048963066_denik-210-3x2.jpg" width="210" height="140" alt="" title="" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/8a/shutterstock-2048963066_denik-210-3x2.jpg 1x, https://g.denik.cz/109/8a/shutterstock-2048963066_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/domacnost/brambory-20221026.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Co mají brambory společné s citronem?</h3>
            Jíme je tak často, až nám zevšedněly. A zapomínáme, že jsou finančně dostupné, chutné a super…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://fm.denik.cz/objevy/poklad-ve-skotsku-zlata-hlavice-mece.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Vzácný poklad s tajemstvím. Zlatá hlavice meče má cenu více než osm set tisíc" tabindex="-1" >
        <img src="https://g.denik.cz/1/62/seonior-curator-dr-alice-blackwell-holds-the-rare-early-medieval-gold-sword-pommel_denik-210-3x2.jpg" width="210" height="140" alt="Hlavní kurátorka skotského národního muzea Alice Blackwellová zkoumá vzácnou zlatou hlavici meče." title="Hlavní kurátorka skotského národního muzea Alice Blackwellová zkoumá vzácnou zlatou hlavici meče." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/62/seonior-curator-dr-alice-blackwell-holds-the-rare-early-medieval-gold-sword-pommel_denik-210-3x2.jpg 1x, https://g.denik.cz/1/62/seonior-curator-dr-alice-blackwell-holds-the-rare-early-medieval-gold-sword-pommel_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/objevy/" title="Rubrika Objevy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Objevy
        </a>
    

        <a class="box-article-tag" href="/galerie/hlavice-mec-skotsko-objev.html?photo=1&amp;back=2645657583-24969-71" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://fm.denik.cz/objevy/poklad-ve-skotsku-zlata-hlavice-mece.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vzácný poklad s tajemstvím. Zlatá hlavice meče má cenu více než osm set tisíc</h3>
            Skotské národní muzeum získalo mimořádně vzácnou zlatou hlavici meče. Může být stará až tisíc tři…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/domov-a-bydleni/gotu-kola-ucinky-pestovani-30001026.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Bylinu s tisíciletou pověstí omlazujícího zázraku snadno vypěstujete na parapetu" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/6d/shutterstock-1487255507_denik-210-3x2.jpg" width="210" height="140" alt="Víte, že bylinka gotu kola neboli pupečník asijský se dá pěstovat i doma v květináči?" title="Víte, že bylinka gotu kola neboli pupečník asijský se dá pěstovat i doma v květináči?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/6d/shutterstock-1487255507_denik-210-3x2.jpg 1x, https://g.denik.cz/122/6d/shutterstock-1487255507_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/domov-a-bydleni/gotu-kola-ucinky-pestovani-30001026.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Bylinu s tisíciletou pověstí omlazujícího zázraku snadno vypěstujete na parapetu</h3>
            Znáte bylinku či přípravky s názvem gotu kola neboli pupečník asijský (Centella asiatica)? Tato…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://fm.denik.cz/spolecnost/honza-musil-hana-zagorova-mi-byla-oporou-pojilo-nas-kamaradstvi-20501018.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Honza Musil: Hana Zagorová mi byla oporou, pomohla mi v těžkých chvílích" tabindex="-1" >
        <img src="https://g.denik.cz/1/69/profimedia-0356508745_denik-210-3x2.jpg" width="210" height="140" alt="Znali se třicet let. Za tu dobu Honza Musil s Hanou Zagorovu dospěli do fáze, že se pracovně nemuseli na akce nijak připravovat." title="Znali se třicet let. Za tu dobu Honza Musil s Hanou Zagorovu dospěli do fáze, že se pracovně nemuseli na akce nijak připravovat." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/69/profimedia-0356508745_denik-210-3x2.jpg 1x, https://g.denik.cz/1/69/profimedia-0356508745_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Společnost
        </a>
    

        <a class="box-article-tag" href="/galerie/honza-musil-story.html?photo=1&amp;back=1511863111-13283-71" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://fm.denik.cz/spolecnost/honza-musil-hana-zagorova-mi-byla-oporou-pojilo-nas-kamaradstvi-20501018.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Honza Musil: Hana Zagorová mi byla oporou, pomohla mi v těžkých chvílích</h3>
            Jen málo umělců lze bez přehánění nazvat legendami, Hana Zagorová jí však bezesporu byla. Díky…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/pribehy/sting-koncert-o2arena-police-svetr-vesmir-caj-med-hudba-hvezda-new-york-svet-202.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Tajemství Stinga: Přes 40 let s jednou ženou, tantrický sex i nezvyklá skromnost" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/d8/profimedia-0231409784_denik-210-3x2.jpg" width="210" height="140" alt="Jsou nejen partnery a milenci, ale především nejlepšími přáteli" title="Jsou nejen partnery a milenci, ale především nejlepšími přáteli" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/d8/profimedia-0231409784_denik-210-3x2.jpg 1x, https://g.denik.cz/129/d8/profimedia-0231409784_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        <a class="box-article-tag" href="https://www.vlasta.cz/galerie/sting-koncert-o2arena-police-svetr-vesmir-caj-med-hudba-hvezda-new-york-svet-202.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/pribehy/sting-koncert-o2arena-police-svetr-vesmir-caj-med-hudba-hvezda-new-york-svet-202.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Tajemství Stinga: Přes 40 let s jednou ženou, tantrický sex i nezvyklá skromnost</h3>
            Kdo by neznal hity jako Every Breath You Take, Desert Rose, Englishman In New York nebo Shape Of…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://fm.denik.cz/zdravi/zmenseni-plikace-zaludku-operace-obezita-covid-pribeh-davida.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Muž málem zemřel na covid kvůli své obezitě. Rozhodl se pro zmenšení žaludku" tabindex="-1" >
        <img src="https://g.denik.cz/1/9b/11139771-exported6_denik-210-3x2.jpg" width="210" height="140" alt="Letos v létě se David, rok po bariatrické operaci, oženil. S partnerkou, která je o 20 let starší, žil již 11 let a mají pohodový vztah." title="Letos v létě se David, rok po bariatrické operaci, oženil. S partnerkou, která je o 20 let starší, žil již 11 let a mají pohodový vztah." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/9b/11139771-exported6_denik-210-3x2.jpg 1x, https://g.denik.cz/1/9b/11139771-exported6_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        <a class="box-article-tag" href="/galerie/sanitar-david-a-zmenseni-zaludku.html?photo=1&amp;back=2039268286-13282-71" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://fm.denik.cz/zdravi/zmenseni-plikace-zaludku-operace-obezita-covid-pribeh-davida.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Muž málem zemřel na covid kvůli své obezitě. Rozhodl se pro zmenšení žaludku</h3>
            O první úspěšné hubnutí se pětačtyřicetiletý David pokusil už rok před první vlnou pandemie.…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/zdravi-a-vyziva/fakta-o-proteinu-kterym-jste-nejspis-do-teto-chvile-verili-20221018.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Fakta o proteinu, kterým jste nejspíš do této chvíle věřili" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/e3/shutterstock-1459781720_denik-210-3x2.jpg" width="210" height="140" alt="1459781720" title="1459781720" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/e3/shutterstock-1459781720_denik-210-3x2.jpg 1x, https://g.denik.cz/124/e3/shutterstock-1459781720_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/zdravi-a-vyziva/fakta-o-proteinu-kterym-jste-nejspis-do-teto-chvile-verili-20221018.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Fakta o proteinu, kterým jste nejspíš do této chvíle věřili</h3>
            Zdravá a pestrá strava je velmi důležitá, zejména, pokud si chcete udržet pevné zdraví a…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top14">
    <a class="box-article-left"
       href="https://fm.denik.cz/hobby/jak-vyrobit-kouzelne-a-pritom-rychle-podzimni-dekorace-za-par-korun-21221026.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: Jak vyrobit kouzelné a přitom rychlé podzimní dekorace za pár korun" tabindex="-1" >
        <img src="https://g.denik.cz/1/11/podzimni-kosicek-s-dyni-se-svolenim-kateriny-daneckove_denik-210-3x2.jpg" width="210" height="140" alt="Podzimní košíček s dýní" title="Podzimní košíček s dýní" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/11/podzimni-kosicek-s-dyni-se-svolenim-kateriny-daneckove_denik-210-3x2.jpg 1x, https://g.denik.cz/1/11/podzimni-kosicek-s-dyni-se-svolenim-kateriny-daneckove_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Hobby
        </a>
    

        <a class="box-article-tag" href="/galerie/podzimni-dekorace-2022.html?photo=1&amp;back=3065626530-13285-71" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://fm.denik.cz/hobby/jak-vyrobit-kouzelne-a-pritom-rychle-podzimni-dekorace-za-par-korun-21221026.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jak vyrobit kouzelné a přitom rychlé podzimní dekorace za pár korun</h3>
            Podzim není jen o sychravém počasí, ale umí čarovat barvami. Je třeba toho  proto využít.…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/vaclav-upir-krejci-soud.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Václav Upír Krejčí od soudu odešel zdrcený: Řekli mi, že mě odsoudí" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/37/krejci-04_denik-210-3x2.jpg" width="210" height="140" alt="Václav Upír Krejčí" title="Václav Upír Krejčí" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/37/krejci-04_denik-210-3x2.jpg 1x, https://g.denik.cz/120/37/krejci-04_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/vaclav-upir-krejci-soud-kvuli-nehode.html?photo=1&amp;back=3934664691-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/vaclav-upir-krejci-soud.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Václav Upír Krejčí od soudu odešel zdrcený: Řekli mi, že mě odsoudí</h3>
            Václav Upír Krejčí kvůli červnové nehodě, kdy řídil pod vlivem, skončil u soudu a odešel s tučnou…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Frydeckomístecku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby/komunalni-2022/" target="_blank" title="Výsledky a kandidáti komunálních voleb 2022" rel="noopener">Online výsledky komunálních voleb 2022 a zvolení zastupitelé</a>, <a href="https://www.denik.cz/volby/senatni-2022/" target="_blank" title="Výsledky a kandidáti do senátních voleb 2022" rel="noopener">Výsledky senátních voleb 2022</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-volebni-system.html" target="_blank" title="Jak volit v komunálních volbách, termíny, systém, kandidáti" rel="noopener">Jak volit</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/mojepredplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/474671-putin-nema-zajem-o-vyjednavani-tvrdi-experti-radsi-testuje-jaderne-zbrane?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/0b94a48ea5de934274e225f22faeb9b2.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/474671-putin-nema-zajem-o-vyjednavani-tvrdi-experti-radsi-testuje-jaderne-zbrane?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Putin mění své chování. Může to naznačovat přípravy na jaderný útok" target="_blank" rel="noopener">
                Putin mění své chování. Může to naznačovat přípravy na…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/474614-dalsi-dopad-zdrazovani-nektere-obchody-meni-oteviraci-dobu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/adc8669e28fac70fe07c6ac8fe316b68.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/474614-dalsi-dopad-zdrazovani-nektere-obchody-meni-oteviraci-dobu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Další dopad zdražování energií. Některé obchody mění otevírací dobu" target="_blank" rel="noopener">
                Další dopad zdražování energií. Některé obchody mění…
            </a>
        </div>
    </article>
    </section>
</div>

            <div class="test-asset" style="height:1px"></div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=fm.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/7/5/8/6/0/3575860-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;26.10. - 01.11.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=fm.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/6/6/3/4/4/3566344-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;12.10. - 31.12.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=fm.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/7/5/7/7/6/3575776-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;26.10. - 08.11.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=fm.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/7/4/5/6/7/3574567-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.10. - 30.10.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=fm.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/6/7/4/7/2/3567472-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;12.10. - 08.11.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/brusici-na-kulato-62420289-wwpyv3.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="BRUSIČI NA KULATO, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	BRUSIČI NA KULATO, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prace-v-rakousku--delnik-66268763-wksgvp.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Práce v Rakousku - dělník do výroby, 1 600 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Práce v Rakousku - dělník do výroby, 1 600 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-stavebni-57331801-we6823.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="DĚLNÍCI STAVEBNÍ, 18 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	DĚLNÍCI STAVEBNÍ, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-prodavacka-dpp-62820929-wt95p6.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRODAVAČ/PRODAVAČKA (DPP, vhodné i pro OZP), 5 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	PRODAVAČ/PRODAVAČKA (DPP, vhodné i pro OZP), 5 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ridicka--jerabnik-jerabnice-63011669-wg3wyv.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ/ŘIDIČKA - JEŘÁBNÍK/JEŘÁBNICE, 27 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	ŘIDIČ/ŘIDIČKA - JEŘÁBNÍK/JEŘÁBNICE, 27 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroje-na-vyrobu-58603437-wk116e.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA STROJE NA VÝROBU MLÉČNÝCH VÝROBKŮ, 20 160 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	OBSLUHA STROJE NA VÝROBU MLÉČNÝCH VÝROBKŮ, 20 160 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnici-vydeje--expedienti-54361343-wc1mmq.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SKLADNÍCI VÝDEJE - EXPEDIENTI, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	SKLADNÍCI VÝDEJE - EXPEDIENTI, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednici-49503359-w68srb.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ZEDNÍCI, 22 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	ZEDNÍCI, 22 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/CLS-320/CLS-320-CDI-Sedan-Limuzina-1588673535971104.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CLS 320 " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz CLS 320 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-2i-43kW-Hatchback-1653660604988326.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Clio koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-5-SERVISK-Hatchback-1658395973267148.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Clio první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Captur/Captur-1-5-dCi-Ene-SUV-166006275263831.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Captur první majitel, koupeno v B, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Captur první majitel, koupeno v B, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-6-i-Limit-Hatchback-165658888220833.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Megane servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-6-16V-81k-Kombi-1659348304245658.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Megane 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-5-Dci-Ene-Hatchback-1659168395915341.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Megane první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Kangoo/Kangoo-1-6i-78Kw-MPV-16666148749191002.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Kangoo první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Kangoo první majitel, servisní knížka
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/kombi/benzin/peugeot-5008-1-6-16v-vti-120-k-premium-12572947.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 1,6 16V VTi 120 k Premium" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 5008 1,6 16V VTi 120 k Premium
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-cc/sedan/nafta/volkswagen-cc-2-0-tdi-130kw-4mot-dsg-r-line-12572958.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen CC 2,0 TDI 130kW 4MOT DSG R-line" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen CC 2,0 TDI 130kW 4MOT DSG R-line
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-2-0-tdi-highline-dsg-navi-12572935.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 2,0 TDi Highline, DSG, NAVI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touran 2,0 TDi Highline, DSG, NAVI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-mokka/suv/benzin/opel-mokka-1-4-t-4x4-cr-1-maj-top-dph-881056.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Mokka 1.4 T ,4x4,ČR,1.MAJ.TOP,DPH" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Mokka 1.4 T ,4x4,ČR,1.MAJ.TOP,DPH
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/nafta/hyundai-i30-1-6-crdi-usb-klima-alu-cr-12572875.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1,6 CRDi, USB, KLIMA, ALU, ČR" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 1,6 CRDi, USB, KLIMA, ALU, ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mini-countryman/kombi/nafta/mini-countryman-cooper-sd-all4-cr-1-maj-dph-880988.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mini Countryman Cooper SD,ALL4,ČR,1.MAJ.DPH" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mini Countryman Cooper SD,ALL4,ČR,1.MAJ.DPH
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/mpv/nafta/peugeot-3008-1-6-hdi-cr-1-maj-88000-km-top-880987.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 1.6 HDi,ČR,1.MAJ,88000 km,TOP" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 3008 1.6 HDi,ČR,1.MAJ,88000 km,TOP
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-allure-style-1-2-puretech-82k-53170086.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 Allure STYLE 1.2 PureTech 82k" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 2008 Allure STYLE 1.2 PureTech 82k
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-frydek-mistek-panske-nove-dvory-4144631#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frýdek-Místek, Panské Nové Dvory Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Frýdek-Místek, Panské Nové Dvory Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-frydek-mistek-ostravska-4144613#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frýdek-Místek, Ostravská Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Frýdek-Místek, Ostravská Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bruzovice-4143876#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bruzovice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Bruzovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-frydek-mistek-j-opletala-4143743#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frýdek-Místek, J. Opletala Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Frýdek-Místek, J. Opletala Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-frydek-mistek-ceskoslovenske-armady-4143139#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frýdek-Místek, Československé armády Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Frýdek-Místek, Československé armády Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-frydek-mistek-ceskoslovenske-armady-4143137#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frýdek-Místek, Československé armády Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Frýdek-Místek, Československé armády Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-frydek-mistek-marie-majerove-4143034#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frýdek-Místek, Marie Majerové Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Frýdek-Místek, Marie Majerové Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-trinec-kopernikova-4143028#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třinec, Kopernikova Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Třinec, Kopernikova Prodej bytu 2+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/frydeckomistecky_denik.svg?v=20210806#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/frydeckomistecky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/fmdenik" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://profil.denik.cz/newsletter?region=fm.denik.cz&backUrl=https://fm.denik.cz/zpravy-ze-sveta/mata-hari-spionka-poprava-tanecnice-herecka.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_newsletter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#newsletter" width="23" height="23" alt="Newsletter" loading="lazy">
            </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>

				    <link rel="stylesheet" href="https://g.denik.cz/001666865833/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001666865833/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
