
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'fm.denik.cz',
		'rubrikaTitle': 'Frydeckomístecko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Radim z Třince shání prostředky na léčbu roztroušené sklerózy",
		'tag': ["roztroušená skleróza", "Třinec", "Fakultní nemocnice Olomouc", "Fakultní nemocnice Ostrava", "Chorvatsko", "Brno"],
		'author': 'Andrea Jalůvková',
			'publishedDateTime': "2020-08-25T06:15:00+02:00",
        	'modifiedDateTime': "2020-08-25T06:15:00+02:00",
			'articleID': 4104592066,
			'back': "4104592066-3144-71",
		'image': "https:\/\/g.denik.cz\/71\/c8\/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-02_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/fm.denik.cz\/galerie\/radim-babilon-trinec-lecba-roztrousene-sklerozy2020.html?photo=1&back=4104592066-3144-71",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/71\/60\/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy_denik-150-3x2.jpg",
						'description': "Radim Babilon z Třince shání prostředky na léčbu roztroušené sklerózy.",
						'source': "Archiv rodiny"
					},
					{
						'url': "https:\/\/g.denik.cz\/71\/a7\/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-01_denik-150-3x2.jpg",
						'description': "Radim Babilon z Třince shání prostředky na léčbu roztroušené sklerózy.",
						'source': "Archiv rodiny"
					},
					{
						'url': "https:\/\/g.denik.cz\/71\/c8\/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-02_denik-150-3x2.jpg",
						'description': "Radim Babilon z Třince shání prostředky na léčbu roztroušené sklerózy.",
						'source': "Archiv rodiny"
					},
					{
						'url': "https:\/\/g.denik.cz\/71\/53\/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-03_denik-150-3x2.jpg",
						'description': "Radim Babilon z Třince shání prostředky na léčbu roztroušené sklerózy.",
						'source': "Archiv rodiny"
					}
			],
			'count': 4,
	    },
		'breadcrumb': [
			{'name':"Frýdecko-místecký a třinecký deník", 'link':"fm.denik.cz"},
			{'name':"Frydeckomístecko", 'link':"https:\/\/fm.denik.cz\/zpravy_region\/"},
			{'name':"Radim z Třince shání prostředky na léčbu roztroušené sklerózy", 'link':"https:\/\/fm.denik.cz\/zpravy_region\/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-20200825.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/fm.denik.cz\/",
		'device': "desktop",
		'url': 'https://fm.denik.cz/zpravy_region/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-20200825.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Frýdecko-místecký a třinecký deník",
            "item": "https:\/\/fm.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Frydeckomístecko",
            "item": "https:\/\/fm.denik.cz\/zpravy_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Radim z Třince shání prostředky na léčbu roztroušené sklerózy",
            "item": "https:\/\/fm.denik.cz\/zpravy_region\/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-20200825.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Radim z Třince shání prostředky na léčbu roztroušené sklerózy - Frýdecko-místecký a třinecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Radim Babilon je sedmačtyřicetiletý muž, kterého sužují zdravotní potíže jejichž příčinou je roztroušená skleróza. Radim skončil na vozíku a byl nucen se…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Andrea Jalůvková">


	<meta property="og:site_name" content="Frýdecko-místecký a třinecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://fm.denik.cz/zpravy_region/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-20200825.html">
	<meta property="og:title" content="Radim z Třince shání prostředky na léčbu roztroušené sklerózy">
	<meta property="og:description" content="Radim Babilon je sedmačtyřicetiletý muž, kterého sužují zdravotní potíže jejichž příčinou je roztroušená skleróza. Radim skončil na vozíku a byl nucen se v souvislostí s nemocí přistěhovat k mamince, které je již 66 let a stará se zároveň o invalidního manžela.  ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Radim z Třince shání prostředky na léčbu roztroušené sklerózy">
	<meta name="twitter:description" content="Radim Babilon je sedmačtyřicetiletý muž, kterého sužují zdravotní potíže jejichž příčinou je roztroušená skleróza. Radim skončil na vozíku a byl nucen se v souvislostí s nemocí přistěhovat k mamince, které je již 66 let a stará se zároveň o invalidního manžela.  ">
	<meta property="og:image" content="https://g.denik.cz/71/c8/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-02_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Radim Babilon z Třince shání prostředky na léčbu roztroušené sklerózy.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/71/c8/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-02_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/71/c8/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-02_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/fmdenik">
    <meta property="article:published_time" content="2020-08-25T06:15:00+02:00">
    <meta property="article:modified_time" content="2020-08-25T06:15:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1598278436.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1598277932.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1598277932.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1598277932.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1598277932.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://fm.denik.cz/zpravy_region/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-20200825.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://fm.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Frýdecko-místecký a třinecký deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/frydeckomistecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://fm.denik.cz/zpravy_region/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-20200825.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Ffm.denik.cz%2Fzpravy_region%2Fradim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-20200825.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Ffm.denik.cz%2Fzpravy_region%2Fradim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-20200825.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-20200825.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion frydeckomistecky_denik">

            <li>

                <a href="https://fm.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;fm.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_frýdek-místek', 'eventLabel': &quot;fm.denik.cz&quot;})" href="/mikroregion/frydek-mistek.html">FRÝDEK-MÍSTEK</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_třinec', 'eventLabel': &quot;fm.denik.cz&quot;})" href="/mikroregion/trinec.html">TŘINEC</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_frýdlant-nad-ostravicí', 'eventLabel': &quot;fm.denik.cz&quot;})" href="/mikroregion/frydlant-nad-ostravici.html">FRÝDLANT NAD OSTRAVICÍ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_jablunkov', 'eventLabel': &quot;fm.denik.cz&quot;})" href="/mikroregion/jablunkov.html">JABLUNKOV</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://fm.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_frydeckomístecko', 'eventLabel': &quot;fm.denik.cz&quot;})"  class="active">
Frydeckomístecko
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://fm.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;fm.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://fm.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;fm.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;fm.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;fm.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;fm.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;fm.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://fm.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;fm.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;fm.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://fm.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'fm.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-20200825.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;fm.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Covid-19 v MS kraji:</h3>
            <a href="https://moravskoslezsky.denik.cz/zpravy_region/moravskoslezsky-kraj-opatreni-koronavirus-20200814.html" class="text">Hygienici zmírnili opatření, výjimkou je okres Frýdek-Místek</a>
            <a href="#close" class="close" data-title="hygienici-zmirnili-opatreni-vyjimkou-je-okres-frydek-mistek">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Radim z Třince shání prostředky na léčbu roztroušené sklerózy</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">dnes 06:15</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://fm.denik.cz/zpravy_region/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-20200825.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://fm.denik.cz/zpravy_region/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-20200825.html&text=Radim%20z%20T%C5%99ince%20sh%C3%A1n%C3%AD%20prost%C5%99edky%20na%20l%C3%A9%C4%8Dbu%20roztrou%C5%A1en%C3%A9%20skler%C3%B3zy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ffm.denik.cz%2Fzpravy_region%2Fradim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-20200825.html&subject=Radim%20z%20T%C5%99ince%20sh%C3%A1n%C3%AD%20prost%C5%99edky%20na%20l%C3%A9%C4%8Dbu%20roztrou%C5%A1en%C3%A9%20skler%C3%B3zy">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Radim Babilon je sedmačtyřicetiletý muž, kterého sužují zdravotní potíže jejichž příčinou je roztroušená skleróza. Radim skončil na vozíku a byl nucen se v souvislostí s nemocí přistěhovat k mamince, které je již 66 let a stará se zároveň o invalidního manžela.  </p>

<div class="article-multimedium">
        <a href="/galerie/radim-babilon-trinec-lecba-roztrousene-sklerozy2020.html?photo=1&amp;back=4104592066-3144-71">
            <img src="https://g.denik.cz/71/c8/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-02_denik-630-16x9.jpg" width="630" height="354" alt="Radim Babilon z Třince shání prostředky na léčbu roztroušené sklerózy." title="Radim Babilon z Třince shání prostředky na léčbu roztroušené sklerózy." class="multimedium-img" srcset="https://g.denik.cz/71/c8/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-02_denik-630-16x9.jpg 1x, https://g.denik.cz/71/c8/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-02_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/radim-babilon-trinec-lecba-roztrousene-sklerozy2020.html?back=4104592066-3144-71&amp;photo=2">
                            <img src="https://g.denik.cz/71/60/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/71/60/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy_denik-150-3x2.jpg 1x, https://g.denik.cz/71/60/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/radim-babilon-trinec-lecba-roztrousene-sklerozy2020.html?back=4104592066-3144-71&amp;photo=3">
                            <img src="https://g.denik.cz/71/a7/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/71/a7/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-01_denik-150-3x2.jpg 1x, https://g.denik.cz/71/a7/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/radim-babilon-trinec-lecba-roztrousene-sklerozy2020.html?back=4104592066-3144-71&amp;photo=4">
                            <img src="https://g.denik.cz/71/53/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/71/53/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-03_denik-150-3x2.jpg 1x, https://g.denik.cz/71/53/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/radim-babilon-trinec-lecba-roztrousene-sklerozy2020.html?back=4104592066-3144-71&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>4 fotografie v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Radim Babilon z Třince shání prostředky na léčbu roztroušené sklerózy.
        <span class="description-autor">
             | 
            Foto: Archiv rodiny
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Jeho plný invalidní důchod nestačí k pokrytí nároků terapie roztroušené sklerózy jejíž progresivní formou Radim trpí již téměř 20 let. Diagnózu zjistil v roce 1999 ve FN Olomouc, následně byl sledován ve FN Ostrava.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Do roku 2011 pracoval i přes zhoršující stav, ale po autonehodě v roce 2017 a rozvodu, se jeho stav natolik zhoršil, že je nyní již v plném invalidním důchodu, upoután na invalidní vozík a v péči maminky. Na vlastní náklady nechal provést bezbariérové úpravy v domě, kde obývá jeden pokoj a přispívá na chod domácnosti.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://fm.denik.cz/zpravy_region/policiste-ve-frydku-mistku-resi-smrt-muze-na-trznici-20200824.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/0e/policie-vysetrovani-kriminalista-vrazda-paska2020ilustr-05_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/0e/policie-vysetrovani-kriminalista-vrazda-paska2020ilustr-05_denik-150-3x2.jpg 1x, https://g.denik.cz/57/0e/policie-vysetrovani-kriminalista-vrazda-paska2020ilustr-05_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Policisté ve Frýdku-Místku řeší násilnou smrt muže na tržnici</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Svůj úděl se pokouší vnímat optimisticky, protože má dva syny ve věku 25 a 27 let, chtěl by se dožít vnoučat a žít pokud možno běžný život.</p>
<p class="rastr-sedy-s">Lidé kteří jsou ochotni Radimovi přispět na jeho léčbu libovolnou částkou, tak mohou učinit na transparentní účet 4219426063/0800.</p>
<p>Proto denně cvičí, dvakrát týdně rehabilituje a jednou ročně absolvuje lázeňskou terapii. Zajímá se o nové metody terapie, rád čte, sleduje televizi a sport. V roce 2019 spolu se sestrou navštívil po mnoha letech Chorvatsko.</p>
<p>Po seznámení s vedoucím lékařem kliniky Cellthera v Brně, by rád absolvoval terapii, kterou zdravotní pojišťovny zatím nehradí. Jedná se o regenerativní laserovou terapii v ceně asi 30 až 50 tisíc korun, následně by přicházela v úvahu terapie kmenovými buňkami v ceně okolo 250 tisíc korun. Na tyto léčebné metody je potřeba sehnat finanční prostředky.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://fm.denik.cz/kultura_region/knihovna-trinec-privita-literarni-osobnosti-20200824.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/71/f3/knihovna-trinec-privita-literarni-osobnosti_denik-150-3x2.jpg" width="150" height="100" alt="Petr Borkovec je básník, prozaik a překladatel držitel Ceny Jiřího Ortena či německé Ceny Huberta Burdy." title="Petr Borkovec je básník, prozaik a překladatel držitel Ceny Jiřího Ortena či německé Ceny Huberta Burdy." srcset="https://g.denik.cz/71/f3/knihovna-trinec-privita-literarni-osobnosti_denik-150-3x2.jpg 1x, https://g.denik.cz/71/f3/knihovna-trinec-privita-literarni-osobnosti_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Knihovna Třinec přivítá literární osobnosti</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Byl založen transparentní účet, kde mohou sousedé, známí i cizí lidé přispět na terapii pro obyčejný život. Za naší firmu jsme darovali také částku a uhradíme pronájem kina Komos pro sérii cestovatelských přednášek, jejíchž výtěžek bude převeden na tento účet,“ doplnila Marcela Turoňová, lékařka, která se rozhodla Radimovi pomoci s realizací sbírky.</p>
<p></p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/andrea-jaluvkova-3899.html">Andrea Jalůvková</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 06:15</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://fm.denik.cz/zpravy_region/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-20200825.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://fm.denik.cz/zpravy_region/radim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-20200825.html&text=Radim%20z%20T%C5%99ince%20sh%C3%A1n%C3%AD%20prost%C5%99edky%20na%20l%C3%A9%C4%8Dbu%20roztrou%C5%A1en%C3%A9%20skler%C3%B3zy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ffm.denik.cz%2Fzpravy_region%2Fradim-z-trince-shani-prostredky-na-lecbu-roztrousene-sklerozy-20200825.html&subject=Radim%20z%20T%C5%99ince%20sh%C3%A1n%C3%AD%20prost%C5%99edky%20na%20l%C3%A9%C4%8Dbu%20roztrou%C5%A1en%C3%A9%20skler%C3%B3zy">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: roztroušená skleróza" href="/tagy/roztrousena-skleroza-3429.html">roztroušená skleróza, </a></li>
                    <li><a title="Štítek: Třinec" href="/tagy/trinec-921.html">Třinec, </a></li>
                    <li><a title="Štítek: Fakultní nemocnice Olomouc" href="/tagy/fakultni-nemocnice-olomouc-1658.html">Fakultní nemocnice Olomouc, </a></li>
                    <li><a title="Štítek: Fakultní nemocnice Ostrava" href="/tagy/fakultni-nemocnice-ostrava-155.html">Fakultní nemocnice Ostrava, </a></li>
                    <li><a title="Štítek: Chorvatsko" href="/tagy/chorvatsko-813.html">Chorvatsko, </a></li>
                    <li><a title="Štítek: Brno" href="/tagy/brno-85.html">Brno</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="732789177,719113992,3821103599,1024962265,855647042,1313737733,3837907531,1937912610,585068358"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/policista-blesk-beskydy-zachranci-ostrava-podekovani-20200824.html"  title="číst článek: Policista zasažený bleskem v Beskydech dnes děkoval svým zachráncům" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/d5/ostrava-oceneni-zasah-bleskem-pcr-policie-01_denik-210-3x2.jpg" width="210" height="140" alt="Ředitel moravskoslezské policie Tomáš Kužel (na snímku zády) předal v pondělí 24. srpna 2020 ocenění zachráncům policisty Martina Žebroka, kterého v Beskydech zasáhl blesk (na snímku vpravo)." title="Ředitel moravskoslezské policie Tomáš Kužel (na snímku zády) předal v pondělí 24. srpna 2020 ocenění zachráncům policisty Martina Žebroka, kterého v Beskydech zasáhl blesk (na snímku vpravo)." class="box-article-img" srcset="https://g.denik.cz/57/d5/ostrava-oceneni-zasah-bleskem-pcr-policie-01_denik-210-3x2.jpg 1x, https://g.denik.cz/57/d5/ostrava-oceneni-zasah-bleskem-pcr-policie-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/policista-zasazeny-bleskem-dekoval-svym-zachrancum.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/policista-blesk-beskydy-zachranci-ostrava-podekovani-20200824.html"      
>
            <h3 class="box-article-title fs20">Policista zasažený bleskem v Beskydech dnes děkoval svým zachráncům</h3>
            <h4 class="box-article-perex fs16">Dvoje narozeniny může od letošního léta slavit pětatřicetiletý moravskoslezský policista Martin…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/tragicky-pozar-bohumin-pohreb-posledni-louceni-obeti20200824.html"  title="číst článek: Loučení s obětmi požáru v Bohumíně: záplava bílých květů i policejní dohled" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/82/ostrava-pohreb-krematorium-bohumin-pozar-15_denik-210-3x2.jpg" width="210" height="140" alt="Pohřeb obětí požáru z Bohumína, 24. srpna 2020 v Ostravě." title="Pohřeb obětí požáru z Bohumína, 24. srpna 2020 v Ostravě." class="box-article-img" srcset="https://g.denik.cz/57/82/ostrava-pohreb-krematorium-bohumin-pozar-15_denik-210-3x2.jpg 1x, https://g.denik.cz/57/82/ostrava-pohreb-krematorium-bohumin-pozar-15_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/posledni-louceni-obeti-srpnovy-pozar-bohumin-ostrava2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/z-regionu/tragicky-pozar-bohumin-pohreb-posledni-louceni-obeti20200824.html"      
>
            <h3 class="box-article-title fs20">Loučení s obětmi požáru v Bohumíně: záplava bílých květů i policejní dohled</h3>
            <h4 class="box-article-perex fs16">Poslední rozloučení s oběťmi tragického požáru v panelovém domě v bohumínské Nerudově ulici se v…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mitsubishi-asx/suv/nafta/mitsubishi-asx-1-8-d-id-4x4-cr-6ti-rychlostni-6636266.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/06636266_1/1585738122" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mitsubishi-asx/suv/nafta/mitsubishi-asx-1-8-d-id-4x4-cr-6ti-rychlostni-6636266.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Mitsubishi ASX</h3>
	                   	<div>1.8 D ID 4x4 ČR 6ti…</div>
	                	<div class="service-box-strong">284 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-kombi-2-0-tdi-automat-6636375.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/06636375_1/1595852822" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-kombi-2-0-tdi-automat-6636375.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Volkswagen Golf</h3>
	                   	<div>Kombi 2.0 TDi AUTOMAT</div>
	                	<div class="service-box-strong">259 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-x1/kombi/nafta/bmw-x1-2-0-x-drive-cr-rezervace-880277.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/00880277_1/1573647710" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-x1/kombi/nafta/bmw-x1-2-0-x-drive-cr-rezervace-880277.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">BMW X1</h3>
	                   	<div>2.0 X-Drive,ČR,REZERVACE</div>
	                	<div class="service-box-strong">229 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/100-let-oslavila-marie-petrova-v-domove-pro-seniory-v-ostravici-20200824.html"  title="číst článek: Marie Petrová z Beskyd oslavila 100 let. Jaký je její recept na dlouhý život?" tabindex="-1"     
>
            <img src="https://g.denik.cz/71/79/100-let-oslavila-marie-petrova-v-domove-pro-seniory-v-ostravici-12_denik-210-3x2.jpg" width="210" height="140" alt="100 let oslavila Marie Petrová v domově pro seniory Medela v Ostravici." title="100 let oslavila Marie Petrová v domově pro seniory Medela v Ostravici." class="box-article-img" srcset="https://g.denik.cz/71/79/100-let-oslavila-marie-petrova-v-domove-pro-seniory-v-ostravici-12_denik-210-3x2.jpg 1x, https://g.denik.cz/71/79/100-let-oslavila-marie-petrova-v-domove-pro-seniory-v-ostravici-12_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/oslavy-100-let-pani-marie-petrova2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/zpravy_region/100-let-oslavila-marie-petrova-v-domove-pro-seniory-v-ostravici-20200824.html"      
>
            <h3 class="box-article-title fs20">Marie Petrová z Beskyd oslavila 100 let. Jaký je její recept na dlouhý život?</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Překrásné sté narozeniny oslavila 20. srpna paní Marie Petrová v Ostravici. Popřát…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/elektrikari--slaboproud-49521269-wmuev1.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">ELEKTRIKÁŘI - SLABOPROUD (HPP, DPP, DPČ)</h3>
				       	<div>A16  a:2/7/2019  a:17/8…</div>
				       	<div class="service-box-strong">50 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ucitele-na-2-stupni-51554843-wph4ek.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Učitelé na 2. stupni základních škol - AJ / ČJ</h3>
				       	<div>A11  z:1/7/2020  a:3/8…</div>
				       	<div class="service-box-strong">40 320 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/autoelektrikari-49432895-wshgkf.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">AUTOELEKTRIKÁŘI</h3>
				       	<div>A16  z:19/7/2019  a:17/8/2020 Náplň práce: -…</div>
				       	<div class="service-box-strong">40 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/policiste-ve-frydku-mistku-resi-smrt-muze-na-trznici-20200824.html"  title="číst článek: Policisté ve Frýdku-Místku řeší násilnou smrt muže na tržnici" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/0e/policie-vysetrovani-kriminalista-vrazda-paska2020ilustr-05_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/57/0e/policie-vysetrovani-kriminalista-vrazda-paska2020ilustr-05_denik-210-3x2.jpg 1x, https://g.denik.cz/57/0e/policie-vysetrovani-kriminalista-vrazda-paska2020ilustr-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/policiste-ve-frydku-mistku-resi-smrt-muze-na-trznici-20200824.html"      
>
            <h3 class="box-article-title fs20">Policisté ve Frýdku-Místku řeší násilnou smrt muže na tržnici</h3>
            <h4 class="box-article-perex fs16">Na tržnici u Antonínova náměstí ve Frýdku-Místku byl v pondělí večer pobodán muž, který zraněním…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/w-tec-czech-stunt-day-polygon-ostrava-kaskaderi-20200824.html"  title="číst článek: PODÍVEJTE SE: To byla jízda! Ostravu obsadili kaskadéři na silných strojích" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/63/stuntriding-czech-stunt-day-libros-ostrava-adam-peschel-motocyklove-kaskaderstvi-mezinarodni-07_denik-210-3x2.jpg" width="210" height="140" alt="Mezinárodní soutěž v motocyklovém kaskadérství Czech Stunt Day 2020. 22-23.8.2020 v Ostravě." title="Mezinárodní soutěž v motocyklovém kaskadérství Czech Stunt Day 2020. 22-23.8.2020 v Ostravě." class="box-article-img" srcset="https://g.denik.cz/57/63/stuntriding-czech-stunt-day-libros-ostrava-adam-peschel-motocyklove-kaskaderstvi-mezinarodni-07_denik-210-3x2.jpg 1x, https://g.denik.cz/57/63/stuntriding-czech-stunt-day-libros-ostrava-adam-peschel-motocyklove-kaskaderstvi-mezinarodni-07_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/w-tec-czech-stunt-day-v-ostrave-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 43
        </a>

        </div>
        <a href="/ostatni_region/w-tec-czech-stunt-day-polygon-ostrava-kaskaderi-20200824.html"      
>
            <h3 class="box-article-title fs20">PODÍVEJTE SE: To byla jízda! Ostravu obsadili kaskadéři na silných strojích</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ W-tec Czech Stunt Day, ve volném překladu něco jako „český kaskadérský den",…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-zaben-3965473#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f44336c87fa01.29986962.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-zaben-3965473#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Žabeň">Žabeň</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 500 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-frydek-mistek-ceskoslovenske-armady-3965418#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f4431f87d7100.02158268.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-frydek-mistek-ceskoslovenske-armady-3965418#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Frýdek-Místek, Československé armády">Frýdek-Místek,…</h3>
		       			<div>Prodej bytu 1+kk</div>
		       			<div class="service-box-strong">1 085 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-frydek-mistek-stanislava-kostky-neumanna-3964739#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5f3fd17f037be8.05002730.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-frydek-mistek-stanislava-kostky-neumanna-3964739#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Frýdek-Místek, Stanislava Kostky Neumanna">Frýdek-Místek,…</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">1 210 500 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/pribehy-a-rozhovory/atelier-petrov-flasinet-tradicni-vyroba-pomoc-podpora20200820.html"  title="číst článek: Muž z Frýdku-Místku chce vzkřísit tradici výroby českých flašinetů. Pomůžete mu?" tabindex="-1"     
>
            <img src="https://g.denik.cz/71/7f/ostrava-vratimov-flasinet-dilna-drevo-vyroba-flasinetu-frantisek-petrovic-atelier-petrov-02_denik-210-3x2.jpg" width="210" height="140" alt="František Petrovič vyrábí flašinety v ateliéru Petrov, 20. srpna 2020 ve Vratimově." title="František Petrovič vyrábí flašinety v ateliéru Petrov, 20. srpna 2020 ve Vratimově." class="box-article-img" srcset="https://g.denik.cz/71/7f/ostrava-vratimov-flasinet-dilna-drevo-vyroba-flasinetu-frantisek-petrovic-atelier-petrov-02_denik-210-3x2.jpg 1x, https://g.denik.cz/71/7f/ostrava-vratimov-flasinet-dilna-drevo-vyroba-flasinetu-frantisek-petrovic-atelier-petrov-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vyroba-flasinetu2020fmova.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/pribehy-a-rozhovory/atelier-petrov-flasinet-tradicni-vyroba-pomoc-podpora20200820.html"      
>
            <h3 class="box-article-title fs20">Muž z Frýdku-Místku chce vzkřísit tradici výroby českých flašinetů. Pomůžete mu?</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ František Petrovič z Frýdku-Místku umí od všeho trochu. Prodává zmrzlinu, cukrovou…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/knihovna-trinec-privita-literarni-osobnosti-20200824.html"  title="číst článek: Knihovna Třinec přivítá literární osobnosti" tabindex="-1"     
>
            <img src="https://g.denik.cz/71/f3/knihovna-trinec-privita-literarni-osobnosti_denik-210-3x2.jpg" width="210" height="140" alt="Petr Borkovec je básník, prozaik a překladatel držitel Ceny Jiřího Ortena či německé Ceny Huberta Burdy." title="Petr Borkovec je básník, prozaik a překladatel držitel Ceny Jiřího Ortena či německé Ceny Huberta Burdy." class="box-article-img" srcset="https://g.denik.cz/71/f3/knihovna-trinec-privita-literarni-osobnosti_denik-210-3x2.jpg 1x, https://g.denik.cz/71/f3/knihovna-trinec-privita-literarni-osobnosti_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/knihovna-trinec-privita-literarni-osobnosti.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/kultura_region/knihovna-trinec-privita-literarni-osobnosti-20200824.html"      
>
            <h3 class="box-article-title fs20">Knihovna Třinec přivítá literární osobnosti</h3>
            <h4 class="box-article-perex fs16">Čtyři výrazné literární osobnosti přivítá Knihovna Třinec na konci srpna. Miřenka Čechová, Aleš…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/dite-v-havirove-se-priotravilo-hypermanganem-20200824.html"  title="číst článek: Dvouletá holčička v Havířově se přiotrávila hypermanganem" tabindex="-1"     
>
            <img src="https://g.denik.cz/72/2f/zachranna-sluzba-zachranny-01_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek. " title="Ilustrační snímek. " class="box-article-img" srcset="https://g.denik.cz/72/2f/zachranna-sluzba-zachranny-01_denik-210-3x2.jpg 1x, https://g.denik.cz/72/2f/zachranna-sluzba-zachranny-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nehody/dite-v-havirove-se-priotravilo-hypermanganem-20200824.html"      
>
            <h3 class="box-article-title fs20">Dvouletá holčička v Havířově se přiotrávila hypermanganem</h3>
            <h4 class="box-article-perex fs16">Dvouletá holčička v Havířově se v pondělí přiotrávila hypermanganem. Do ostravské nemocnice ji…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/hasici-v-pondeli-v-hornich-datynich-vyprostovali-z-prikopu-bilou-dodavku-20200824.html"  title="číst článek: OBRAZEM: Hasiči v pondělí v Horních Datyních vyprošťovali z příkopu mercedes" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/0f/dnvyprostenihornidatyn_denik-210-3x2.jpg" width="210" height="140" alt="Vyprošťování dodávky z příkopu v Horních Datyních, 24. srpen 2020." title="Vyprošťování dodávky z příkopu v Horních Datyních, 24. srpen 2020." class="box-article-img" srcset="https://g.denik.cz/57/0f/dnvyprostenihornidatyn_denik-210-3x2.jpg 1x, https://g.denik.cz/57/0f/dnvyprostenihornidatyn_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nehoda-dodavky2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/nehody/hasici-v-pondeli-v-hornich-datynich-vyprostovali-z-prikopu-bilou-dodavku-20200824.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Hasiči v pondělí v Horních Datyních vyprošťovali z příkopu mercedes</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Čtyři jednotky hasičů se zapojily v pondělí 24. srpna do vyprošťování bílé dodávky.…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/policiste-ve-frydku-mistku-resi-smrt-muze-na-trznici-20200824.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/0e/policie-vysetrovani-kriminalista-vrazda-paska2020ilustr-05_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/0e/policie-vysetrovani-kriminalista-vrazda-paska2020ilustr-05_denik-120-3x2.jpg 1x, https://g.denik.cz/57/0e/policie-vysetrovani-kriminalista-vrazda-paska2020ilustr-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Frydeckomístecko"     
>
            
            Frydeckomístecko
        </a>

        </div>
        <a href="/zpravy_region/policiste-ve-frydku-mistku-resi-smrt-muze-na-trznici-20200824.html" tabindex="-1" title="číst článek: Policisté ve Frýdku-Místku řeší násilnou smrt muže na tržnici" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Policisté ve Frýdku-Místku řeší násilnou smrt muže na tržnici</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/policista-blesk-beskydy-zachranci-ostrava-podekovani-20200824.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/d5/ostrava-oceneni-zasah-bleskem-pcr-policie-01_denik-120-3x2.jpg" width="120" height="80" alt="Ředitel moravskoslezské policie Tomáš Kužel (na snímku zády) předal v pondělí 24. srpna 2020 ocenění zachráncům policisty Martina Žebroka, kterého v Beskydech zasáhl blesk (na snímku vpravo)." title="Ředitel moravskoslezské policie Tomáš Kužel (na snímku zády) předal v pondělí 24. srpna 2020 ocenění zachráncům policisty Martina Žebroka, kterého v Beskydech zasáhl blesk (na snímku vpravo)." srcset="https://g.denik.cz/57/d5/ostrava-oceneni-zasah-bleskem-pcr-policie-01_denik-120-3x2.jpg 1x, https://g.denik.cz/57/d5/ostrava-oceneni-zasah-bleskem-pcr-policie-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Frydeckomístecko"     
>
            
            Frydeckomístecko
        </a>

        </div>
        <a href="/zpravy_region/policista-blesk-beskydy-zachranci-ostrava-podekovani-20200824.html" tabindex="-1" title="číst článek: Policista zasažený bleskem v Beskydech dnes děkoval svým zachráncům" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Policista zasažený bleskem v Beskydech dnes děkoval svým zachráncům</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/100-let-oslavila-marie-petrova-v-domove-pro-seniory-v-ostravici-20200824.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/71/79/100-let-oslavila-marie-petrova-v-domove-pro-seniory-v-ostravici-12_denik-120-3x2.jpg" width="120" height="80" alt="100 let oslavila Marie Petrová v domově pro seniory Medela v Ostravici." title="100 let oslavila Marie Petrová v domově pro seniory Medela v Ostravici." srcset="https://g.denik.cz/71/79/100-let-oslavila-marie-petrova-v-domove-pro-seniory-v-ostravici-12_denik-120-3x2.jpg 1x, https://g.denik.cz/71/79/100-let-oslavila-marie-petrova-v-domove-pro-seniory-v-ostravici-12_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Frydeckomístecko"     
>
            
            Frydeckomístecko
        </a>

        </div>
        <a href="/zpravy_region/100-let-oslavila-marie-petrova-v-domove-pro-seniory-v-ostravici-20200824.html" tabindex="-1" title="číst článek: Marie Petrová z Beskyd oslavila 100 let. Jaký je její recept na dlouhý život?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Marie Petrová z Beskyd oslavila 100 let. Jaký je její recept na dlouhý život?</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/charitativni-akce-slapeme-pro-rebeku-vynesla-temer-sto-tisic-korun-20200824.html" tabindex="-1" title="číst článek: Charitativní akce &quot; Šlapeme pro Rebeku&quot; vynesla téměř sto tisíc korun">
			        <h3 class="ugc-promo__article-title">Charitativní akce " Šlapeme pro Rebeku" vynesla téměř sto tisíc korun</h3>
			    </a>
				<a href="/ctenar-reporter/pisnickarka-kaczi-zpiva-pro-slezskou-diakonii-20200824.html" tabindex="-1" title="číst článek: Písničkářka Kaczi zpívá pro Slezskou diakonii">
			        <h3 class="ugc-promo__article-title">Písničkářka Kaczi zpívá pro Slezskou diakonii</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;fm.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509377190822"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-se-zabradlim-3-20200609.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/94cd405b1e5fb19ca6ccd254301b0e38.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-se-zabradlim-3-20200609.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení se zábradlím 3" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Cvičení se zábradlím 3</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/kdyz-boli-holene-prvni-pomoc-nejen-pri-behu-20200812.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/90eb6dc9694b786ef1c4b2dcd2f00082.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/kdyz-boli-holene-prvni-pomoc-nejen-pri-behu-20200812.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Když bolí holeně. První pomoc (nejen) při běhu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Když bolí holeně. První pomoc (nejen) při běhu</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vrazda-ve-frydku-mistku-policie-hleda-podezreleho-muze-byt-nebezpecny.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ab0004e131696523b9fc95a64d1c9ac8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vrazda-ve-frydku-mistku-policie-hleda-podezreleho-muze-byt-nebezpecny.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vražda ve Frýdku-Místku! Policie hledá podezřelého, může být nebezpečný" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vražda ve Frýdku-Místku! Policie hledá podezřelého, může…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/od-zari-opet-s-rouskami-kde-vsude-je-budeme-muset-nosit-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6b5179b99c3b6513419856269bd9d645.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/od-zari-opet-s-rouskami-kde-vsude-je-budeme-muset-nosit-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'fm.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Od září opět s rouškami. Kde všude je budeme muset nosit? PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Od září opět s rouškami. Kde všude je budeme muset nosit?…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/robert-pattinson-vek-2020.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ab/robert-pattinson-20_denik-120-3x2.png" width="120" height="80" alt="Robert Pattinson slaví 33 let. Kde mu to slušelo nejvíc?" title="Robert Pattinson slaví 33 let. Kde mu to slušelo nejvíc?" srcset="https://g.denik.cz/56/ab/robert-pattinson-20_denik-120-3x2.png 1x, https://g.denik.cz/56/ab/robert-pattinson-20_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/robert-pattinson-vek-2020.html" tabindex="-1" title="číst článek: Sympaťák Robert Pattinson: Ve kterém filmu mu to slušelo nejvíc?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Sympaťák Robert Pattinson: Ve kterém filmu mu to slušelo nejvíc?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/miroslav-etzler-deti.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c2/etzler_denik-120-3x2.jpg" width="120" height="80" alt="Miroslav Etzler" title="Miroslav Etzler" srcset="https://g.denik.cz/56/c2/etzler_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c2/etzler_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/miroslav-etzler-deti.html" tabindex="-1" title="číst článek: Miroslav Etzler: Nejmladší syn málem zemřel, starší děti se s ním nebaví!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Miroslav Etzler: Nejmladší syn málem zemřel, starší děti se s ním nebaví!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-jana-muz-nezajem-o-dite-30000814.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/e3/shutterstock-238588375_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/e3/shutterstock-238588375_denik-120-3x2.jpg 1x, https://g.denik.cz/127/e3/shutterstock-238588375_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Láska a vztahy
        </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-jana-muz-nezajem-o-dite-30000814.html" tabindex="-1" title="číst článek: Marika: Pro svého syna jsem vybrala toho nejhoršího otce ze všech"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Marika: Pro svého syna jsem vybrala toho nejhoršího otce ze všech</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jon-bon-jovi-bydleni-30000810.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/91/45153_denik-120-3x2.jpg" width="120" height="80" alt="Jon Bon Jovi vytvářel vánoční dekorace." title="Jon Bon Jovi vytvářel vánoční dekorace." srcset="https://g.denik.cz/120/91/45153_denik-120-3x2.jpg 1x, https://g.denik.cz/120/91/45153_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jon-bon-jovi-bydleni-30000810.html" tabindex="-1" title="číst článek: Jon Bon Jovi (58): Charismatický zpěvák překvapí svým netradičním stylem bydlení"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jon Bon Jovi (58): Charismatický zpěvák překvapí svým netradičním stylem bydlení</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/4/1/8/0/5/1941805-500-810.jpg" width="180" alt="Lidl - Zpátky do lavic!">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Zpátky do lavic!
                        <div class="prometheus-date">06.08. - 30.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/3/6/4/5/1843645-500-810.jpg" width="180" alt="TESCO - letní magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - letní magazín
                        <div class="prometheus-date">16.06. - 03.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/3/9/1/8/1843918-500-810.jpg" width="180" alt="BILLA - Dovolená nejen u moře">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Dovolená nejen u moře
                        <div class="prometheus-date">25.08. - 25.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/5/8/2/4/5/1958245-500-810.jpg" width="180" alt="PENNY MARKET - Zakončete sezónu skvělou grilovačkou">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Zakončete sezónu skvělou grilovačkou
                        <div class="prometheus-date">20.08. - 01.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=fm.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/6/2/4/6/3/1962463-500-810.jpg" width="180" alt="BILLA - Partneři">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Partneři
                        <div class="prometheus-date">17.08. - 06.09.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/autoelektrikari-49432895-wshgkf.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="AUTOELEKTRIKÁŘI, 40 000 Kč" target="_blank" rel="noopener">
				       	AUTOELEKTRIKÁŘI, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-oken-49503371-wbhjy1.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MONTÁŽNÍ DĚLNÍCI OKEN, 20 000 Kč" target="_blank" rel="noopener">
				       	MONTÁŽNÍ DĚLNÍCI OKEN, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/urednici--referenti-52864917-wav9am.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ÚŘEDNÍCI - REFERENTI STAVEBNÍHO ÚŘADU, 31 240 Kč" target="_blank" rel="noopener">
				       	ÚŘEDNÍCI - REFERENTI STAVEBNÍHO ÚŘADU, 31 240 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-nakladnich-automobilu-52922213-wm2bbb.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči nákladních automobilů, tahačů pro vnitrostátní dopravu, 35 000 Kč" target="_blank" rel="noopener">
				       	Řidiči nákladních automobilů, tahačů pro vnitrostátní dopravu, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnici-servirky-52868165-wkxbys.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ČÍŠNÍCI/SERVÍRKY, 30 000 Kč" target="_blank" rel="noopener">
				       	ČÍŠNÍCI/SERVÍRKY, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyrobni-pripravari-strediska-49387149-w7guwt.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="VÝROBNÍ PŘÍPRAVÁŘI STŘEDISKA - ELEKTRO, 35 000 Kč" target="_blank" rel="noopener">
				       	VÝROBNÍ PŘÍPRAVÁŘI STŘEDISKA - ELEKTRO, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/truhlar-52982359-wsezkj.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="TRUHLÁŘ, 21 500 Kč" target="_blank" rel="noopener">
				       	TRUHLÁŘ, 21 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/socialni-pracovnik--52904057-whrstr.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Sociální pracovník / sociální pracovnice, 35 820 Kč" target="_blank" rel="noopener">
				       	Sociální pracovník / sociální pracovnice, 35 820 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=fm.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/S-320/S-320-CDI-4-MATIC-Sedan-Limuzina-1583766022374949.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz S 320 koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz S 320 koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-220/E-220-CDi-BLUETC-Sedan-Limuzina-15940243606907.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E 220 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz E 220 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/R-350/R-350-CDi-L-4-Mat-Kombi-1538404313350313.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz R 350 servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz R 350 servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A/A-1-4-AUTOM-Hatchback-1519041499765291.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A první majitel, servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	Mercedes-Benz A první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E/E-3-2-CDi-Sedan-Limuzina-15190415410311317.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E první majitel, servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	Mercedes-Benz E první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLA/GLA-200-CDi-4x4-Hatchback-15899726942831716.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLA první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Mercedes-Benz GLA první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/-Allure-1-6-Kombi-15983371380950.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot  první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot  první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-2-0-HDI-Kombi-15972244948333564.html?d_fm#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 " target="_blank" rel="noopener">
			          	Peugeot 508 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=fm.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x1/kombi/nafta/bmw-x1-2-0-x-drive-cr-rezervace-880277.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 2.0 X-Drive,ČR,REZERVACE" target="_blank" rel="noopener">
			          	BMW X1 2.0 X-Drive,ČR,REZERVACE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-mokka/kombi/benzin/opel-mokka-1-4-t-4x4-1-maj-cr-serviska-881563.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Mokka 1.4 T  4x4, 1.MAJ.ČR,SERVISKA" target="_blank" rel="noopener">
			          	Opel Mokka 1.4 T  4x4, 1.MAJ.ČR,SERVISKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mustang/kupe/benzin/ford-mustang-3-7-v6-46827006.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mustang 3,7  V6" target="_blank" rel="noopener">
			          	Ford Mustang 3,7  V6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mustang/kupe/benzin/ford-mustang-3-7-v6-46827018.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mustang 3,7  V6" target="_blank" rel="noopener">
			          	Ford Mustang 3,7  V6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-laguna/hatchback/nafta/renault-laguna-1-5-dci-81kw-cr-serviska-881396.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Laguna 1.5 dCi,81kW,ČR,SERVISKA" target="_blank" rel="noopener">
			          	Renault Laguna 1.5 dCi,81kW,ČR,SERVISKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jaguar-xkr/kabriolet/benzin/jaguar-xkr-4-0-8v-267kw-6636285.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jaguar XKR 4.0 8V 267Kw" target="_blank" rel="noopener">
			          	Jaguar XKR 4.0 8V 267Kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-roomster/mpv/benzin/skoda-roomster-1-2tsi-fresch-93tkm-top-stk-12572352.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Roomster 1,2TSi Fresch,93tkm,TOP,STK" target="_blank" rel="noopener">
			          	Škoda Roomster 1,2TSi Fresch,93tkm,TOP,STK
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-1-0-mpi-style-6636301.html#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Citigo 1.0 MPi STYLE" target="_blank" rel="noopener">
			          	Škoda Citigo 1.0 MPi STYLE
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-frydek-mistek-stanislava-kostky-neumanna-3964739#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frýdek-Místek, Stanislava Kostky Neumanna Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Frýdek-Místek, Stanislava Kostky Neumanna Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-frydek-mistek-3964661#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frýdek-Místek Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Frýdek-Místek Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-frydlant-nad-ostravici-3963891#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frýdlant nad Ostravicí Prodej domu" target="_blank" rel="noopener">
			          	Frýdlant nad Ostravicí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-trinec-kopernikova-3963858#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třinec, Kopernikova Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Třinec, Kopernikova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-stare-hamry-3963443#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Staré Hamry Pronájem domu" target="_blank" rel="noopener">
			          	Staré Hamry Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mosty-u-jablunkova-3963350#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mosty u Jablunkova Prodej domu" target="_blank" rel="noopener">
			          	Mosty u Jablunkova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pstruzi-3962694#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pstruží Prodej domu" target="_blank" rel="noopener">
			          	Pstruží Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-frydek-mistek-vaclava-talicha-3961903#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frýdek-Místek, Václava Talicha Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Frýdek-Místek, Václava Talicha Prodej bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=fm.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#frydeckomistecky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/frydeckomistecky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/fmdenik" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1598277932.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1598278436.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1598277932.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1598277932.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1598277932.css">

</body>
</html>